Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource postfix-postgresql

Postfix plugin to support PostgreSQL maps. This library will be loaded by starting postfix if you'll access a postmap which is stored in PostgreSQL.

Found 1 sites for postfix-postgresql

Found 27 RPM for postfix-postgresql

PackageSummaryDistributionDownload
postfix-postgresql-2.11.0-3.1.armv7hl.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE Factory for armv7hlpostfix-postgresql-2.11.0-3.1.armv7hl.rpm
postfix-postgresql-2.11.0-3.1.ppc.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE Factory for ppcpostfix-postgresql-2.11.0-3.1.ppc.rpm
postfix-postgresql-2.11.0-3.1.ppc64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE Factory for ppcpostfix-postgresql-2.11.0-3.1.ppc64.rpm
postfix-postgresql-2.11.0-3.1.ppc64le.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE Factory for ppcpostfix-postgresql-2.11.0-3.1.ppc64le.rpm
postfix-postgresql-2.11.0-1.1.aarch64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE Factory for aarch64postfix-postgresql-2.11.0-1.1.aarch64.rpm
postfix-postgresql-2.11.0-1.1.armv6hl.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE Factory for armv6hlpostfix-postgresql-2.11.0-1.1.armv6hl.rpm
postfix-postgresql-2.9.6-7.4.1.aarch64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 13.1 for aarch64postfix-postgresql-2.9.6-7.4.1.aarch64.rpm
postfix-postgresql-2.9.6-7.4.1.armv6hl.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 13.1 for armv6hlpostfix-postgresql-2.9.6-7.4.1.armv6hl.rpm
postfix-postgresql-2.9.6-7.4.1.armv7hl.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 13.1 for armv7hlpostfix-postgresql-2.9.6-7.4.1.armv7hl.rpm
postfix-postgresql-2.9.6-7.4.1.i586.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 13.1 for i586postfix-postgresql-2.9.6-7.4.1.i586.rpm
postfix-postgresql-2.9.6-7.4.1.ppc.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 13.1 for ppcpostfix-postgresql-2.9.6-7.4.1.ppc.rpm
postfix-postgresql-2.9.6-7.4.1.ppc64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 13.1 for ppcpostfix-postgresql-2.9.6-7.4.1.ppc64.rpm
postfix-postgresql-2.9.6-7.4.1.x86_64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 13.1 for x86_64postfix-postgresql-2.9.6-7.4.1.x86_64.rpm
postfix-postgresql-2.9.6-1.2.1.armv7hl.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.3 for armv7hlpostfix-postgresql-2.9.6-1.2.1.armv7hl.rpm
postfix-postgresql-2.9.6-1.2.1.i586.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.3 for i586postfix-postgresql-2.9.6-1.2.1.i586.rpm
postfix-postgresql-2.9.6-1.2.1.ppc.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.3 for ppcpostfix-postgresql-2.9.6-1.2.1.ppc.rpm
postfix-postgresql-2.9.6-1.2.1.ppc64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.3 for ppcpostfix-postgresql-2.9.6-1.2.1.ppc64.rpm
postfix-postgresql-2.9.6-1.2.1.x86_64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.3 for x86_64postfix-postgresql-2.9.6-1.2.1.x86_64.rpm
postfix-postgresql-2.8.11-2.11.2.ppc.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.2 for ppcpostfix-postgresql-2.8.11-2.11.2.ppc.rpm
postfix-postgresql-2.8.11-2.11.2.ppc64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.2 for ppcpostfix-postgresql-2.8.11-2.11.2.ppc64.rpm
postfix-postgresql-2.8.11-2.6.1.i586.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.2 for i586postfix-postgresql-2.8.11-2.6.1.i586.rpm
postfix-postgresql-2.8.11-2.6.1.x86_64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.2 for x86_64postfix-postgresql-2.8.11-2.6.1.x86_64.rpm
postfix-postgresql-2.8.5-3.2.1.i586.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.1 for i586postfix-postgresql-2.8.5-3.2.1.i586.rpm
postfix-postgresql-2.8.5-3.2.1.x86_64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 12.1 for x86_64postfix-postgresql-2.8.5-3.2.1.x86_64.rpm
postfix-postgresql-2.7.2-12.3.i586.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 11.4 for i586postfix-postgresql-2.7.2-12.3.i586.rpm
postfix-postgresql-2.7.2-12.3.x86_64.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 11.4 for x86_64postfix-postgresql-2.7.2-12.3.x86_64.rpm
postfix-postgresql-2.5.5-6.7.ppc.htmlPostfix plugin to support PostgreSQL mapsOpenSuSE 11.1 for ppcpostfix-postgresql-2.5.5-6.7.ppc.rpm

Generated by rpm2html 1.6

Fabrice Bellet