Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libxml

This library allows old Gnome-1 applications to manipulate XML files.

Found 3 sites for libxml

Found 41 RPM for libxml

PackageSummaryDistributionDownload
libxml-2.9.0-6.ram0.99.i686.htmllibxml2SourceForgelibxml-2.9.0-6.ram0.99.i686.rpm
libxml-2.9.0-6.ram0.99.x86_64.htmllibxml2SourceForgelibxml-2.9.0-6.ram0.99.x86_64.rpm
libxml-2.9.0-6.ram0.98.i686.htmllibxml2SourceForgelibxml-2.9.0-6.ram0.98.i686.rpm
libxml-2.9.0-6.ram0.98.src.htmllibxml2SourceForgelibxml-2.9.0-6.ram0.98.src.rpm
libxml-2.9.0-6.ram0.98.x86_64.htmllibxml2SourceForgelibxml-2.9.0-6.ram0.98.x86_64.rpm
libxml-2.9.0-6.ram0.97.i686.htmllibxml2SourceForgelibxml-2.9.0-6.ram0.97.i686.rpm
libxml-2.9.0-6.ram0.97.src.htmllibxml2SourceForgelibxml-2.9.0-6.ram0.97.src.rpm
libxml-2.9.0-6.ram0.97.x86_64.htmllibxml2SourceForgelibxml-2.9.0-6.ram0.97.x86_64.rpm
libxml-1.8.17-36.fc24.aarch64.htmlOld XML library for Gnome-1 application compatibilityFedora 24 for aarch64libxml-1.8.17-36.fc24.aarch64.rpm
libxml-1.8.17-36.fc24.armv7hl.htmlOld XML library for Gnome-1 application compatibilityFedora 24 for armhfplibxml-1.8.17-36.fc24.armv7hl.rpm
libxml-1.8.17-36.fc24.i686.htmlOld XML library for Gnome-1 application compatibilityFedora 24 for i386libxml-1.8.17-36.fc24.i686.rpm
libxml-1.8.17-36.fc24.i686.htmlOld XML library for Gnome-1 application compatibilityFedora 24 for x86_64libxml-1.8.17-36.fc24.i686.rpm
libxml-1.8.17-36.fc24.ppc64.htmlOld XML library for Gnome-1 application compatibilityFedora 24 for ppc64libxml-1.8.17-36.fc24.ppc64.rpm
libxml-1.8.17-36.fc24.ppc64le.htmlOld XML library for Gnome-1 application compatibilityFedora 24 for ppc64lelibxml-1.8.17-36.fc24.ppc64le.rpm
libxml-1.8.17-36.fc24.s390x.htmlOld XML library for Gnome-1 application compatibilityFedora 24 for s390xlibxml-1.8.17-36.fc24.s390x.rpm
libxml-1.8.17-36.fc24.src.htmlOld XML library for Gnome-1 application compatibilityFedora Secondary Rawhide Sourceslibxml-1.8.17-36.fc24.src.rpm
libxml-1.8.17-36.fc24.x86_64.htmlOld XML library for Gnome-1 application compatibilityFedora 24 for x86_64libxml-1.8.17-36.fc24.x86_64.rpm
libxml-1.8.17-35.fc23.aarch64.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for aarch64libxml-1.8.17-35.fc23.aarch64.rpm
libxml-1.8.17-35.fc23.armv7hl.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for armhfplibxml-1.8.17-35.fc23.armv7hl.rpm
libxml-1.8.17-35.fc23.i686.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for i386libxml-1.8.17-35.fc23.i686.rpm
libxml-1.8.17-35.fc23.i686.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for x86_64libxml-1.8.17-35.fc23.i686.rpm
libxml-1.8.17-35.fc23.ppc64.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for ppc64libxml-1.8.17-35.fc23.ppc64.rpm
libxml-1.8.17-35.fc23.ppc64le.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for ppc64lelibxml-1.8.17-35.fc23.ppc64le.rpm
libxml-1.8.17-35.fc23.s390.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for s390libxml-1.8.17-35.fc23.s390.rpm
libxml-1.8.17-35.fc23.s390.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for s390xlibxml-1.8.17-35.fc23.s390.rpm
libxml-1.8.17-35.fc23.s390x.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for s390xlibxml-1.8.17-35.fc23.s390x.rpm
libxml-1.8.17-35.fc23.x86_64.htmlOld XML library for Gnome-1 application compatibilityFedora 23 for x86_64libxml-1.8.17-35.fc23.x86_64.rpm
libxml-1.8.17-34.fc22.aarch64.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for aarch64libxml-1.8.17-34.fc22.aarch64.rpm
libxml-1.8.17-34.fc22.armv7hl.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for armhfplibxml-1.8.17-34.fc22.armv7hl.rpm
libxml-1.8.17-34.fc22.i686.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for i386libxml-1.8.17-34.fc22.i686.rpm
libxml-1.8.17-34.fc22.i686.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for x86_64libxml-1.8.17-34.fc22.i686.rpm
libxml-1.8.17-34.fc22.ppc64.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for ppc64libxml-1.8.17-34.fc22.ppc64.rpm
libxml-1.8.17-34.fc22.ppc64le.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for ppc64lelibxml-1.8.17-34.fc22.ppc64le.rpm
libxml-1.8.17-34.fc22.s390.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for s390libxml-1.8.17-34.fc22.s390.rpm
libxml-1.8.17-34.fc22.s390.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for s390xlibxml-1.8.17-34.fc22.s390.rpm
libxml-1.8.17-34.fc22.s390x.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for s390xlibxml-1.8.17-34.fc22.s390x.rpm
libxml-1.8.17-34.fc22.x86_64.htmlOld XML library for Gnome-1 application compatibilityFedora 22 for x86_64libxml-1.8.17-34.fc22.x86_64.rpm
libxml-1.8.17-33mgc30.x86_64.htmlOld XML library for Gnome-1 application compatibilitySourceForgelibxml-1.8.17-33mgc30.x86_64.rpm
libxml-1.8.17-32mgc30.i686.htmlOld XML library for Gnome-1 application compatibilitySourceForgelibxml-1.8.17-32mgc30.i686.rpm
libxml-1.8.17-3mdk.i586.htmlThe libXML library.Mandriva 9.1 for i586libxml-1.8.17-3mdk.i586.rpm
libxml-1.8.17-3mdk.ppc.htmlThe libXML library.Mandriva 9.1 for ppclibxml-1.8.17-3mdk.ppc.rpm

Generated by rpm2html 1.6

Fabrice Bellet