Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libtolua++-5.1.so

Found 24 RPM for libtolua++-5.1.so

PackageSummaryDistributionDownload
compat-tolua++-1.0.93-8.fc28.armv7hl.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora Rawhide for armhfpcompat-tolua++-1.0.93-8.fc28.armv7hl.rpm
compat-tolua++-1.0.93-8.fc28.armv7hl.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 28 for armhfpcompat-tolua++-1.0.93-8.fc28.armv7hl.rpm
compat-tolua++-1.0.93-8.fc28.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 28 for i386compat-tolua++-1.0.93-8.fc28.i686.rpm
compat-tolua++-1.0.93-8.fc28.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 28 for x86_64compat-tolua++-1.0.93-8.fc28.i686.rpm
compat-tolua++-1.0.93-8.fc28.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora Rawhide for i386compat-tolua++-1.0.93-8.fc28.i686.rpm
compat-tolua++-1.0.93-8.fc28.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora Rawhide for x86_64compat-tolua++-1.0.93-8.fc28.i686.rpm
compat-tolua++-1.0.93-7.fc27.armv7hl.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 27 for armhfpcompat-tolua++-1.0.93-7.fc27.armv7hl.rpm
compat-tolua++-1.0.93-7.fc27.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 27 for i386compat-tolua++-1.0.93-7.fc27.i686.rpm
compat-tolua++-1.0.93-7.fc27.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 27 for x86_64compat-tolua++-1.0.93-7.fc27.i686.rpm
compat-tolua++-1.0.93-5.fc26.armv7hl.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 26 for armhfpcompat-tolua++-1.0.93-5.fc26.armv7hl.rpm
compat-tolua++-1.0.93-5.fc26.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 26 for i386compat-tolua++-1.0.93-5.fc26.i686.rpm
compat-tolua++-1.0.93-5.fc26.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 26 for x86_64compat-tolua++-1.0.93-5.fc26.i686.rpm
compat-tolua++-1.0.93-4.fc24.armv7hl.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 25 for armhfpcompat-tolua++-1.0.93-4.fc24.armv7hl.rpm
compat-tolua++-1.0.93-4.fc24.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 25 for i386compat-tolua++-1.0.93-4.fc24.i686.rpm
compat-tolua++-1.0.93-4.fc24.i686.htmllua-5.1 compatible version of tolua++ (C++ Lua integration)Fedora 25 for x86_64compat-tolua++-1.0.93-4.fc24.i686.rpm

libtolua++5.1-1.0.92-6.1mdv2010.0.i586.htmlShared library for tolua++Mandriva 2010.0 for i586libtolua++5.1-1.0.92-6.1mdv2010.0.i586.rpm
libtolua++5.1-1.0.92-6mdv2010.0.i586.htmlShared library for tolua++Mandriva 2010.0 for i586libtolua++5.1-1.0.92-6mdv2010.0.i586.rpm
libtolua++5.1-1.0.92-5.1mdv2009.1.i586.htmlShared library for tolua++Mandriva 2009.1 for i586libtolua++5.1-1.0.92-5.1mdv2009.1.i586.rpm
libtolua++5.1-1.0.92-5mdv2009.0.i586.htmlShared library for tolua++Mandriva 2009.1 for i586libtolua++5.1-1.0.92-5mdv2009.0.i586.rpm
libtolua++5.1-1.0.92-5mdv2009.0.i586.htmlShared library for tolua++Mandriva 2009.0 for i586libtolua++5.1-1.0.92-5mdv2009.0.i586.rpm
libtolua++5.1-1.0.92-1mdv2008.0.i586.htmlShared library for tolua++Mandriva 2008.0 for i586libtolua++5.1-1.0.92-1mdv2008.0.i586.rpm
libtolua++5.1-1.0.92-1mdv2008.0.ppc.htmlShared library for tolua++Mandriva devel cooker for ppclibtolua++5.1-1.0.92-1mdv2008.0.ppc.rpm

tolua++-1.0.93-1.el6.i686.htmlA tool to integrate C/C++ code with LuaExtras Packages for Enterprise Linux 6 for i386tolua++-1.0.93-1.el6.i686.rpm
tolua++-1.0.93-1.el6.i686.htmlA tool to integrate C/C++ code with LuaExtras Packages for Enterprise Linux 6 for x86_64tolua++-1.0.93-1.el6.i686.rpm

Generated by rpm2html 1.6

Fabrice Bellet