Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libgpg-error.so.0(GPG_ERROR_1.0)(64bit)

Found 26 RPM for libgpg-error.so.0(GPG_ERROR_1.0)(64bit)

PackageSummaryDistributionDownload
lib64gpg-error0-1.32-1.mga7.aarch64.htmlLibrary containing common error values for GnuPG componentsMageia Cauldron for aarch64lib64gpg-error0-1.32-1.mga7.aarch64.rpm
lib64gpg-error0-1.32-1.mga7.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia Cauldron for x86_64lib64gpg-error0-1.32-1.mga7.x86_64.rpm
lib64gpg-error0-1.24-1.mga6.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia 6 for x86_64lib64gpg-error0-1.24-1.mga6.x86_64.rpm

libgpg-error-1.31-2.fc29.aarch64.htmlLibrary for error values used by GnuPG componentsFedora Rawhide for aarch64libgpg-error-1.31-2.fc29.aarch64.rpm
libgpg-error-1.31-2.fc29.ppc64le.htmlLibrary for error values used by GnuPG componentsFedora Rawhide for ppc64lelibgpg-error-1.31-2.fc29.ppc64le.rpm
libgpg-error-1.31-2.fc29.s390x.htmlLibrary for error values used by GnuPG componentsFedora Rawhide for s390xlibgpg-error-1.31-2.fc29.s390x.rpm
libgpg-error-1.31-2.fc29.x86_64.htmlLibrary for error values used by GnuPG componentsFedora Rawhide for x86_64libgpg-error-1.31-2.fc29.x86_64.rpm
libgpg-error-1.31-1.fc28.aarch64.htmlLibrary for error values used by GnuPG componentsFedora 28 updates for aarch64libgpg-error-1.31-1.fc28.aarch64.rpm
libgpg-error-1.31-1.fc28.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 28 updates for x86_64libgpg-error-1.31-1.fc28.x86_64.rpm
libgpg-error-1.31-1.fc27.aarch64.htmlLibrary for error values used by GnuPG componentsFedora 27 updates for aarch64libgpg-error-1.31-1.fc27.aarch64.rpm
libgpg-error-1.31-1.fc27.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 27 updates for ppc64libgpg-error-1.31-1.fc27.ppc64.rpm
libgpg-error-1.31-1.fc27.ppc64le.htmlLibrary for error values used by GnuPG componentsFedora 27 updates for ppc64lelibgpg-error-1.31-1.fc27.ppc64le.rpm
libgpg-error-1.31-1.fc27.s390x.htmlLibrary for error values used by GnuPG componentsFedora 27 updates for s390xlibgpg-error-1.31-1.fc27.s390x.rpm
libgpg-error-1.31-1.fc27.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 27 updates for x86_64libgpg-error-1.31-1.fc27.x86_64.rpm
libgpg-error-1.29-1.fc28.aarch64.htmlLibrary for error values used by GnuPG componentsFedora 28 testing updates for aarch64libgpg-error-1.29-1.fc28.aarch64.rpm
libgpg-error-1.29-1.fc28.aarch64.htmlLibrary for error values used by GnuPG componentsFedora 28 for aarch64libgpg-error-1.29-1.fc28.aarch64.rpm
libgpg-error-1.29-1.fc28.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 28 for ppc64libgpg-error-1.29-1.fc28.ppc64.rpm
libgpg-error-1.29-1.fc28.ppc64le.htmlLibrary for error values used by GnuPG componentsFedora 28 for ppc64lelibgpg-error-1.29-1.fc28.ppc64le.rpm
libgpg-error-1.29-1.fc28.s390x.htmlLibrary for error values used by GnuPG componentsFedora 28 for s390xlibgpg-error-1.29-1.fc28.s390x.rpm
libgpg-error-1.29-1.fc28.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 28 testing updates for x86_64libgpg-error-1.29-1.fc28.x86_64.rpm
libgpg-error-1.29-1.fc28.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 28 for x86_64libgpg-error-1.29-1.fc28.x86_64.rpm
libgpg-error-1.27-3.fc27.aarch64.htmlLibrary for error values used by GnuPG componentsFedora 27 for aarch64libgpg-error-1.27-3.fc27.aarch64.rpm
libgpg-error-1.27-3.fc27.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 27 for ppc64libgpg-error-1.27-3.fc27.ppc64.rpm
libgpg-error-1.27-3.fc27.ppc64le.htmlLibrary for error values used by GnuPG componentsFedora 27 for ppc64lelibgpg-error-1.27-3.fc27.ppc64le.rpm
libgpg-error-1.27-3.fc27.s390x.htmlLibrary for error values used by GnuPG componentsFedora 27 for s390xlibgpg-error-1.27-3.fc27.s390x.rpm
libgpg-error-1.27-3.fc27.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 27 for x86_64libgpg-error-1.27-3.fc27.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet