Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libgpg-error-devel

libgpg-error is a library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future. This package contains headers and other necessary files to develop or compile applications that use libgpg-error.

Found 4 sites for libgpg-error-devel

Found 127 RPM for libgpg-error-devel

PackageSummaryDistributionDownload
libgpg-error-devel-1.31-1.fc29.aarch64.htmlDevelopment files for the libgpg-error packageFedora Rawhide for aarch64libgpg-error-devel-1.31-1.fc29.aarch64.rpm
libgpg-error-devel-1.31-1.fc29.armv7hl.htmlDevelopment files for the libgpg-error packageFedora Rawhide for armhfplibgpg-error-devel-1.31-1.fc29.armv7hl.rpm
libgpg-error-devel-1.31-1.fc29.i686.htmlDevelopment files for the libgpg-error packageFedora Rawhide for i386libgpg-error-devel-1.31-1.fc29.i686.rpm
libgpg-error-devel-1.31-1.fc29.i686.htmlDevelopment files for the libgpg-error packageFedora Rawhide for x86_64libgpg-error-devel-1.31-1.fc29.i686.rpm
libgpg-error-devel-1.31-1.fc29.ppc64.htmlDevelopment files for the libgpg-error packageFedora Rawhide for ppc64libgpg-error-devel-1.31-1.fc29.ppc64.rpm
libgpg-error-devel-1.31-1.fc29.ppc64le.htmlDevelopment files for the libgpg-error packageFedora Rawhide for ppc64lelibgpg-error-devel-1.31-1.fc29.ppc64le.rpm
libgpg-error-devel-1.31-1.fc29.s390x.htmlDevelopment files for the libgpg-error packageFedora Rawhide for s390xlibgpg-error-devel-1.31-1.fc29.s390x.rpm
libgpg-error-devel-1.31-1.fc29.x86_64.htmlDevelopment files for the libgpg-error packageFedora Rawhide for x86_64libgpg-error-devel-1.31-1.fc29.x86_64.rpm
libgpg-error-devel-1.31-1.fc28.aarch64.htmlDevelopment files for the libgpg-error packageFedora 28 updates for aarch64libgpg-error-devel-1.31-1.fc28.aarch64.rpm
libgpg-error-devel-1.31-1.fc28.armv7hl.htmlDevelopment files for the libgpg-error packageFedora 28 updates for armhfplibgpg-error-devel-1.31-1.fc28.armv7hl.rpm
libgpg-error-devel-1.31-1.fc28.i686.htmlDevelopment files for the libgpg-error packageFedora 28 updates for x86_64libgpg-error-devel-1.31-1.fc28.i686.rpm
libgpg-error-devel-1.31-1.fc28.x86_64.htmlDevelopment files for the libgpg-error packageFedora 28 updates for x86_64libgpg-error-devel-1.31-1.fc28.x86_64.rpm
libgpg-error-devel-1.31-1.fc27.aarch64.htmlDevelopment files for the libgpg-error packageFedora 27 updates for aarch64libgpg-error-devel-1.31-1.fc27.aarch64.rpm
libgpg-error-devel-1.31-1.fc27.armv7hl.htmlDevelopment files for the libgpg-error packageFedora 27 updates for armhfplibgpg-error-devel-1.31-1.fc27.armv7hl.rpm
libgpg-error-devel-1.31-1.fc27.i686.htmlDevelopment files for the libgpg-error packageFedora 27 updates for x86_64libgpg-error-devel-1.31-1.fc27.i686.rpm
libgpg-error-devel-1.31-1.fc27.i686.htmlDevelopment files for the libgpg-error packageFedora 27 updates for i386libgpg-error-devel-1.31-1.fc27.i686.rpm
libgpg-error-devel-1.31-1.fc27.ppc64.htmlDevelopment files for the libgpg-error packageFedora 27 updates for ppc64libgpg-error-devel-1.31-1.fc27.ppc64.rpm
libgpg-error-devel-1.31-1.fc27.ppc64le.htmlDevelopment files for the libgpg-error packageFedora 27 updates for ppc64lelibgpg-error-devel-1.31-1.fc27.ppc64le.rpm
libgpg-error-devel-1.31-1.fc27.s390x.htmlDevelopment files for the libgpg-error packageFedora 27 updates for s390xlibgpg-error-devel-1.31-1.fc27.s390x.rpm
libgpg-error-devel-1.31-1.fc27.x86_64.htmlDevelopment files for the libgpg-error packageFedora 27 updates for x86_64libgpg-error-devel-1.31-1.fc27.x86_64.rpm
libgpg-error-devel-1.31-1.mga7.armv7hl.htmlDevelopment related files of libgpg-errorMageia Cauldron for armv7hllibgpg-error-devel-1.31-1.mga7.armv7hl.rpm
libgpg-error-devel-1.31-1.mga7.i586.htmlDevelopment related files of libgpg-errorMageia Cauldron for i586libgpg-error-devel-1.31-1.mga7.i586.rpm
libgpg-error-devel-1.29-1.fc28.aarch64.htmlDevelopment files for the libgpg-error packageFedora 28 testing updates for aarch64libgpg-error-devel-1.29-1.fc28.aarch64.rpm
libgpg-error-devel-1.29-1.fc28.aarch64.htmlDevelopment files for the libgpg-error packageFedora 28 for aarch64libgpg-error-devel-1.29-1.fc28.aarch64.rpm
libgpg-error-devel-1.29-1.fc28.armv7hl.htmlDevelopment files for the libgpg-error packageFedora 28 testing updates for armhfplibgpg-error-devel-1.29-1.fc28.armv7hl.rpm
libgpg-error-devel-1.29-1.fc28.armv7hl.htmlDevelopment files for the libgpg-error packageFedora 28 for armhfplibgpg-error-devel-1.29-1.fc28.armv7hl.rpm
libgpg-error-devel-1.29-1.fc28.i686.htmlDevelopment files for the libgpg-error packageFedora 28 testing updates for x86_64libgpg-error-devel-1.29-1.fc28.i686.rpm
libgpg-error-devel-1.29-1.fc28.i686.htmlDevelopment files for the libgpg-error packageFedora 28 for i386libgpg-error-devel-1.29-1.fc28.i686.rpm
libgpg-error-devel-1.29-1.fc28.i686.htmlDevelopment files for the libgpg-error packageFedora 28 for x86_64libgpg-error-devel-1.29-1.fc28.i686.rpm
libgpg-error-devel-1.29-1.fc28.ppc64.htmlDevelopment files for the libgpg-error packageFedora 28 for ppc64libgpg-error-devel-1.29-1.fc28.ppc64.rpm
libgpg-error-devel-1.29-1.fc28.ppc64le.htmlDevelopment files for the libgpg-error packageFedora 28 for ppc64lelibgpg-error-devel-1.29-1.fc28.ppc64le.rpm
libgpg-error-devel-1.29-1.fc28.s390x.htmlDevelopment files for the libgpg-error packageFedora 28 for s390xlibgpg-error-devel-1.29-1.fc28.s390x.rpm
libgpg-error-devel-1.29-1.fc28.x86_64.htmlDevelopment files for the libgpg-error packageFedora 28 testing updates for x86_64libgpg-error-devel-1.29-1.fc28.x86_64.rpm
libgpg-error-devel-1.29-1.fc28.x86_64.htmlDevelopment files for the libgpg-error packageFedora 28 for x86_64libgpg-error-devel-1.29-1.fc28.x86_64.rpm
libgpg-error-devel-1.27-3.fc27.aarch64.htmlDevelopment files for the libgpg-error packageFedora 27 for aarch64libgpg-error-devel-1.27-3.fc27.aarch64.rpm
libgpg-error-devel-1.27-3.fc27.armv7hl.htmlDevelopment files for the libgpg-error packageFedora 27 for armhfplibgpg-error-devel-1.27-3.fc27.armv7hl.rpm
libgpg-error-devel-1.27-3.fc27.i686.htmlDevelopment files for the libgpg-error packageFedora 27 for i386libgpg-error-devel-1.27-3.fc27.i686.rpm
libgpg-error-devel-1.27-3.fc27.i686.htmlDevelopment files for the libgpg-error packageFedora 27 for x86_64libgpg-error-devel-1.27-3.fc27.i686.rpm
libgpg-error-devel-1.27-3.fc27.ppc64.htmlDevelopment files for the libgpg-error packageFedora 27 for ppc64libgpg-error-devel-1.27-3.fc27.ppc64.rpm
libgpg-error-devel-1.27-3.fc27.ppc64le.htmlDevelopment files for the libgpg-error packageFedora 27 for ppc64lelibgpg-error-devel-1.27-3.fc27.ppc64le.rpm
libgpg-error-devel-1.27-3.fc27.s390x.htmlDevelopment files for the libgpg-error packageFedora 27 for s390xlibgpg-error-devel-1.27-3.fc27.s390x.rpm
libgpg-error-devel-1.27-3.fc27.x86_64.htmlDevelopment files for the libgpg-error packageFedora 27 for x86_64libgpg-error-devel-1.27-3.fc27.x86_64.rpm
libgpg-error-devel-1.25-2.fc26.aarch64.htmlDevelopment files for the libgpg-error packageFedora 26 for aarch64libgpg-error-devel-1.25-2.fc26.aarch64.rpm
libgpg-error-devel-1.25-2.fc26.armv7hl.htmlDevelopment files for the libgpg-error packageFedora 26 for armhfplibgpg-error-devel-1.25-2.fc26.armv7hl.rpm
libgpg-error-devel-1.25-2.fc26.i686.htmlDevelopment files for the libgpg-error packageFedora 26 for i386libgpg-error-devel-1.25-2.fc26.i686.rpm
libgpg-error-devel-1.25-2.fc26.i686.htmlDevelopment files for the libgpg-error packageFedora 26 for x86_64libgpg-error-devel-1.25-2.fc26.i686.rpm
libgpg-error-devel-1.25-2.fc26.ppc64.htmlDevelopment files for the libgpg-error packageFedora 26 for ppc64libgpg-error-devel-1.25-2.fc26.ppc64.rpm
libgpg-error-devel-1.25-2.fc26.ppc64le.htmlDevelopment files for the libgpg-error packageFedora 26 for ppc64lelibgpg-error-devel-1.25-2.fc26.ppc64le.rpm
libgpg-error-devel-1.25-2.fc26.s390x.htmlDevelopment files for the libgpg-error packageFedora 26 for s390xlibgpg-error-devel-1.25-2.fc26.s390x.rpm
libgpg-error-devel-1.25-2.fc26.x86_64.htmlDevelopment files for the libgpg-error packageFedora 26 for x86_64libgpg-error-devel-1.25-2.fc26.x86_64.rpm
libgpg-error-devel-1.24-1.fc25.aarch64.htmlDevelopment files for the libgpg-error packageFedora 25 for aarch64libgpg-error-devel-1.24-1.fc25.aarch64.rpm
libgpg-error-devel-1.24-1.fc25.armv7hl.htmlDevelopment files for the libgpg-error packageFedora 25 for armhfplibgpg-error-devel-1.24-1.fc25.armv7hl.rpm
libgpg-error-devel-1.24-1.fc25.i686.htmlDevelopment files for the libgpg-error packageFedora 25 for x86_64libgpg-error-devel-1.24-1.fc25.i686.rpm
libgpg-error-devel-1.24-1.fc25.i686.htmlDevelopment files for the libgpg-error packageFedora 25 for i386libgpg-error-devel-1.24-1.fc25.i686.rpm
libgpg-error-devel-1.24-1.fc25.ppc64.htmlDevelopment files for the libgpg-error packageFedora 25 for ppc64libgpg-error-devel-1.24-1.fc25.ppc64.rpm
libgpg-error-devel-1.24-1.fc25.ppc64le.htmlDevelopment files for the libgpg-error packageFedora 25 for ppc64lelibgpg-error-devel-1.24-1.fc25.ppc64le.rpm
libgpg-error-devel-1.24-1.fc25.s390x.htmlDevelopment files for the libgpg-error packageFedora 25 for s390xlibgpg-error-devel-1.24-1.fc25.s390x.rpm
libgpg-error-devel-1.24-1.fc25.x86_64.htmlDevelopment files for the libgpg-error packageFedora 25 for x86_64libgpg-error-devel-1.24-1.fc25.x86_64.rpm
libgpg-error-devel-1.24-1.fc24.aarch64.htmlDevelopment files for the libgpg-error packageFedora 24 updates for aarch64libgpg-error-devel-1.24-1.fc24.aarch64.rpm
libgpg-error-devel-1.24-1.fc24.ppc64.htmlDevelopment files for the libgpg-error packageFedora 24 updates for ppc64libgpg-error-devel-1.24-1.fc24.ppc64.rpm
libgpg-error-devel-1.24-1.fc24.ppc64le.htmlDevelopment files for the libgpg-error packageFedora 24 updates for ppc64lelibgpg-error-devel-1.24-1.fc24.ppc64le.rpm
libgpg-error-devel-1.24-1.fc24.s390x.htmlDevelopment files for the libgpg-error packageFedora 24 updates for s390xlibgpg-error-devel-1.24-1.fc24.s390x.rpm
libgpg-error-devel-1.24-1.fc23.aarch64.htmlDevelopment files for the libgpg-error packageFedora 23 updates for aarch64libgpg-error-devel-1.24-1.fc23.aarch64.rpm
libgpg-error-devel-1.24-1.fc23.ppc64.htmlDevelopment files for the libgpg-error packageFedora 23 updates for ppc64libgpg-error-devel-1.24-1.fc23.ppc64.rpm
libgpg-error-devel-1.24-1.fc23.ppc64le.htmlDevelopment files for the libgpg-error packageFedora 23 updates for ppc64lelibgpg-error-devel-1.24-1.fc23.ppc64le.rpm
libgpg-error-devel-1.24-1.fc23.s390.htmlDevelopment files for the libgpg-error packageFedora 23 updates for s390libgpg-error-devel-1.24-1.fc23.s390.rpm
libgpg-error-devel-1.24-1.fc23.s390x.htmlDevelopment files for the libgpg-error packageFedora 23 updates for s390xlibgpg-error-devel-1.24-1.fc23.s390x.rpm
libgpg-error-devel-1.24-1.mga6.armv5tl.htmlDevelopment related files of libgpg-errorMageia 6 for armv5tllibgpg-error-devel-1.24-1.mga6.armv5tl.rpm
libgpg-error-devel-1.24-1.mga6.armv7hl.htmlDevelopment related files of libgpg-errorMageia 6 for armv7hllibgpg-error-devel-1.24-1.mga6.armv7hl.rpm
libgpg-error-devel-1.24-1.mga6.i586.htmlDevelopment related files of libgpg-errorMageia 6 for i586libgpg-error-devel-1.24-1.mga6.i586.rpm
libgpg-error-devel-1.21-1.fc22.aarch64.htmlDevelopment files for the libgpg-error packageFedora 22 updates for aarch64libgpg-error-devel-1.21-1.fc22.aarch64.rpm
libgpg-error-devel-1.21-1.fc22.ppc64.htmlDevelopment files for the libgpg-error packageFedora 22 updates for ppc64libgpg-error-devel-1.21-1.fc22.ppc64.rpm
libgpg-error-devel-1.21-1.fc22.ppc64le.htmlDevelopment files for the libgpg-error packageFedora 22 updates for ppc64lelibgpg-error-devel-1.21-1.fc22.ppc64le.rpm
libgpg-error-devel-1.21-1.fc22.s390.htmlDevelopment files for the libgpg-error packageFedora 22 updates for s390libgpg-error-devel-1.21-1.fc22.s390.rpm
libgpg-error-devel-1.21-1.fc22.s390.htmlDevelopment files for the libgpg-error packageFedora 22 updates for s390xlibgpg-error-devel-1.21-1.fc22.s390.rpm
libgpg-error-devel-1.21-1.fc22.s390x.htmlDevelopment files for the libgpg-error packageFedora 22 updates for s390xlibgpg-error-devel-1.21-1.fc22.s390x.rpm
libgpg-error-devel-1.13-3.mga5.i586.htmlDevelopment related files of libgpg-errorMageia 5 for i586libgpg-error-devel-1.13-3.mga5.i586.rpm
libgpg-error-devel-1.12-3.el7.i686.htmlDevelopment files for the libgpg-error packageCentOS 7.5.1804 for x86_64libgpg-error-devel-1.12-3.el7.i686.rpm
libgpg-error-devel-1.12-3.el7.x86_64.htmlDevelopment files for the libgpg-error packageCentOS 7.5.1804 for x86_64libgpg-error-devel-1.12-3.el7.x86_64.rpm
libgpg-error-devel-1.12-2.mga4.i586.htmlDevelopment related files of libgpg-errorMageia 4 for i586libgpg-error-devel-1.12-2.mga4.i586.rpm
libgpg-error-devel-1.10-4.i586.htmlDevelopment related files of libgpg-errorMandriva devel cooker for i586libgpg-error-devel-1.10-4.i586.rpm
libgpg-error-devel-1.10-3.mga3.i586.htmlDevelopment related files of libgpg-errorMageia 3 for i586libgpg-error-devel-1.10-3.mga3.i586.rpm
libgpg-error-devel-1.10-2.i586.htmlDevelopment related files of libgpg-errorMandriva 2011 for i586libgpg-error-devel-1.10-2.i586.rpm
libgpg-error-devel-1.10-2.mga2.i586.htmlDevelopment related files of libgpg-errorMageia 2 for i586libgpg-error-devel-1.10-2.mga2.i586.rpm
libgpg-error-devel-1.10-1.mga1.i586.htmlDevelopment related files of libgpg-errorMageia 1 for i586libgpg-error-devel-1.10-1.mga1.i586.rpm
libgpg-error-devel-1.7-4.el6.i686.htmlDevelopment files for the libgpg-error packageCentOS 6.9 for x86_64libgpg-error-devel-1.7-4.el6.i686.rpm
libgpg-error-devel-1.7-4.el6.i686.htmlDevelopment files for the libgpg-error packageCentOS 6.9 for i386libgpg-error-devel-1.7-4.el6.i686.rpm
libgpg-error-devel-1.7-4.el6.x86_64.htmlDevelopment files for the libgpg-error packageCentOS 6.9 for x86_64libgpg-error-devel-1.7-4.el6.x86_64.rpm
libgpg-error-devel-1.7-2mdv2010.1.i586.htmlDevelopment related files of libgpg-errorMandriva 2010.1 for i586libgpg-error-devel-1.7-2mdv2010.1.i586.rpm
libgpg-error-devel-1.7-1mdv2010.0.i586.htmlDevelopment related files of libgpg-errorMandriva 2010.0 for i586libgpg-error-devel-1.7-1mdv2010.0.i586.rpm
libgpg-error-devel-1.7-1mdv2009.1.armv5tl.htmlDevelopment related files of libgpg-errorMandriva devel 2009.1 for armv5tllibgpg-error-devel-1.7-1mdv2009.1.armv5tl.rpm
libgpg-error-devel-1.7-1mdv2009.1.i586.htmlDevelopment related files of libgpg-errorMandriva 2009.1 for i586libgpg-error-devel-1.7-1mdv2009.1.i586.rpm
libgpg-error-devel-1.6-10.el6.i686.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for sl6 x86_64libgpg-error-devel-1.6-10.el6.i686.rpm
libgpg-error-devel-1.6-10.el6.i686.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for el6 i386libgpg-error-devel-1.6-10.el6.i686.rpm
libgpg-error-devel-1.6-10.el6.i686.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for el6 x86_64libgpg-error-devel-1.6-10.el6.i686.rpm
libgpg-error-devel-1.6-10.el6.i686.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for sl6 i386libgpg-error-devel-1.6-10.el6.i686.rpm
libgpg-error-devel-1.6-10.el6.x86_64.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for sl6 x86_64libgpg-error-devel-1.6-10.el6.x86_64.rpm
libgpg-error-devel-1.6-10.el6.x86_64.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for el6 x86_64libgpg-error-devel-1.6-10.el6.x86_64.rpm
libgpg-error-devel-1.6-10.el5.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for el5 x86_64libgpg-error-devel-1.6-10.el5.i386.rpm
libgpg-error-devel-1.6-10.el5.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for sl5 x86_64libgpg-error-devel-1.6-10.el5.i386.rpm
libgpg-error-devel-1.6-10.el5.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for sl5 i386libgpg-error-devel-1.6-10.el5.i386.rpm
libgpg-error-devel-1.6-10.el5.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for el5 i386libgpg-error-devel-1.6-10.el5.i386.rpm
libgpg-error-devel-1.6-10.el5.x86_64.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for el5 x86_64libgpg-error-devel-1.6-10.el5.x86_64.rpm
libgpg-error-devel-1.6-10.el5.x86_64.htmlStatic libraries and header files from libgpg-error.ATrpms Testing packages for sl5 x86_64libgpg-error-devel-1.6-10.el5.x86_64.rpm
libgpg-error-devel-1.6-10.el4.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for el4 i386libgpg-error-devel-1.6-10.el4.i386.rpm
libgpg-error-devel-1.6-10.el4.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for el4 x86_64libgpg-error-devel-1.6-10.el4.i386.rpm
libgpg-error-devel-1.6-10.el4.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for sl4 i386libgpg-error-devel-1.6-10.el4.i386.rpm
libgpg-error-devel-1.6-10.el4.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for sl4 x86_64libgpg-error-devel-1.6-10.el4.i386.rpm
libgpg-error-devel-1.6-10.el4.x86_64.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for sl4 x86_64libgpg-error-devel-1.6-10.el4.x86_64.rpm
libgpg-error-devel-1.6-10.el4.x86_64.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for el4 x86_64libgpg-error-devel-1.6-10.el4.x86_64.rpm
libgpg-error-devel-1.6-10.el3.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for el3 x86_64libgpg-error-devel-1.6-10.el3.i386.rpm
libgpg-error-devel-1.6-10.el3.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for sl3 i386libgpg-error-devel-1.6-10.el3.i386.rpm
libgpg-error-devel-1.6-10.el3.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for el3 i386libgpg-error-devel-1.6-10.el3.i386.rpm
libgpg-error-devel-1.6-10.el3.i386.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for sl3 x86_64libgpg-error-devel-1.6-10.el3.i386.rpm
libgpg-error-devel-1.6-10.el3.x86_64.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for el3 x86_64libgpg-error-devel-1.6-10.el3.x86_64.rpm
libgpg-error-devel-1.6-10.el3.x86_64.htmlStatic libraries and header files from libgpg-error.ATrpms Stable packages for sl3 x86_64libgpg-error-devel-1.6-10.el3.x86_64.rpm
libgpg-error-devel-1.6-4mdv2009.0.i586.htmlDevelopment related files of libgpg-errorMandriva 2009.0 for i586libgpg-error-devel-1.6-4mdv2009.0.i586.rpm
libgpg-error-devel-1.6-2mdv2007.0.i586.htmlDevelopment related files of libgpg-errorMandriva 2007.0 for i586libgpg-error-devel-1.6-2mdv2007.0.i586.rpm
libgpg-error-devel-0.7-1.2.el5.rf.ppc.htmlHeader files, libraries and development documentation for libgpg-error.DAG Fabian packages for Red Hat Linux el5 ppclibgpg-error-devel-0.7-1.2.el5.rf.ppc.rpm
libgpg-error-devel-0.7-1.2.el4.rf.ppc.htmlHeader files, libraries and development documentation for libgpg-error.DAG Fabian packages for Red Hat Linux el4 ppclibgpg-error-devel-0.7-1.2.el4.rf.ppc.rpm
libgpg-error-devel-0.7-1.1.el3.rf.i386.htmlHeader files, libraries and development documentation for libgpg-error.DAG packages for Red Hat Linux el3 i386libgpg-error-devel-0.7-1.1.el3.rf.i386.rpm
libgpg-error-devel-0.7-1.1.el3.dag.x86_64.htmlHeader files, libraries and development documentation for libgpg-error.DAG packages for Red Hat Linux el3 x86_64libgpg-error-devel-0.7-1.1.el3.dag.x86_64.rpm
libgpg-error-devel-0.7-1.1.el3.rf.x86_64.htmlHeader files, libraries and development documentation for libgpg-error.DAG packages for Red Hat Linux el3 x86_64libgpg-error-devel-0.7-1.1.el3.rf.x86_64.rpm
libgpg-error-devel-0.7-1.0.el2.rf.i386.htmlHeader files, libraries and development documentation for libgpg-error.DAG packages for Red Hat Linux el2.1 i386libgpg-error-devel-0.7-1.0.el2.rf.i386.rpm
libgpg-error-devel-0.7-1.el5.rf.ppc.htmlHeader files, libraries and development documentation for libgpg-error.DAG Fabian packages for Red Hat Linux el5 ppclibgpg-error-devel-0.7-1.el5.rf.ppc.rpm
libgpg-error-devel-0.7-1.rhel3.dag.i386.htmlHeader files, libraries and development documentation for libgpg-error.DAG packages for Red Hat Linux el3 i386libgpg-error-devel-0.7-1.rhel3.dag.i386.rpm
libgpg-error-devel-0.7-1.rhel2.1.dag.i386.htmlHeader files, libraries and development documentation for libgpg-error.DAG packages for Red Hat Linux el2.1 i386libgpg-error-devel-0.7-1.rhel2.1.dag.i386.rpm

Generated by rpm2html 1.6

Fabrice Bellet