Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libQtAssistantClient.so.4

Found 111 RPM for libQtAssistantClient.so.4

PackageSummaryDistributionDownload
libQtAssistantClient4-4.6.3-14.6.i586.htmlQt Development KitOpenSuSE Factory for i586libQtAssistantClient4-4.6.3-14.6.i586.rpm
libQtAssistantClient4-4.6.3-14.1.armv7hl.htmlQt Development KitOpenSuSE Factory for armv7hllibQtAssistantClient4-4.6.3-14.1.armv7hl.rpm
libQtAssistantClient4-4.6.3-14.1.ppc.htmlQt Development KitOpenSuSE Factory for ppclibQtAssistantClient4-4.6.3-14.1.ppc.rpm
libQtAssistantClient4-4.6.3-13.1.2.i586.htmlQt Development KitOpenSuSE 13.1 for i586libQtAssistantClient4-4.6.3-13.1.2.i586.rpm
libQtAssistantClient4-4.6.3-13.1.2.ppc.htmlQt Development KitOpenSuSE 13.1 for ppclibQtAssistantClient4-4.6.3-13.1.2.ppc.rpm
libQtAssistantClient4-4.6.3-13.1.1.armv6hl.htmlQt Development KitOpenSuSE 13.1 for armv6hllibQtAssistantClient4-4.6.3-13.1.1.armv6hl.rpm
libQtAssistantClient4-4.6.3-13.1.1.armv7hl.htmlQt Development KitOpenSuSE 13.1 for armv7hllibQtAssistantClient4-4.6.3-13.1.1.armv7hl.rpm
libQtAssistantClient4-4.6.3-12.1.armv6hl.htmlQt Development KitOpenSuSE Factory for armv6hllibQtAssistantClient4-4.6.3-12.1.armv6hl.rpm
libQtAssistantClient4-4.6.3-10.1.1.armv7hl.htmlQt Development KitOpenSuSE 12.3 for armv7hllibQtAssistantClient4-4.6.3-10.1.1.armv7hl.rpm
libQtAssistantClient4-4.6.3-10.1.1.i586.htmlQt Development KitOpenSuSE 12.3 for i586libQtAssistantClient4-4.6.3-10.1.1.i586.rpm
libQtAssistantClient4-4.6.3-10.1.1.ppc.htmlQt Development KitOpenSuSE 12.3 for ppclibQtAssistantClient4-4.6.3-10.1.1.ppc.rpm
libQtAssistantClient4-4.6.3-8.1.4.ppc.htmlQt Development KitOpenSuSE 12.2 for ppclibQtAssistantClient4-4.6.3-8.1.4.ppc.rpm
libQtAssistantClient4-4.6.3-8.1.2.i586.htmlQt Development KitOpenSuSE 12.2 for i586libQtAssistantClient4-4.6.3-8.1.2.i586.rpm
libQtAssistantClient4-4.6.3-5.1.2.i586.htmlQt Development KitOpenSuSE 12.1 for i586libQtAssistantClient4-4.6.3-5.1.2.i586.rpm
libQtAssistantClient4-4.6.3-2.1.i586.htmlQt Development KitOpenSuSE 11.4 for i586libQtAssistantClient4-4.6.3-2.1.i586.rpm

libQtAssistantClient4-32bit-4.6.3-14.6.x86_64.htmlQt Development KitOpenSuSE Factory for x86_64libQtAssistantClient4-32bit-4.6.3-14.6.x86_64.rpm
libQtAssistantClient4-32bit-4.6.3-14.1.ppc64.htmlQt Development KitOpenSuSE Factory for ppclibQtAssistantClient4-32bit-4.6.3-14.1.ppc64.rpm
libQtAssistantClient4-32bit-4.6.3-13.1.2.ppc64.htmlQt Development KitOpenSuSE 13.1 for ppclibQtAssistantClient4-32bit-4.6.3-13.1.2.ppc64.rpm
libQtAssistantClient4-32bit-4.6.3-13.1.2.x86_64.htmlQt Development KitOpenSuSE 13.1 for x86_64libQtAssistantClient4-32bit-4.6.3-13.1.2.x86_64.rpm
libQtAssistantClient4-32bit-4.6.3-10.1.1.ppc64.htmlQt Development KitOpenSuSE 12.3 for ppclibQtAssistantClient4-32bit-4.6.3-10.1.1.ppc64.rpm
libQtAssistantClient4-32bit-4.6.3-10.1.1.x86_64.htmlQt Development KitOpenSuSE 12.3 for x86_64libQtAssistantClient4-32bit-4.6.3-10.1.1.x86_64.rpm
libQtAssistantClient4-32bit-4.6.3-8.1.4.ppc64.htmlQt Development KitOpenSuSE 12.2 for ppclibQtAssistantClient4-32bit-4.6.3-8.1.4.ppc64.rpm
libQtAssistantClient4-32bit-4.6.3-8.1.2.x86_64.htmlQt Development KitOpenSuSE 12.2 for x86_64libQtAssistantClient4-32bit-4.6.3-8.1.2.x86_64.rpm
libQtAssistantClient4-32bit-4.6.3-5.1.2.x86_64.htmlQt Development KitOpenSuSE 12.1 for x86_64libQtAssistantClient4-32bit-4.6.3-5.1.2.x86_64.rpm
libQtAssistantClient4-32bit-4.6.3-2.1.x86_64.htmlQt Development KitOpenSuSE 11.4 for x86_64libQtAssistantClient4-32bit-4.6.3-2.1.x86_64.rpm

libqassistant1-4.3.3-5mdv2008.0.i586.htmlQT assistant libMandriva 2008.0 for i586libqassistant1-4.3.3-5mdv2008.0.i586.rpm
libqassistant1-4.3.1-12.1mdv2008.0.i586.htmlQT assistant libMandriva 2008.0 for i586libqassistant1-4.3.1-12.1mdv2008.0.i586.rpm
libqassistant1-4.3.1-12mdv2008.0.i586.htmlQT assistant libMandriva 2008.0 for i586libqassistant1-4.3.1-12mdv2008.0.i586.rpm
libqassistant1-4.3.0-16mdv2008.0.ppc.htmlQT assistant libMandriva devel cooker for ppclibqassistant1-4.3.0-16mdv2008.0.ppc.rpm
libqassistant1-4.3.0-1mdv2008.0.ppc.htmlQT assistant libMandriva devel cooker for ppclibqassistant1-4.3.0-1mdv2008.0.ppc.rpm
libqassistant1-4.2.3-3.2mdv2007.1.i586.htmlQT assistant libMandriva 2007.1 for i586libqassistant1-4.2.3-3.2mdv2007.1.i586.rpm
libqassistant1-4.2.3-3mdv2007.1.i586.htmlQT assistant libMandriva 2007.1 for i586libqassistant1-4.2.3-3mdv2007.1.i586.rpm

libqassistant4-4.6.3-5.mga4.i586.htmlQT assistant libMageia 4 for i586libqassistant4-4.6.3-5.mga4.i586.rpm
libqassistant4-4.6.3-5.mga4.i586.htmlQT assistant libMageia Cauldron for i586libqassistant4-4.6.3-5.mga4.i586.rpm
libqassistant4-4.6.3-4.mga3.i586.htmlQT assistant libMageia 3 for i586libqassistant4-4.6.3-4.mga3.i586.rpm
libqassistant4-4.6.3-3.mga2.i586.htmlQT assistant libMageia 2 for i586libqassistant4-4.6.3-3.mga2.i586.rpm
libqassistant4-4.6.3-2.i586.htmlQT assistant libMandriva devel cooker for i586libqassistant4-4.6.3-2.i586.rpm
libqassistant4-4.6.3-2.i586.htmlQT assistant libMandriva 2011 for i586libqassistant4-4.6.3-2.i586.rpm
libqassistant4-4.6.3-2.mga1.i586.htmlQT assistant libMageia 1 for i586libqassistant4-4.6.3-2.mga1.i586.rpm
libqassistant4-4.6.3-0.2mdv2010.2.i586.htmlQT assistant libMandriva 2010.1 for i586libqassistant4-4.6.3-0.2mdv2010.2.i586.rpm
libqassistant4-4.6.3-0.1mdv2010.1.i586.htmlQT assistant libMandriva 2010.1 for i586libqassistant4-4.6.3-0.1mdv2010.1.i586.rpm
libqassistant4-4.6.2-9mdv2010.1.i586.htmlQT assistant libMandriva 2010.1 for i586libqassistant4-4.6.2-9mdv2010.1.i586.rpm
libqassistant4-4.5.3-3.3mdv2010.0.i586.htmlQT assistant libMandriva 2010.0 for i586libqassistant4-4.5.3-3.3mdv2010.0.i586.rpm
libqassistant4-4.5.3-3.3mdv2010.0.i586.htmlQT assistant libMandriva 2010.0 updates for i586libqassistant4-4.5.3-3.3mdv2010.0.i586.rpm
libqassistant4-4.5.3-3.1mdv2010.0.i586.htmlQT assistant libMandriva 2010.0 for i586libqassistant4-4.5.3-3.1mdv2010.0.i586.rpm
libqassistant4-4.5.3-3mdv2010.0.i586.htmlQT assistant libMandriva 2010.0 for i586libqassistant4-4.5.3-3mdv2010.0.i586.rpm
libqassistant4-4.5.2-1.8mdv2009.1.i586.htmlQT assistant libMandriva 2009.1 for i586libqassistant4-4.5.2-1.8mdv2009.1.i586.rpm
libqassistant4-4.5.2-1.7mdv2009.1.i586.htmlQT assistant libMandriva 2009.1 updates for i586libqassistant4-4.5.2-1.7mdv2009.1.i586.rpm
libqassistant4-4.5.2-1.7mdv2009.1.i586.htmlQT assistant libMandriva 2009.1 for i586libqassistant4-4.5.2-1.7mdv2009.1.i586.rpm
libqassistant4-4.5.2-1.7mdv2009.0.i586.htmlQT assistant libMandriva 2009.0 for i586libqassistant4-4.5.2-1.7mdv2009.0.i586.rpm
libqassistant4-4.5.2-1.6mdv2009.0.i586.htmlQT assistant libMandriva 2009.0 updates for i586libqassistant4-4.5.2-1.6mdv2009.0.i586.rpm
libqassistant4-4.5.2-1.6mdv2009.0.i586.htmlQT assistant libMandriva 2009.0 for i586libqassistant4-4.5.2-1.6mdv2009.0.i586.rpm
libqassistant4-4.5.0-3mdv2009.1.armv5tl.htmlQT assistant libMandriva devel 2009.1 for armv5tllibqassistant4-4.5.0-3mdv2009.1.armv5tl.rpm
libqassistant4-4.5.0-3mdv2009.1.i586.htmlQT assistant libMandriva 2009.1 for i586libqassistant4-4.5.0-3mdv2009.1.i586.rpm
libqassistant4-4.4.3-1mdv2009.0.i586.htmlQT assistant libMandriva 2009.0 for i586libqassistant4-4.4.3-1mdv2009.0.i586.rpm

libqt4-x11-4.4.3-4.7.ppc.htmlQt 4 GUI related librariesOpenSuSE 11.1 for ppclibqt4-x11-4.4.3-4.7.ppc.rpm

qt-assistant-adp-4.6.3-6.fc20.armv7hl.htmlCompatibility version of Qt AssistantFedora 20 for armhfpqt-assistant-adp-4.6.3-6.fc20.armv7hl.rpm
qt-assistant-adp-4.6.3-6.fc20.armv7hl.htmlCompatibility version of Qt AssistantFedora Rawhide for armhfpqt-assistant-adp-4.6.3-6.fc20.armv7hl.rpm
qt-assistant-adp-4.6.3-6.fc20.i686.htmlCompatibility version of Qt AssistantFedora Rawhide for i386qt-assistant-adp-4.6.3-6.fc20.i686.rpm
qt-assistant-adp-4.6.3-6.fc20.i686.htmlCompatibility version of Qt AssistantFedora 20 for x86_64qt-assistant-adp-4.6.3-6.fc20.i686.rpm
qt-assistant-adp-4.6.3-6.fc20.i686.htmlCompatibility version of Qt AssistantFedora Rawhide for x86_64qt-assistant-adp-4.6.3-6.fc20.i686.rpm
qt-assistant-adp-4.6.3-6.fc20.i686.htmlCompatibility version of Qt AssistantFedora 20 for i386qt-assistant-adp-4.6.3-6.fc20.i686.rpm
qt-assistant-adp-4.6.3-6.fc20.ppc.htmlCompatibility version of Qt AssistantFedora 20 for ppcqt-assistant-adp-4.6.3-6.fc20.ppc.rpm
qt-assistant-adp-4.6.3-6.fc20.ppc.htmlCompatibility version of Qt AssistantFedora 20 for ppc64qt-assistant-adp-4.6.3-6.fc20.ppc.rpm
qt-assistant-adp-4.6.3-6.fc20.ppc.htmlCompatibility version of Qt AssistantFedora Rawhide for ppcqt-assistant-adp-4.6.3-6.fc20.ppc.rpm
qt-assistant-adp-4.6.3-6.fc20.s390.htmlCompatibility version of Qt AssistantFedora 20 for s390qt-assistant-adp-4.6.3-6.fc20.s390.rpm
qt-assistant-adp-4.6.3-6.fc20.s390.htmlCompatibility version of Qt AssistantFedora 20 for s390xqt-assistant-adp-4.6.3-6.fc20.s390.rpm
qt-assistant-adp-4.6.3-6.fc20.s390.htmlCompatibility version of Qt AssistantFedora Rawhide for s390qt-assistant-adp-4.6.3-6.fc20.s390.rpm
qt-assistant-adp-4.6.3-6.fc20.s390.htmlCompatibility version of Qt AssistantFedora Rawhide for s390xqt-assistant-adp-4.6.3-6.fc20.s390.rpm
qt-assistant-adp-4.6.3-5.fc19.armv7hl.htmlCompatibility version of Qt AssistantFedora 19 for armhfpqt-assistant-adp-4.6.3-5.fc19.armv7hl.rpm
qt-assistant-adp-4.6.3-5.fc19.i686.htmlCompatibility version of Qt AssistantFedora 19 for x86_64qt-assistant-adp-4.6.3-5.fc19.i686.rpm
qt-assistant-adp-4.6.3-5.fc19.i686.htmlCompatibility version of Qt AssistantFedora 19 for i386qt-assistant-adp-4.6.3-5.fc19.i686.rpm
qt-assistant-adp-4.6.3-5.fc19.ppc.htmlCompatibility version of Qt AssistantFedora 19 for ppcqt-assistant-adp-4.6.3-5.fc19.ppc.rpm
qt-assistant-adp-4.6.3-5.fc19.ppc.htmlCompatibility version of Qt AssistantFedora 19 for ppc64qt-assistant-adp-4.6.3-5.fc19.ppc.rpm
qt-assistant-adp-4.6.3-5.fc19.s390.htmlCompatibility version of Qt AssistantFedora 19 for s390qt-assistant-adp-4.6.3-5.fc19.s390.rpm
qt-assistant-adp-4.6.3-5.fc19.s390.htmlCompatibility version of Qt AssistantFedora 19 for s390xqt-assistant-adp-4.6.3-5.fc19.s390.rpm
qt-assistant-adp-4.6.3-4.fc18.armv5tel.htmlCompatibility version of Qt AssistantFedora 18 for armqt-assistant-adp-4.6.3-4.fc18.armv5tel.rpm
qt-assistant-adp-4.6.3-4.fc18.armv7hl.htmlCompatibility version of Qt AssistantFedora 18 for armhfpqt-assistant-adp-4.6.3-4.fc18.armv7hl.rpm
qt-assistant-adp-4.6.3-4.fc18.i686.htmlCompatibility version of Qt AssistantFedora 18 for i386qt-assistant-adp-4.6.3-4.fc18.i686.rpm
qt-assistant-adp-4.6.3-4.fc18.i686.htmlCompatibility version of Qt AssistantFedora 18 for x86_64qt-assistant-adp-4.6.3-4.fc18.i686.rpm
qt-assistant-adp-4.6.3-4.fc18.ppc.htmlCompatibility version of Qt AssistantFedora 18 for ppcqt-assistant-adp-4.6.3-4.fc18.ppc.rpm
qt-assistant-adp-4.6.3-4.fc18.ppc.htmlCompatibility version of Qt AssistantFedora 18 for ppc64qt-assistant-adp-4.6.3-4.fc18.ppc.rpm
qt-assistant-adp-4.6.3-4.fc18.s390.htmlCompatibility version of Qt AssistantFedora 18 for s390qt-assistant-adp-4.6.3-4.fc18.s390.rpm
qt-assistant-adp-4.6.3-4.fc18.s390.htmlCompatibility version of Qt AssistantFedora 18 for s390xqt-assistant-adp-4.6.3-4.fc18.s390.rpm
qt-assistant-adp-4.6.3-3.fc17.armv5tel.htmlCompatibility version of Qt AssistantFedora 17 for armqt-assistant-adp-4.6.3-3.fc17.armv5tel.rpm
qt-assistant-adp-4.6.3-3.fc17.armv7hl.htmlCompatibility version of Qt AssistantFedora 17 for armhfpqt-assistant-adp-4.6.3-3.fc17.armv7hl.rpm
qt-assistant-adp-4.6.3-3.fc17.ppc.htmlCompatibility version of Qt AssistantFedora 17 for ppcqt-assistant-adp-4.6.3-3.fc17.ppc.rpm
qt-assistant-adp-4.6.3-3.fc17.ppc.htmlCompatibility version of Qt AssistantFedora 17 for ppc64qt-assistant-adp-4.6.3-3.fc17.ppc.rpm
qt-assistant-adp-4.6.3-3.fc17.s390.htmlCompatibility version of Qt AssistantFedora 17 for s390qt-assistant-adp-4.6.3-3.fc17.s390.rpm
qt-assistant-adp-4.6.3-3.fc17.s390.htmlCompatibility version of Qt AssistantFedora 17 for s390xqt-assistant-adp-4.6.3-3.fc17.s390.rpm
qt-assistant-adp-4.6.3-2.fc15.armv5tel.htmlCompatibility version of Qt AssistantFedora 15 for armqt-assistant-adp-4.6.3-2.fc15.armv5tel.rpm
qt-assistant-adp-4.6.3-2.fc15.armv7hl.htmlCompatibility version of Qt AssistantFedora 15 for armhfpqt-assistant-adp-4.6.3-2.fc15.armv7hl.rpm
qt-assistant-adp-4.6.3-2.fc15.ppc.htmlCompatibility version of Qt AssistantFedora 16 for ppcqt-assistant-adp-4.6.3-2.fc15.ppc.rpm
qt-assistant-adp-4.6.3-2.fc15.ppc.htmlCompatibility version of Qt AssistantFedora 16 for ppc64qt-assistant-adp-4.6.3-2.fc15.ppc.rpm
qt-assistant-adp-4.6.3-2.fc15.ppc.htmlCompatibility version of Qt AssistantFedora 15 for ppcqt-assistant-adp-4.6.3-2.fc15.ppc.rpm
qt-assistant-adp-4.6.3-2.fc15.s390.htmlCompatibility version of Qt AssistantFedora 16 for s390qt-assistant-adp-4.6.3-2.fc15.s390.rpm
qt-assistant-adp-4.6.3-2.fc15.s390.htmlCompatibility version of Qt AssistantFedora 15 for s390qt-assistant-adp-4.6.3-2.fc15.s390.rpm
qt-assistant-adp-4.6.3-2.fc15.s390.htmlCompatibility version of Qt AssistantFedora 16 for s390xqt-assistant-adp-4.6.3-2.fc15.s390.rpm
qt-assistant-adp-4.6.3-2.fc15.s390.htmlCompatibility version of Qt AssistantFedora 15 for s390xqt-assistant-adp-4.6.3-2.fc15.s390.rpm
qt-assistant-adp-4.6.3-1.fc14.armv5tel.htmlCompatibility version of Qt AssistantFedora 14 for armqt-assistant-adp-4.6.3-1.fc14.armv5tel.rpm

qt-x11-4.6.3-8.fc13.armv5tel.htmlQt GUI-related librariesFedora 13 for armqt-x11-4.6.3-8.fc13.armv5tel.rpm
qt-x11-4.6.2-28.el6_5.i686.htmlQt GUI-related librariesUpdates for CentOS 6.5 for i386qt-x11-4.6.2-28.el6_5.i686.rpm
qt-x11-4.6.2-28.el6_5.i686.htmlQt GUI-related librariesUpdates for CentOS 6.5 for x86_64qt-x11-4.6.2-28.el6_5.i686.rpm
qt-x11-4.6.2-26.el6_4.i686.htmlQt GUI-related librariesCentOS 6.5 for x86_64qt-x11-4.6.2-26.el6_4.i686.rpm
qt-x11-4.6.2-26.el6_4.i686.htmlQt GUI-related librariesCentOS 6.5 for i386qt-x11-4.6.2-26.el6_4.i686.rpm

qt4-4.2.1-1.el5_7.1.i386.htmlThe shared library for the Qt GUI toolkitCentOS 5.10 for i386qt4-4.2.1-1.el5_7.1.i386.rpm
qt4-4.2.1-1.el5_7.1.i386.htmlThe shared library for the Qt GUI toolkitCentOS 5.10 for x86_64qt4-4.2.1-1.el5_7.1.i386.rpm

qt44-x11-4.4.3-10_4.el5.i386.htmlQt GUI-related librariesATrpms Testing packages for el5 i386qt44-x11-4.4.3-10_4.el5.i386.rpm
qt44-x11-4.4.3-10_4.el5.i386.htmlQt GUI-related librariesATrpms Testing packages for sl5 i386qt44-x11-4.4.3-10_4.el5.i386.rpm
qt44-x11-4.4.3-10_4.el4.i386.htmlQt GUI-related librariesATrpms Testing packages for el4 i386qt44-x11-4.4.3-10_4.el4.i386.rpm
qt44-x11-4.4.3-10_4.el4.i386.htmlQt GUI-related librariesATrpms Testing packages for sl4 i386qt44-x11-4.4.3-10_4.el4.i386.rpm

Generated by rpm2html 1.6

Fabrice Bellet