Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource bundled(ccan-container_of)

Found 88 RPM for bundled(ccan-container_of)

PackageSummaryDistributionDownload
ocserv-0.12.1-3.fc29.aarch64.htmlOpenConnect SSL VPN serverFedora Rawhide for aarch64ocserv-0.12.1-3.fc29.aarch64.rpm
ocserv-0.12.1-3.fc29.armv7hl.htmlOpenConnect SSL VPN serverFedora Rawhide for armhfpocserv-0.12.1-3.fc29.armv7hl.rpm
ocserv-0.12.1-3.fc29.i686.htmlOpenConnect SSL VPN serverFedora Rawhide for i386ocserv-0.12.1-3.fc29.i686.rpm
ocserv-0.12.1-3.fc29.ppc64le.htmlOpenConnect SSL VPN serverFedora Rawhide for ppc64leocserv-0.12.1-3.fc29.ppc64le.rpm
ocserv-0.12.1-3.fc29.s390x.htmlOpenConnect SSL VPN serverFedora Rawhide for s390xocserv-0.12.1-3.fc29.s390x.rpm
ocserv-0.12.1-3.fc29.x86_64.htmlOpenConnect SSL VPN serverFedora Rawhide for x86_64ocserv-0.12.1-3.fc29.x86_64.rpm
ocserv-0.12.1-1.fc28.aarch64.htmlOpenConnect SSL VPN serverFedora 28 updates for aarch64ocserv-0.12.1-1.fc28.aarch64.rpm
ocserv-0.12.1-1.fc28.armv7hl.htmlOpenConnect SSL VPN serverFedora 28 updates for armhfpocserv-0.12.1-1.fc28.armv7hl.rpm
ocserv-0.12.1-1.fc28.x86_64.htmlOpenConnect SSL VPN serverFedora 28 updates for x86_64ocserv-0.12.1-1.fc28.x86_64.rpm
ocserv-0.12.1-1.el7.aarch64.htmlOpenConnect SSL VPN serverExtras Packages for Enterprise Linux 7 for aarch64ocserv-0.12.1-1.el7.aarch64.rpm
ocserv-0.12.1-1.el7.ppc64.htmlOpenConnect SSL VPN serverExtras Packages for Enterprise Linux 7 for ppc64ocserv-0.12.1-1.el7.ppc64.rpm
ocserv-0.12.1-1.el7.ppc64le.htmlOpenConnect SSL VPN serverExtras Packages for Enterprise Linux 7 for ppc64leocserv-0.12.1-1.el7.ppc64le.rpm
ocserv-0.12.1-1.el7.x86_64.htmlOpenConnect SSL VPN serverExtras Packages for Enterprise Linux 7 for x86_64ocserv-0.12.1-1.el7.x86_64.rpm
ocserv-0.12.1-1.el6.i686.htmlOpenConnect SSL VPN serverExtras Packages for Enterprise Linux 6 for i386ocserv-0.12.1-1.el6.i686.rpm
ocserv-0.12.1-1.el6.ppc64.htmlOpenConnect SSL VPN serverExtras Packages for Enterprise Linux 6 for ppc64ocserv-0.12.1-1.el6.ppc64.rpm
ocserv-0.12.1-1.el6.x86_64.htmlOpenConnect SSL VPN serverExtras Packages for Enterprise Linux 6 for x86_64ocserv-0.12.1-1.el6.x86_64.rpm
ocserv-0.11.11-1.fc28.aarch64.htmlOpenConnect SSL VPN serverFedora 28 for aarch64ocserv-0.11.11-1.fc28.aarch64.rpm
ocserv-0.11.11-1.fc28.armv7hl.htmlOpenConnect SSL VPN serverFedora 28 for armhfpocserv-0.11.11-1.fc28.armv7hl.rpm
ocserv-0.11.11-1.fc28.i686.htmlOpenConnect SSL VPN serverFedora 28 for i386ocserv-0.11.11-1.fc28.i686.rpm
ocserv-0.11.11-1.fc28.ppc64.htmlOpenConnect SSL VPN serverFedora 28 for ppc64ocserv-0.11.11-1.fc28.ppc64.rpm
ocserv-0.11.11-1.fc28.ppc64le.htmlOpenConnect SSL VPN serverFedora 28 for ppc64leocserv-0.11.11-1.fc28.ppc64le.rpm
ocserv-0.11.11-1.fc28.s390x.htmlOpenConnect SSL VPN serverFedora 28 for s390xocserv-0.11.11-1.fc28.s390x.rpm
ocserv-0.11.11-1.fc28.x86_64.htmlOpenConnect SSL VPN serverFedora 28 for x86_64ocserv-0.11.11-1.fc28.x86_64.rpm
ocserv-0.11.10-1.fc27.aarch64.htmlOpenConnect SSL VPN serverFedora 27 updates for aarch64ocserv-0.11.10-1.fc27.aarch64.rpm
ocserv-0.11.10-1.fc27.armv7hl.htmlOpenConnect SSL VPN serverFedora 27 updates for armhfpocserv-0.11.10-1.fc27.armv7hl.rpm
ocserv-0.11.10-1.fc27.i686.htmlOpenConnect SSL VPN serverFedora 27 updates for i386ocserv-0.11.10-1.fc27.i686.rpm
ocserv-0.11.10-1.fc27.ppc64.htmlOpenConnect SSL VPN serverFedora 27 updates for ppc64ocserv-0.11.10-1.fc27.ppc64.rpm
ocserv-0.11.10-1.fc27.ppc64le.htmlOpenConnect SSL VPN serverFedora 27 updates for ppc64leocserv-0.11.10-1.fc27.ppc64le.rpm
ocserv-0.11.10-1.fc27.s390x.htmlOpenConnect SSL VPN serverFedora 27 updates for s390xocserv-0.11.10-1.fc27.s390x.rpm
ocserv-0.11.10-1.fc27.x86_64.htmlOpenConnect SSL VPN serverFedora 27 updates for x86_64ocserv-0.11.10-1.fc27.x86_64.rpm
ocserv-0.11.9-1.fc27.aarch64.htmlOpenConnect SSL VPN serverFedora 27 testing updates for aarch64ocserv-0.11.9-1.fc27.aarch64.rpm
ocserv-0.11.9-1.fc27.armv7hl.htmlOpenConnect SSL VPN serverFedora 27 testing updates for armhfpocserv-0.11.9-1.fc27.armv7hl.rpm
ocserv-0.11.9-1.fc27.i686.htmlOpenConnect SSL VPN serverFedora 27 testing updates for i386ocserv-0.11.9-1.fc27.i686.rpm
ocserv-0.11.9-1.fc27.ppc64.htmlOpenConnect SSL VPN serverFedora 27 testing updates for ppc64ocserv-0.11.9-1.fc27.ppc64.rpm
ocserv-0.11.9-1.fc27.ppc64le.htmlOpenConnect SSL VPN serverFedora 27 testing updates for ppc64leocserv-0.11.9-1.fc27.ppc64le.rpm
ocserv-0.11.9-1.fc27.s390x.htmlOpenConnect SSL VPN serverFedora 27 testing updates for s390xocserv-0.11.9-1.fc27.s390x.rpm
ocserv-0.11.8-3.fc27.aarch64.htmlOpenConnect SSL VPN serverFedora 27 for aarch64ocserv-0.11.8-3.fc27.aarch64.rpm
ocserv-0.11.8-3.fc27.armv7hl.htmlOpenConnect SSL VPN serverFedora 27 for armhfpocserv-0.11.8-3.fc27.armv7hl.rpm
ocserv-0.11.8-3.fc27.i686.htmlOpenConnect SSL VPN serverFedora 27 for i386ocserv-0.11.8-3.fc27.i686.rpm
ocserv-0.11.8-3.fc27.ppc64.htmlOpenConnect SSL VPN serverFedora 27 for ppc64ocserv-0.11.8-3.fc27.ppc64.rpm
ocserv-0.11.8-3.fc27.ppc64le.htmlOpenConnect SSL VPN serverFedora 27 for ppc64leocserv-0.11.8-3.fc27.ppc64le.rpm
ocserv-0.11.8-3.fc27.s390x.htmlOpenConnect SSL VPN serverFedora 27 for s390xocserv-0.11.8-3.fc27.s390x.rpm
ocserv-0.11.8-3.fc27.x86_64.htmlOpenConnect SSL VPN serverFedora 27 for x86_64ocserv-0.11.8-3.fc27.x86_64.rpm

ruby-libs-2.5.1-100.fc30.aarch64.htmlLibraries necessary to run RubyFedora Rawhide for aarch64ruby-libs-2.5.1-100.fc30.aarch64.rpm
ruby-libs-2.5.1-100.fc30.armv7hl.htmlLibraries necessary to run RubyFedora Rawhide for armhfpruby-libs-2.5.1-100.fc30.armv7hl.rpm
ruby-libs-2.5.1-100.fc30.i686.htmlLibraries necessary to run RubyFedora Rawhide for i386ruby-libs-2.5.1-100.fc30.i686.rpm
ruby-libs-2.5.1-100.fc30.i686.htmlLibraries necessary to run RubyFedora Rawhide for x86_64ruby-libs-2.5.1-100.fc30.i686.rpm
ruby-libs-2.5.1-100.fc30.ppc64le.htmlLibraries necessary to run RubyFedora Rawhide for ppc64leruby-libs-2.5.1-100.fc30.ppc64le.rpm
ruby-libs-2.5.1-100.fc30.s390x.htmlLibraries necessary to run RubyFedora Rawhide for s390xruby-libs-2.5.1-100.fc30.s390x.rpm
ruby-libs-2.5.1-100.fc30.x86_64.htmlLibraries necessary to run RubyFedora Rawhide for x86_64ruby-libs-2.5.1-100.fc30.x86_64.rpm
ruby-libs-2.5.1-93.fc28.aarch64.htmlLibraries necessary to run RubyFedora 28 updates for aarch64ruby-libs-2.5.1-93.fc28.aarch64.rpm
ruby-libs-2.5.1-93.fc28.armv7hl.htmlLibraries necessary to run RubyFedora 28 updates for armhfpruby-libs-2.5.1-93.fc28.armv7hl.rpm
ruby-libs-2.5.1-93.fc28.i686.htmlLibraries necessary to run RubyFedora 28 updates for x86_64ruby-libs-2.5.1-93.fc28.i686.rpm
ruby-libs-2.5.1-93.fc28.x86_64.htmlLibraries necessary to run RubyFedora 28 updates for x86_64ruby-libs-2.5.1-93.fc28.x86_64.rpm
ruby-libs-2.5.1-92.fc28.aarch64.htmlLibraries necessary to run RubyFedora 28 for aarch64ruby-libs-2.5.1-92.fc28.aarch64.rpm
ruby-libs-2.5.1-92.fc28.aarch64.htmlLibraries necessary to run RubyFedora 28 testing updates for aarch64ruby-libs-2.5.1-92.fc28.aarch64.rpm
ruby-libs-2.5.1-92.fc28.armv7hl.htmlLibraries necessary to run RubyFedora 28 for armhfpruby-libs-2.5.1-92.fc28.armv7hl.rpm
ruby-libs-2.5.1-92.fc28.armv7hl.htmlLibraries necessary to run RubyFedora 28 testing updates for armhfpruby-libs-2.5.1-92.fc28.armv7hl.rpm
ruby-libs-2.5.1-92.fc28.i686.htmlLibraries necessary to run RubyFedora 28 for x86_64ruby-libs-2.5.1-92.fc28.i686.rpm
ruby-libs-2.5.1-92.fc28.i686.htmlLibraries necessary to run RubyFedora 28 for i386ruby-libs-2.5.1-92.fc28.i686.rpm
ruby-libs-2.5.1-92.fc28.i686.htmlLibraries necessary to run RubyFedora 28 testing updates for x86_64ruby-libs-2.5.1-92.fc28.i686.rpm
ruby-libs-2.5.1-92.fc28.ppc64.htmlLibraries necessary to run RubyFedora 28 for ppc64ruby-libs-2.5.1-92.fc28.ppc64.rpm
ruby-libs-2.5.1-92.fc28.ppc64le.htmlLibraries necessary to run RubyFedora 28 for ppc64leruby-libs-2.5.1-92.fc28.ppc64le.rpm
ruby-libs-2.5.1-92.fc28.s390x.htmlLibraries necessary to run RubyFedora 28 for s390xruby-libs-2.5.1-92.fc28.s390x.rpm
ruby-libs-2.5.1-92.fc28.x86_64.htmlLibraries necessary to run RubyFedora 28 testing updates for x86_64ruby-libs-2.5.1-92.fc28.x86_64.rpm
ruby-libs-2.5.1-92.fc28.x86_64.htmlLibraries necessary to run RubyFedora 28 for x86_64ruby-libs-2.5.1-92.fc28.x86_64.rpm
ruby-libs-2.4.4-89.fc27.aarch64.htmlLibraries necessary to run RubyFedora 27 updates for aarch64ruby-libs-2.4.4-89.fc27.aarch64.rpm
ruby-libs-2.4.4-89.fc27.armv7hl.htmlLibraries necessary to run RubyFedora 27 updates for armhfpruby-libs-2.4.4-89.fc27.armv7hl.rpm
ruby-libs-2.4.4-89.fc27.i686.htmlLibraries necessary to run RubyFedora 27 updates for x86_64ruby-libs-2.4.4-89.fc27.i686.rpm
ruby-libs-2.4.4-89.fc27.i686.htmlLibraries necessary to run RubyFedora 27 updates for i386ruby-libs-2.4.4-89.fc27.i686.rpm
ruby-libs-2.4.4-89.fc27.ppc64.htmlLibraries necessary to run RubyFedora 27 updates for ppc64ruby-libs-2.4.4-89.fc27.ppc64.rpm
ruby-libs-2.4.4-89.fc27.ppc64le.htmlLibraries necessary to run RubyFedora 27 updates for ppc64leruby-libs-2.4.4-89.fc27.ppc64le.rpm
ruby-libs-2.4.4-89.fc27.s390x.htmlLibraries necessary to run RubyFedora 27 updates for s390xruby-libs-2.4.4-89.fc27.s390x.rpm
ruby-libs-2.4.4-89.fc27.x86_64.htmlLibraries necessary to run RubyFedora 27 updates for x86_64ruby-libs-2.4.4-89.fc27.x86_64.rpm
ruby-libs-2.4.2-84.fc27.aarch64.htmlLibraries necessary to run RubyFedora 27 testing updates for aarch64ruby-libs-2.4.2-84.fc27.aarch64.rpm
ruby-libs-2.4.2-84.fc27.aarch64.htmlLibraries necessary to run RubyFedora 27 for aarch64ruby-libs-2.4.2-84.fc27.aarch64.rpm
ruby-libs-2.4.2-84.fc27.armv7hl.htmlLibraries necessary to run RubyFedora 27 testing updates for armhfpruby-libs-2.4.2-84.fc27.armv7hl.rpm
ruby-libs-2.4.2-84.fc27.armv7hl.htmlLibraries necessary to run RubyFedora 27 for armhfpruby-libs-2.4.2-84.fc27.armv7hl.rpm
ruby-libs-2.4.2-84.fc27.i686.htmlLibraries necessary to run RubyFedora 27 for i386ruby-libs-2.4.2-84.fc27.i686.rpm
ruby-libs-2.4.2-84.fc27.i686.htmlLibraries necessary to run RubyFedora 27 testing updates for i386ruby-libs-2.4.2-84.fc27.i686.rpm
ruby-libs-2.4.2-84.fc27.i686.htmlLibraries necessary to run RubyFedora 27 for x86_64ruby-libs-2.4.2-84.fc27.i686.rpm
ruby-libs-2.4.2-84.fc27.ppc64.htmlLibraries necessary to run RubyFedora 27 testing updates for ppc64ruby-libs-2.4.2-84.fc27.ppc64.rpm
ruby-libs-2.4.2-84.fc27.ppc64.htmlLibraries necessary to run RubyFedora 27 for ppc64ruby-libs-2.4.2-84.fc27.ppc64.rpm
ruby-libs-2.4.2-84.fc27.ppc64le.htmlLibraries necessary to run RubyFedora 27 for ppc64leruby-libs-2.4.2-84.fc27.ppc64le.rpm
ruby-libs-2.4.2-84.fc27.ppc64le.htmlLibraries necessary to run RubyFedora 27 testing updates for ppc64leruby-libs-2.4.2-84.fc27.ppc64le.rpm
ruby-libs-2.4.2-84.fc27.s390x.htmlLibraries necessary to run RubyFedora 27 for s390xruby-libs-2.4.2-84.fc27.s390x.rpm
ruby-libs-2.4.2-84.fc27.s390x.htmlLibraries necessary to run RubyFedora 27 testing updates for s390xruby-libs-2.4.2-84.fc27.s390x.rpm
ruby-libs-2.4.2-84.fc27.x86_64.htmlLibraries necessary to run RubyFedora 27 for x86_64ruby-libs-2.4.2-84.fc27.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet