Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource adminer-database-support

Found 24 RPM for adminer-database-support

PackageSummaryDistributionDownload
adminer-firebird-4.7.6-1.2.noarch.htmlDependencies required for Adminer Firebird SQL supportOpenSuSE Ports Tumbleweed for noarchadminer-firebird-4.7.6-1.2.noarch.rpm
adminer-firebird-4.7.6-1.1.noarch.htmlDependencies required for Adminer Firebird SQL supportOpenSuSE Tumbleweed for noarchadminer-firebird-4.7.6-1.1.noarch.rpm
adminer-firebird-4.7.6-lp152.1.1.noarch.htmlDependencies required for Adminer Firebird SQL supportOpenSuSE Leap 15.2 for noarchadminer-firebird-4.7.6-lp152.1.1.noarch.rpm
adminer-firebird-4.7.1-lp151.1.1.noarch.htmlDependencies required for Adminer Firebird SQL supportOpenSuSE Leap 15.1 for noarchadminer-firebird-4.7.1-lp151.1.1.noarch.rpm
adminer-firebird-4.6.2-lp150.1.1.noarch.htmlDependencies required for Adminer Firebird SQL supportOpenSuSE Leap 15.0 for noarchadminer-firebird-4.6.2-lp150.1.1.noarch.rpm
adminer-firebird-4.4.0-4.5.1.noarch.htmlDependencies required for Adminer Firebird SQL supportOpenSuSE Ports Leap 42.3 updates for noarchadminer-firebird-4.4.0-4.5.1.noarch.rpm

adminer-mysql-4.7.6-1.2.noarch.htmlDependencies required for Adminer MySQL supportOpenSuSE Ports Tumbleweed for noarchadminer-mysql-4.7.6-1.2.noarch.rpm
adminer-mysql-4.7.6-1.1.noarch.htmlDependencies required for Adminer MySQL supportOpenSuSE Tumbleweed for noarchadminer-mysql-4.7.6-1.1.noarch.rpm
adminer-mysql-4.7.6-lp152.1.1.noarch.htmlDependencies required for Adminer MySQL supportOpenSuSE Leap 15.2 for noarchadminer-mysql-4.7.6-lp152.1.1.noarch.rpm
adminer-mysql-4.7.1-lp151.1.1.noarch.htmlDependencies required for Adminer MySQL supportOpenSuSE Leap 15.1 for noarchadminer-mysql-4.7.1-lp151.1.1.noarch.rpm
adminer-mysql-4.6.2-lp150.1.1.noarch.htmlDependencies required for Adminer MySQL supportOpenSuSE Leap 15.0 for noarchadminer-mysql-4.6.2-lp150.1.1.noarch.rpm
adminer-mysql-4.4.0-4.5.1.noarch.htmlDependencies required for Adminer MySQL supportOpenSuSE Ports Leap 42.3 updates for noarchadminer-mysql-4.4.0-4.5.1.noarch.rpm

adminer-pgsql-4.7.6-1.2.noarch.htmlDependencies required for Adminer PostgreSQL supportOpenSuSE Ports Tumbleweed for noarchadminer-pgsql-4.7.6-1.2.noarch.rpm
adminer-pgsql-4.7.6-1.1.noarch.htmlDependencies required for Adminer PostgreSQL supportOpenSuSE Tumbleweed for noarchadminer-pgsql-4.7.6-1.1.noarch.rpm
adminer-pgsql-4.7.6-lp152.1.1.noarch.htmlDependencies required for Adminer PostgreSQL supportOpenSuSE Leap 15.2 for noarchadminer-pgsql-4.7.6-lp152.1.1.noarch.rpm
adminer-pgsql-4.7.1-lp151.1.1.noarch.htmlDependencies required for Adminer PostgreSQL supportOpenSuSE Leap 15.1 for noarchadminer-pgsql-4.7.1-lp151.1.1.noarch.rpm
adminer-pgsql-4.6.2-lp150.1.1.noarch.htmlDependencies required for Adminer PostgreSQL supportOpenSuSE Leap 15.0 for noarchadminer-pgsql-4.6.2-lp150.1.1.noarch.rpm
adminer-pgsql-4.4.0-4.5.1.noarch.htmlDependencies required for Adminer PostgreSQL supportOpenSuSE Ports Leap 42.3 updates for noarchadminer-pgsql-4.4.0-4.5.1.noarch.rpm

adminer-sqlite-4.7.6-1.2.noarch.htmlDependencies required for Adminer SQLite supportOpenSuSE Ports Tumbleweed for noarchadminer-sqlite-4.7.6-1.2.noarch.rpm
adminer-sqlite-4.7.6-1.1.noarch.htmlDependencies required for Adminer SQLite supportOpenSuSE Tumbleweed for noarchadminer-sqlite-4.7.6-1.1.noarch.rpm
adminer-sqlite-4.7.6-lp152.1.1.noarch.htmlDependencies required for Adminer SQLite supportOpenSuSE Leap 15.2 for noarchadminer-sqlite-4.7.6-lp152.1.1.noarch.rpm
adminer-sqlite-4.7.1-lp151.1.1.noarch.htmlDependencies required for Adminer SQLite supportOpenSuSE Leap 15.1 for noarchadminer-sqlite-4.7.1-lp151.1.1.noarch.rpm
adminer-sqlite-4.6.2-lp150.1.1.noarch.htmlDependencies required for Adminer SQLite supportOpenSuSE Leap 15.0 for noarchadminer-sqlite-4.6.2-lp150.1.1.noarch.rpm
adminer-sqlite-4.4.0-4.5.1.noarch.htmlDependencies required for Adminer SQLite supportOpenSuSE Ports Leap 42.3 updates for noarchadminer-sqlite-4.4.0-4.5.1.noarch.rpm

Generated by rpm2html 1.6

Fabrice Bellet