Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/KDE and Qt

lib64amarok-devel-2.9.71-1.mga8 Headers of amarok for development linux/aarch64
lib64kf5hotkeysprivate-devel-5.20.4-1.1.mga8 Devel stuff for khotkeys linux/aarch64
lib64kf5messagelib-devel-20.12.0-1.1.mga8 Devel stuff for messagelib linux/aarch64
lib64kf5newstuff-devel-5.76.0-1.1.mga8 Devel stuff for knewstuff linux/aarch64
lib64plasma-workspace-devel-5.20.4-5.2.mga8 Devel stuff for plasma-workspace linux/aarch64
lib64plasma-workspace-devel-5.20.4-5.1.mga8 Devel stuff for plasma-workspace linux/aarch64
lib64poppler-qt5-devel-20.12.1-1.4.mga8 Development files for poppler-qt5 linux/aarch64
lib64poppler-qt5-devel-20.12.1-1.1.mga8 Development files for poppler-qt5 linux/aarch64
lib64poppler-qt5-devel-20.12.1-1.3.mga8 Development files for poppler-qt5 linux/aarch64
lib64poppler-qt5-devel-20.12.1-1.2.mga8 Development files for poppler-qt5 linux/aarch64
lib64qt4-devel-4.8.7-35.2.mga8 Development files for the Qt4 GUI toolkit linux/aarch64
lib64qt4-devel-4.8.7-35.1.mga8 Development files for the Qt4 GUI toolkit linux/aarch64
lib64qt4-devel-4.8.7-35.3.mga8 Development files for the Qt4 GUI toolkit linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5base5-devel-5.15.2-4.8.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
lib64qt5base5-devel-5.15.2-4.3.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
lib64qt5base5-devel-5.15.2-4.2.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
lib64qt5base5-devel-5.15.2-4.4.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
lib64qt5base5-devel-5.15.2-4.5.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
lib64qt5base5-devel-5.15.2-4.9.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
lib64qt5bootstrap-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtBootstrap linux/aarch64
lib64qt5bootstrap-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtBootstrap linux/aarch64
lib64qt5bootstrap-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtBootstrap linux/aarch64
lib64qt5bootstrap-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtBootstrap linux/aarch64
lib64qt5bootstrap-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtBootstrap linux/aarch64
lib64qt5bootstrap-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtBootstrap linux/aarch64
lib64qt5concurrent-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt5concurrent-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt5concurrent-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt5concurrent-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt5concurrent-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt5concurrent-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt5core-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt5core-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt5core-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt5core-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt5core-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt5core-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt5dbus-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt5dbus-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt5dbus-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt5dbus-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt5dbus-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt5dbus-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt5edid-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on Edid linux/aarch64
lib64qt5edid-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on Edid linux/aarch64
lib64qt5edid-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on Edid linux/aarch64
lib64qt5edid-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on Edid linux/aarch64
lib64qt5edid-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on Edid linux/aarch64
lib64qt5edid-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on Edid linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt5eglfskmssupport-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt5eglfskmssupport-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt5eglfskmssupport-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt5eglfskmssupport-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt5eglfskmssupport-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt5eglfskmssupport-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt5eglsupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on EglSupport linux/aarch64
lib64qt5eglsupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on EglSupport linux/aarch64
lib64qt5eglsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on EglSupport linux/aarch64
lib64qt5eglsupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on EglSupport linux/aarch64
lib64qt5eglsupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on EglSupport linux/aarch64
lib64qt5eglsupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on EglSupport linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64
lib64qt5fbsupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt5fbsupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt5fbsupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt5fbsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt5fbsupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt5fbsupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64
lib64qt5glxsupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on GlxSupport linux/aarch64
lib64qt5glxsupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on GlxSupport linux/aarch64
lib64qt5glxsupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on GlxSupport linux/aarch64
lib64qt5glxsupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on GlxSupport linux/aarch64
lib64qt5glxsupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on GlxSupport linux/aarch64
lib64qt5glxsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on GlxSupport linux/aarch64
lib64qt5gui-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt5gui-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt5gui-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt5gui-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt5gui-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt5gui-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt5inputsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt5inputsupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt5inputsupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt5inputsupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt5inputsupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt5inputsupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt5kmssupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt5kmssupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt5kmssupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt5kmssupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt5kmssupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt5kmssupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5network-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt5network-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt5network-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt5network-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt5network-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt5network-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt5opengl-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt5opengl-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt5opengl-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt5opengl-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt5opengl-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt5opengl-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64
lib64qt5platformsupport-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtPlatformSupport linux/aarch64
lib64qt5platformsupport-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtPlatformSupport linux/aarch64
lib64qt5platformsupport-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtPlatformSupport linux/aarch64
lib64qt5platformsupport-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtPlatformSupport linux/aarch64
lib64qt5platformsupport-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtPlatformSupport linux/aarch64
lib64qt5platformsupport-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtPlatformSupport linux/aarch64
lib64qt5printsupport-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt5printsupport-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt5printsupport-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt5printsupport-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt5printsupport-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt5printsupport-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt5servicesupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on ServiceSupport linux/aarch64
lib64qt5servicesupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on ServiceSupport linux/aarch64
lib64qt5servicesupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on ServiceSupport linux/aarch64
lib64qt5servicesupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on ServiceSupport linux/aarch64
lib64qt5servicesupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on ServiceSupport linux/aarch64
lib64qt5servicesupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on ServiceSupport linux/aarch64
lib64qt5sql-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt5sql-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt5sql-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt5sql-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt5sql-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt5sql-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt5svg-devel-5.15.2-1.1.mga8 Devel files needed to build apps based on QtSvg linux/aarch64
lib64qt5svg-devel-5.15.2-1.3.mga8 Devel files needed to build apps based on QtSvg linux/aarch64
lib64qt5test-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt5test-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt5test-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt5test-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt5test-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt5test-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt5themesupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on ThemeSupport linux/aarch64
lib64qt5themesupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on ThemeSupport linux/aarch64
lib64qt5themesupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on ThemeSupport linux/aarch64
lib64qt5themesupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on ThemeSupport linux/aarch64
lib64qt5themesupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on ThemeSupport linux/aarch64
lib64qt5themesupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on ThemeSupport linux/aarch64
lib64qt5vulkansupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtVulkanSupport linux/aarch64
lib64qt5vulkansupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtVulkanSupport linux/aarch64
lib64qt5vulkansupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtVulkanSupport linux/aarch64
lib64qt5vulkansupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtVulkanSupport linux/aarch64
lib64qt5vulkansupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtVulkanSupport linux/aarch64
lib64qt5vulkansupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtVulkanSupport linux/aarch64
lib64qt5webengine-devel-5.15.5-1.mga8 Devel files needed to build apps based on qtwebengine5 linux/aarch64
lib64qt5webengine-devel-5.15.6-1.mga8 Devel files needed to build apps based on qtwebengine5 linux/aarch64
lib64qt5webengine-devel-5.15.8-1.mga8 Devel files needed to build apps based on qtwebengine5 linux/aarch64
lib64qt5widgets-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt5widgets-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt5widgets-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt5widgets-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt5widgets-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt5widgets-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt5xcbqpa-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt5xcbqpa-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt5xcbqpa-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt5xcbqpa-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt5xcbqpa-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt5xcbqpa-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt5xkbcommonsupport-static-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on XkbCommonSupport linux/aarch64
lib64qt5xkbcommonsupport-static-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on XkbCommonSupport linux/aarch64
lib64qt5xkbcommonsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on XkbCommonSupport linux/aarch64
lib64qt5xkbcommonsupport-static-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on XkbCommonSupport linux/aarch64
lib64qt5xkbcommonsupport-static-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on XkbCommonSupport linux/aarch64
lib64qt5xkbcommonsupport-static-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on XkbCommonSupport linux/aarch64
lib64qt5xml-devel-5.15.2-4.4.mga8 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt5xml-devel-5.15.2-4.9.mga8 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt5xml-devel-5.15.2-4.8.mga8 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt5xml-devel-5.15.2-4.3.mga8 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt5xml-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt5xml-devel-5.15.2-4.5.mga8 Devel files needed to build apps based on QtXml linux/aarch64
marble-devel-20.12.0-1.1.mga8 Devel stuff for marble linux/aarch64
qt-creator-4.14.2-1.mga8 Qt Creator is a lightweight, cross-platform integrated development environment (IDE) linux/aarch64
qt-creator-doc-4.14.2-1.mga8 User documentation for qt-creator linux/noarch
qt4-accessibility-plugin-4.8.7-35.1.mga8 Qt4 Accessibility Plugins linux/aarch64
qt4-accessibility-plugin-4.8.7-35.3.mga8 Qt4 Accessibility Plugins linux/aarch64
qt4-accessibility-plugin-4.8.7-35.2.mga8 Qt4 Accessibility Plugins linux/aarch64
qt4-common-4.8.7-35.1.mga8 Qt4 Config and Language Files linux/aarch64
qt4-common-4.8.7-35.3.mga8 Qt4 Config and Language Files linux/aarch64
qt4-common-4.8.7-35.2.mga8 Qt4 Config and Language Files linux/aarch64
qt4-demos-4.8.7-35.1.mga8 Demonstration applications with Qt4 linux/aarch64
qt4-demos-4.8.7-35.3.mga8 Demonstration applications with Qt4 linux/aarch64
qt4-demos-4.8.7-35.2.mga8 Demonstration applications with Qt4 linux/aarch64
qt4-designer-4.8.7-35.1.mga8 qt4 Visual Design Tool linux/aarch64
qt4-designer-4.8.7-35.2.mga8 qt4 Visual Design Tool linux/aarch64
qt4-designer-4.8.7-35.3.mga8 qt4 Visual Design Tool linux/aarch64
qt4-designer-plugin-qt3support-4.8.7-35.3.mga8 designer plugin for qt3support Qt4 support linux/aarch64
qt4-designer-plugin-qt3support-4.8.7-35.1.mga8 designer plugin for qt3support Qt4 support linux/aarch64
qt4-designer-plugin-qt3support-4.8.7-35.2.mga8 designer plugin for qt3support Qt4 support linux/aarch64
qt4-devel-private-4.8.7-35.2.mga8 Private headers for Qt4 toolkit linux/noarch
qt4-devel-private-4.8.7-35.1.mga8 Private headers for Qt4 toolkit linux/noarch
qt4-devel-private-4.8.7-35.3.mga8 Private headers for Qt4 toolkit linux/noarch
qt4-doc-4.8.7-35.2.mga8 HTML Documentation for Qt4 linux/noarch
qt4-doc-4.8.7-35.3.mga8 HTML Documentation for Qt4 linux/noarch
qt4-doc-4.8.7-35.1.mga8 HTML Documentation for Qt4 linux/noarch
qt4-examples-4.8.7-35.1.mga8 Example programs made with Qt4 linux/aarch64
qt4-examples-4.8.7-35.3.mga8 Example programs made with Qt4 linux/aarch64
qt4-examples-4.8.7-35.2.mga8 Example programs made with Qt4 linux/aarch64
qt4-graphicssystems-plugin-4.8.7-35.3.mga8 Qt4 Graphicssystems Plugins linux/aarch64
qt4-graphicssystems-plugin-4.8.7-35.1.mga8 Qt4 Graphicssystems Plugins linux/aarch64
qt4-graphicssystems-plugin-4.8.7-35.2.mga8 Qt4 Graphicssystems Plugins linux/aarch64
qt4-linguist-4.8.7-35.1.mga8 Qt4 linguist translation utility linux/aarch64
qt4-linguist-4.8.7-35.2.mga8 Qt4 linguist translation utility linux/aarch64
qt4-linguist-4.8.7-35.3.mga8 Qt4 linguist translation utility linux/aarch64
qt4-qdoc3-4.8.7-35.1.mga8 Qt4 Documentation Generator linux/aarch64
qt4-qdoc3-4.8.7-35.2.mga8 Qt4 Documentation Generator linux/aarch64
qt4-qdoc3-4.8.7-35.3.mga8 Qt4 Documentation Generator linux/aarch64
qt4-qmlviewer-4.8.7-35.2.mga8 Qt4 Qmlviewer Utility linux/aarch64
qt4-qmlviewer-4.8.7-35.1.mga8 Qt4 Qmlviewer Utility linux/aarch64
qt4-qmlviewer-4.8.7-35.3.mga8 Qt4 Qmlviewer Utility linux/aarch64
qt4-qtconfig-4.8.7-35.3.mga8 Qt4 Configuration Utility linux/aarch64
qt4-qtconfig-4.8.7-35.2.mga8 Qt4 Configuration Utility linux/aarch64
qt4-qtconfig-4.8.7-35.1.mga8 Qt4 Configuration Utility linux/aarch64
qt4-qtdbus-4.8.7-35.3.mga8 Qt4 Dbus Binary linux/aarch64
qt4-qtdbus-4.8.7-35.1.mga8 Qt4 Dbus Binary linux/aarch64
qt4-qtdbus-4.8.7-35.2.mga8 Qt4 Dbus Binary linux/aarch64
qt4-qvfb-4.8.7-35.3.mga8 Qt4 Embedded Virtual Terminal linux/aarch64
qt4-qvfb-4.8.7-35.1.mga8 Qt4 Embedded Virtual Terminal linux/aarch64
qt4-qvfb-4.8.7-35.2.mga8 Qt4 Embedded Virtual Terminal linux/aarch64
qt4-xmlpatterns-4.8.7-35.3.mga8 Qt4 Xmlpatterns Utility linux/aarch64
qt4-xmlpatterns-4.8.7-35.2.mga8 Qt4 Xmlpatterns Utility linux/aarch64
qt4-xmlpatterns-4.8.7-35.1.mga8 Qt4 Xmlpatterns Utility linux/aarch64
qtbase5-common-5.15.2-4.3.mga8 Qt5 Config and Language Files linux/aarch64
qtbase5-common-5.15.2-4.2.mga8 Qt5 Config and Language Files linux/aarch64
qtbase5-common-5.15.2-4.5.mga8 Qt5 Config and Language Files linux/aarch64
qtbase5-common-5.15.2-4.9.mga8 Qt5 Config and Language Files linux/aarch64
qtbase5-common-5.15.2-4.8.mga8 Qt5 Config and Language Files linux/aarch64
qtbase5-common-5.15.2-4.4.mga8 Qt5 Config and Language Files linux/aarch64
qtbase5-common-devel-5.15.2-4.3.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
qtbase5-common-devel-5.15.2-4.2.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
qtbase5-common-devel-5.15.2-4.4.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
qtbase5-common-devel-5.15.2-4.8.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
qtbase5-common-devel-5.15.2-4.9.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
qtbase5-common-devel-5.15.2-4.5.mga8 Development files for the Qt5 GUI toolkit linux/aarch64
qtsvg5-5.15.2-1.3.mga8 Qt Svg component linux/aarch64
qtsvg5-5.15.2-1.1.mga8 Qt Svg component linux/aarch64
qtwebengine5-5.15.8-1.mga8 Integrates chromium's fast moving web capabilities into Qt linux/aarch64
qtwebengine5-5.15.6-1.mga8 Integrates chromium's fast moving web capabilities into Qt linux/aarch64
qtwebengine5-5.15.5-1.mga8 Integrates chromium's fast moving web capabilities into Qt linux/aarch64

Generated by rpm2html 1.8.1

Fabrice Bellet, Tue Jul 9 14:12:25 2024