Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource xdg-compliance

This meta-package requires xdg-compliance-autostart and xdg-compliance-menu.

Found 2 sites for xdg-compliance

Found 21 RPM for xdg-compliance

PackageSummaryDistributionDownload
xdg-compliance-1.3.1-3.mga9.aarch64.htmlPackages to help old desktop environments follow XDG standardsMageia Cauldron for aarch64xdg-compliance-1.3.1-3.mga9.aarch64.rpm
xdg-compliance-1.3.1-3.mga9.armv7hl.htmlPackages to help old desktop environments follow XDG standardsMageia Cauldron for armv7hlxdg-compliance-1.3.1-3.mga9.armv7hl.rpm
xdg-compliance-1.3.1-3.mga9.i586.htmlPackages to help old desktop environments follow XDG standardsMageia Cauldron for i586xdg-compliance-1.3.1-3.mga9.i586.rpm
xdg-compliance-1.3.1-3.mga9.x86_64.htmlPackages to help old desktop environments follow XDG standardsMageia Cauldron for x86_64xdg-compliance-1.3.1-3.mga9.x86_64.rpm
xdg-compliance-1.3.1-2.1.mga8.aarch64.htmlPackages to help old desktop environments follow XDG standardsMageia 8 for aarch64xdg-compliance-1.3.1-2.1.mga8.aarch64.rpm
xdg-compliance-1.3.1-2.1.mga8.armv7hl.htmlPackages to help old desktop environments follow XDG standardsMageia 8 for armv7hlxdg-compliance-1.3.1-2.1.mga8.armv7hl.rpm
xdg-compliance-1.3.1-2.1.mga8.i586.htmlPackages to help old desktop environments follow XDG standardsMageia 8 for i586xdg-compliance-1.3.1-2.1.mga8.i586.rpm
xdg-compliance-1.3.1-2.1.mga8.x86_64.htmlPackages to help old desktop environments follow XDG standardsMageia 8 for x86_64xdg-compliance-1.3.1-2.1.mga8.x86_64.rpm
xdg-compliance-1.3.1-2.mga8.aarch64.htmlPackages to help old desktop environments follow XDG standardsMageia 8 for aarch64xdg-compliance-1.3.1-2.mga8.aarch64.rpm
xdg-compliance-1.3.1-2.mga8.armv7hl.htmlPackages to help old desktop environments follow XDG standardsMageia 8 for armv7hlxdg-compliance-1.3.1-2.mga8.armv7hl.rpm
xdg-compliance-1.3.1-2.mga8.i586.htmlPackages to help old desktop environments follow XDG standardsMageia 8 for i586xdg-compliance-1.3.1-2.mga8.i586.rpm
xdg-compliance-1.3.1-2.mga8.x86_64.htmlPackages to help old desktop environments follow XDG standardsMageia 8 for x86_64xdg-compliance-1.3.1-2.mga8.x86_64.rpm
xdg-compliance-1.3.1-1.aarch64.htmlPackages to help old desktop environments follow XDG standardsOpenMandriva Cooker for aarch64xdg-compliance-1.3.1-1.aarch64.rpm
xdg-compliance-1.3.1-1.aarch64.htmlPackages to help old desktop environments follow XDG standardsOpenMandriva 4.2 for aarch64xdg-compliance-1.3.1-1.aarch64.rpm
xdg-compliance-1.3.1-1.x86_64.htmlPackages to help old desktop environments follow XDG standardsOpenMandriva Cooker for x86_64xdg-compliance-1.3.1-1.x86_64.rpm
xdg-compliance-1.3.1-1.x86_64.htmlPackages to help old desktop environments follow XDG standardsOpenMandriva 4.2 for x86_64xdg-compliance-1.3.1-1.x86_64.rpm
xdg-compliance-0.1-23.mga7.aarch64.htmlPackages to help old desktop environments follow XDG standardsMageia 7 for aarch64xdg-compliance-0.1-23.mga7.aarch64.rpm
xdg-compliance-0.1-23.mga7.armv7hl.htmlPackages to help old desktop environments follow XDG standardsMageia 7 for armv7hlxdg-compliance-0.1-23.mga7.armv7hl.rpm
xdg-compliance-0.1-23.mga7.i586.htmlPackages to help old desktop environments follow XDG standardsMageia 7 for i586xdg-compliance-0.1-23.mga7.i586.rpm
xdg-compliance-0.1-23.mga7.x86_64.htmlPackages to help old desktop environments follow XDG standardsMageia 7 for x86_64xdg-compliance-0.1-23.mga7.x86_64.rpm
xdg-compliance-0.1-20.i686.htmlPackages to help old desktop environments follow XDG standardsOpenMandriva 4.2 for i686xdg-compliance-0.1-20.i686.rpm

Generated by rpm2html 1.6

Fabrice Bellet