Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libpq5(x86-32)

Found 24 RPM for libpq5(x86-32)

PackageSummaryDistributionDownload
libpq5-14.3-1.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Tumbleweed for i586libpq5-14.3-1.1.i586.rpm
libpq5-14.3-1.mga9.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia Cauldron for i586libpq5-14.3-1.mga9.i586.rpm
libpq5-13.7-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.7-1.mga8.i586.rpm
libpq5-13.6-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.6-1.mga8.i586.rpm
libpq5-13.5-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.5-1.mga8.i586.rpm
libpq5-13.4-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.4-1.mga8.i586.rpm
libpq5-13.3-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.3-1.mga8.i586.rpm
libpq5-13.2-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.2-1.mga8.i586.rpm
libpq5-13.1-4.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.1-4.mga8.i586.rpm
libpq5-12.6-lp152.3.19.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.6-lp152.3.19.1.i586.rpm
libpq5-12.6-lp152.3.16.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.6-lp152.3.16.1.i586.rpm
libpq5-12.5-lp152.3.13.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.5-lp152.3.13.1.i586.rpm
libpq5-12.5-lp152.3.10.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.5-lp152.3.10.1.i586.rpm
libpq5-12.4-lp152.3.7.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.4-lp152.3.7.1.i586.rpm
libpq5-12.3-lp152.3.4.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.3-lp152.3.4.1.i586.rpm
libpq5-11.12-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.12-1.mga7.i586.rpm
libpq5-11.11-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.11-1.mga7.i586.rpm
libpq5-11.10-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.10-1.mga7.i586.rpm
libpq5-11.9-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.9-1.mga7.i586.rpm
libpq5-11.7-2.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.7-2.mga7.i586.rpm
libpq5-11.7-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.7-1.mga7.i586.rpm
libpq5-11.5-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.5-1.mga7.i586.rpm
libpq5-11.4-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.4-1.mga7.i586.rpm
libpq5-11.3-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.3-1.mga7.i586.rpm

Generated by rpm2html 1.6

Fabrice Bellet