Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libpq5

PostgreSQL is an advanced object-relational database management system that supports an extended subset of the SQL standard, including transactions, foreign keys, subqueries, triggers, user-defined types and functions. This package provides the client library that most PostgreSQL client program or language bindings are using.

Found 2 sites for libpq5

Found 166 RPM for libpq5

PackageSummaryDistributionDownload
libpq5-14.1-4.2.riscv64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for riscv64libpq5-14.1-4.2.riscv64.rpm
libpq5-14.1-2.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Tumbleweed for i586libpq5-14.1-2.1.i586.rpm
libpq5-14.1-2.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Tumbleweed for x86_64libpq5-14.1-2.1.x86_64.rpm
libpq5-14.1-1.3.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for aarch64libpq5-14.1-1.3.aarch64.rpm
libpq5-14.1-1.3.armv6hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for armv6hllibpq5-14.1-1.3.armv6hl.rpm
libpq5-14.1-1.3.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for armv7hllibpq5-14.1-1.3.armv7hl.rpm
libpq5-14.0-5.3.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.4 for aarch64libpq5-14.0-5.3.1.aarch64.rpm
libpq5-14.0-5.3.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.4 for ppc64lelibpq5-14.0-5.3.1.ppc64le.rpm
libpq5-14.0-5.3.1.s390x.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.4 for s390xlibpq5-14.0-5.3.1.s390x.rpm
libpq5-14.0-5.3.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.4 for x86_64libpq5-14.0-5.3.1.x86_64.rpm
libpq5-14.0-1.1.s390x.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for s390xlibpq5-14.0-1.1.s390x.rpm
libpq5-14.0-lp152.2.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-14.0-lp152.2.1.aarch64.rpm
libpq5-14.0-lp152.2.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for armv7hllibpq5-14.0-lp152.2.1.armv7hl.rpm
libpq5-14.0-lp152.2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-14.0-lp152.2.1.ppc64le.rpm
libpq5-14.0-lp152.2.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-14.0-lp152.2.1.x86_64.rpm
libpq5-13.5-1.mga9.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia Cauldron for armv7hllibpq5-13.5-1.mga9.armv7hl.rpm
libpq5-13.5-1.mga9.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia Cauldron for i586libpq5-13.5-1.mga9.i586.rpm
libpq5-13.5-1.mga8.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for armv7hllibpq5-13.5-1.mga8.armv7hl.rpm
libpq5-13.5-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.5-1.mga8.i586.rpm
libpq5-13.4-5.17.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.3 for armv7hllibpq5-13.4-5.17.1.armv7hl.rpm
libpq5-13.4-1.mga8.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for armv7hllibpq5-13.4-1.mga8.armv7hl.rpm
libpq5-13.4-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.4-1.mga8.i586.rpm
libpq5-13.3-5.10.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for aarch64libpq5-13.3-5.10.1.aarch64.rpm
libpq5-13.3-5.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for ppc64lelibpq5-13.3-5.10.1.ppc64le.rpm
libpq5-13.3-5.10.1.s390x.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for s390xlibpq5-13.3-5.10.1.s390x.rpm
libpq5-13.3-5.10.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for x86_64libpq5-13.3-5.10.1.x86_64.rpm
libpq5-13.3-2.2.ppc64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for ppc64libpq5-13.3-2.2.ppc64.rpm
libpq5-13.3-2.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for ppc64lelibpq5-13.3-2.2.ppc64le.rpm
libpq5-13.3-1.mga8.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for armv7hllibpq5-13.3-1.mga8.armv7hl.rpm
libpq5-13.3-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.3-1.mga8.i586.rpm
libpq5-13.2-1.mga8.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for armv7hllibpq5-13.2-1.mga8.armv7hl.rpm
libpq5-13.2-1.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.2-1.mga8.i586.rpm
libpq5-13.1-4.mga8.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for armv7hllibpq5-13.1-4.mga8.armv7hl.rpm
libpq5-13.1-4.mga8.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for i586libpq5-13.1-4.mga8.i586.rpm
libpq5-13.0-1.i686.htmlThe shared libraries required for any PostgreSQL clientsOpenMandriva 4.2 for i686libpq5-13.0-1.i686.rpm
libpq5-12.6-lp152.3.19.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.6-lp152.3.19.1.aarch64.rpm
libpq5-12.6-lp152.3.19.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for armv7hllibpq5-12.6-lp152.3.19.1.armv7hl.rpm
libpq5-12.6-lp152.3.19.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.6-lp152.3.19.1.i586.rpm
libpq5-12.6-lp152.3.19.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.6-lp152.3.19.1.ppc64le.rpm
libpq5-12.6-lp152.3.19.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.6-lp152.3.19.1.x86_64.rpm
libpq5-12.6-lp152.3.16.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.6-lp152.3.16.1.aarch64.rpm
libpq5-12.6-lp152.3.16.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for armv7hllibpq5-12.6-lp152.3.16.1.armv7hl.rpm
libpq5-12.6-lp152.3.16.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.6-lp152.3.16.1.i586.rpm
libpq5-12.6-lp152.3.16.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.6-lp152.3.16.1.ppc64le.rpm
libpq5-12.6-lp152.3.16.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.6-lp152.3.16.1.x86_64.rpm
libpq5-12.5-lp152.3.13.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.5-lp152.3.13.1.aarch64.rpm
libpq5-12.5-lp152.3.13.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for armv7hllibpq5-12.5-lp152.3.13.1.armv7hl.rpm
libpq5-12.5-lp152.3.13.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.5-lp152.3.13.1.i586.rpm
libpq5-12.5-lp152.3.13.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.5-lp152.3.13.1.ppc64le.rpm
libpq5-12.5-lp152.3.13.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.5-lp152.3.13.1.x86_64.rpm
libpq5-12.5-lp152.3.10.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.5-lp152.3.10.1.aarch64.rpm
libpq5-12.5-lp152.3.10.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for armv7hllibpq5-12.5-lp152.3.10.1.armv7hl.rpm
libpq5-12.5-lp152.3.10.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.5-lp152.3.10.1.i586.rpm
libpq5-12.5-lp152.3.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.5-lp152.3.10.1.ppc64le.rpm
libpq5-12.5-lp152.3.10.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.5-lp152.3.10.1.x86_64.rpm
libpq5-12.5-lp151.14.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-12.5-lp151.14.1.aarch64.rpm
libpq5-12.5-lp151.14.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for armv7hllibpq5-12.5-lp151.14.1.armv7hl.rpm
libpq5-12.5-lp151.14.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-12.5-lp151.14.1.ppc64le.rpm
libpq5-12.5-lp151.14.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-12.5-lp151.14.1.x86_64.rpm
libpq5-12.5-lp151.10.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-12.5-lp151.10.1.aarch64.rpm
libpq5-12.5-lp151.10.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for armv7hllibpq5-12.5-lp151.10.1.armv7hl.rpm
libpq5-12.5-lp151.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-12.5-lp151.10.1.ppc64le.rpm
libpq5-12.5-lp151.10.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-12.5-lp151.10.1.x86_64.rpm
libpq5-12.4-lp152.3.7.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.4-lp152.3.7.1.aarch64.rpm
libpq5-12.4-lp152.3.7.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for armv7hllibpq5-12.4-lp152.3.7.1.armv7hl.rpm
libpq5-12.4-lp152.3.7.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.4-lp152.3.7.1.i586.rpm
libpq5-12.4-lp152.3.7.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.4-lp152.3.7.1.ppc64le.rpm
libpq5-12.4-lp152.3.7.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.4-lp152.3.7.1.x86_64.rpm
libpq5-12.4-lp151.6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-12.4-lp151.6.1.aarch64.rpm
libpq5-12.4-lp151.6.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for armv7hllibpq5-12.4-lp151.6.1.armv7hl.rpm
libpq5-12.4-lp151.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-12.4-lp151.6.1.ppc64le.rpm
libpq5-12.4-lp151.6.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-12.4-lp151.6.1.x86_64.rpm
libpq5-12.3-lp152.3.4.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.3-lp152.3.4.1.aarch64.rpm
libpq5-12.3-lp152.3.4.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for armv7hllibpq5-12.3-lp152.3.4.1.armv7hl.rpm
libpq5-12.3-lp152.3.4.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for i586libpq5-12.3-lp152.3.4.1.i586.rpm
libpq5-12.3-lp152.3.4.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.3-lp152.3.4.1.ppc64le.rpm
libpq5-12.3-lp152.3.4.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.3-lp152.3.4.1.x86_64.rpm
libpq5-12.3-lp151.2.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-12.3-lp151.2.1.aarch64.rpm
libpq5-12.3-lp151.2.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for armv7hllibpq5-12.3-lp151.2.1.armv7hl.rpm
libpq5-12.3-lp151.2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-12.3-lp151.2.1.ppc64le.rpm
libpq5-12.3-lp151.2.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-12.3-lp151.2.1.x86_64.rpm
libpq5-12.2-lp152.2.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 for aarch64libpq5-12.2-lp152.2.1.aarch64.rpm
libpq5-12.2-lp152.2.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 for armv7hllibpq5-12.2-lp152.2.1.armv7hl.rpm
libpq5-12.2-lp152.2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 for ppc64lelibpq5-12.2-lp152.2.1.ppc64le.rpm
libpq5-12.2-lp152.2.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 for x86_64libpq5-12.2-lp152.2.1.x86_64.rpm
libpq5-11.12-1.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.12-1.mga7.armv7hl.rpm
libpq5-11.12-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.12-1.mga7.i586.rpm
libpq5-11.11-1.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.11-1.mga7.armv7hl.rpm
libpq5-11.11-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.11-1.mga7.i586.rpm
libpq5-11.10-1.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.10-1.mga7.armv7hl.rpm
libpq5-11.10-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.10-1.mga7.i586.rpm
libpq5-11.9-1.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.9-1.mga7.armv7hl.rpm
libpq5-11.9-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.9-1.mga7.i586.rpm
libpq5-11.7-2.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.7-2.mga7.armv7hl.rpm
libpq5-11.7-2.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.7-2.mga7.i586.rpm
libpq5-11.7-1.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.7-1.mga7.armv7hl.rpm
libpq5-11.7-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.7-1.mga7.i586.rpm
libpq5-11.5-1.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.5-1.mga7.armv7hl.rpm
libpq5-11.5-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.5-1.mga7.i586.rpm
libpq5-11.4-1.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.4-1.mga7.armv7hl.rpm
libpq5-11.4-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.4-1.mga7.i586.rpm
libpq5-11.3-1.mga7.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for armv7hllibpq5-11.3-1.mga7.armv7hl.rpm
libpq5-11.3-1.mga7.i586.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for i586libpq5-11.3-1.mga7.i586.rpm
libpq5-10.12-lp151.2.9.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-10.12-lp151.2.9.1.aarch64.rpm
libpq5-10.12-lp151.2.9.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for armv7hllibpq5-10.12-lp151.2.9.1.armv7hl.rpm
libpq5-10.12-lp151.2.9.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for i586libpq5-10.12-lp151.2.9.1.i586.rpm
libpq5-10.12-lp151.2.9.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-10.12-lp151.2.9.1.ppc64le.rpm
libpq5-10.12-lp151.2.9.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-10.12-lp151.2.9.1.x86_64.rpm
libpq5-10.10-lp151.2.6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-10.10-lp151.2.6.1.aarch64.rpm
libpq5-10.10-lp151.2.6.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for armv7hllibpq5-10.10-lp151.2.6.1.armv7hl.rpm
libpq5-10.10-lp151.2.6.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for i586libpq5-10.10-lp151.2.6.1.i586.rpm
libpq5-10.10-lp151.2.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-10.10-lp151.2.6.1.ppc64le.rpm
libpq5-10.10-lp151.2.6.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-10.10-lp151.2.6.1.x86_64.rpm
libpq5-10.10-lp150.3.13.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64libpq5-10.10-lp150.3.13.1.aarch64.rpm
libpq5-10.10-lp150.3.13.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for armv7hllibpq5-10.10-lp150.3.13.1.armv7hl.rpm
libpq5-10.10-lp150.3.13.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibpq5-10.10-lp150.3.13.1.ppc64le.rpm
libpq5-10.10-lp150.3.13.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 updates for x86_64libpq5-10.10-lp150.3.13.1.x86_64.rpm
libpq5-10.9-lp151.2.3.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-10.9-lp151.2.3.1.aarch64.rpm
libpq5-10.9-lp151.2.3.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for armv7hllibpq5-10.9-lp151.2.3.1.armv7hl.rpm
libpq5-10.9-lp151.2.3.1.i586.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for i586libpq5-10.9-lp151.2.3.1.i586.rpm
libpq5-10.9-lp151.2.3.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-10.9-lp151.2.3.1.ppc64le.rpm
libpq5-10.9-lp151.2.3.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-10.9-lp151.2.3.1.x86_64.rpm
libpq5-10.9-lp150.3.10.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64libpq5-10.9-lp150.3.10.1.aarch64.rpm
libpq5-10.9-lp150.3.10.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for armv7hllibpq5-10.9-lp150.3.10.1.armv7hl.rpm
libpq5-10.9-lp150.3.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibpq5-10.9-lp150.3.10.1.ppc64le.rpm
libpq5-10.9-lp150.3.10.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 updates for x86_64libpq5-10.9-lp150.3.10.1.x86_64.rpm
libpq5-10.8-8.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-10.8-8.1.aarch64.rpm
libpq5-10.8-8.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for armv7hllibpq5-10.8-8.1.armv7hl.rpm
libpq5-10.8-8.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-10.8-8.1.ppc64le.rpm
libpq5-10.6-5.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-10.6-5.1.aarch64.rpm
libpq5-10.6-5.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for armv7hllibpq5-10.6-5.1.armv7hl.rpm
libpq5-10.6-5.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-10.6-5.1.ppc64le.rpm
libpq5-10.6-lp151.1.4.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 for x86_64libpq5-10.6-lp151.1.4.x86_64.rpm
libpq5-10.6-lp151.1.2.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 for aarch64libpq5-10.6-lp151.1.2.aarch64.rpm
libpq5-10.6-lp151.1.2.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 for armv7hllibpq5-10.6-lp151.1.2.armv7hl.rpm
libpq5-10.6-lp151.1.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 for ppc64lelibpq5-10.6-lp151.1.2.ppc64le.rpm
libpq5-10.6-lp150.3.6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64libpq5-10.6-lp150.3.6.1.aarch64.rpm
libpq5-10.6-lp150.3.6.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for armv7hllibpq5-10.6-lp150.3.6.1.armv7hl.rpm
libpq5-10.6-lp150.3.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibpq5-10.6-lp150.3.6.1.ppc64le.rpm
libpq5-10.6-lp150.3.6.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 updates for x86_64libpq5-10.6-lp150.3.6.1.x86_64.rpm
libpq5-10.5-2.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-10.5-2.1.aarch64.rpm
libpq5-10.5-2.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for armv7hllibpq5-10.5-2.1.armv7hl.rpm
libpq5-10.5-2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-10.5-2.1.ppc64le.rpm
libpq5-10.5-lp150.3.3.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64libpq5-10.5-lp150.3.3.1.aarch64.rpm
libpq5-10.5-lp150.3.3.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for armv7hllibpq5-10.5-lp150.3.3.1.armv7hl.rpm
libpq5-10.5-lp150.3.3.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibpq5-10.5-lp150.3.3.1.ppc64le.rpm
libpq5-10.5-lp150.3.3.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 updates for x86_64libpq5-10.5-lp150.3.3.1.x86_64.rpm
libpq5-10.3-lp150.2.3.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 for aarch64libpq5-10.3-lp150.2.3.aarch64.rpm
libpq5-10.3-lp150.2.3.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 for armv7hllibpq5-10.3-lp150.2.3.armv7hl.rpm
libpq5-10.3-lp150.2.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 for ppc64lelibpq5-10.3-lp150.2.2.ppc64le.rpm
libpq5-10.3-lp150.2.2.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 for x86_64libpq5-10.3-lp150.2.2.x86_64.rpm
libpq5-9.6.9-18.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.9-18.1.aarch64.rpm
libpq5-9.6.9-18.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for armv7hllibpq5-9.6.9-18.1.armv7hl.rpm
libpq5-9.6.9-18.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.9-18.1.ppc64le.rpm
libpq5-9.6.8-15.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.8-15.1.aarch64.rpm
libpq5-9.6.8-15.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for armv7hllibpq5-9.6.8-15.1.armv7hl.rpm
libpq5-9.6.8-15.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.8-15.1.ppc64le.rpm
libpq5-9.6.7-12.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.7-12.1.aarch64.rpm
libpq5-9.6.7-12.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for armv7hllibpq5-9.6.7-12.1.armv7hl.rpm
libpq5-9.6.7-12.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.7-12.1.ppc64le.rpm
libpq5-9.6.6-9.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.6-9.1.aarch64.rpm
libpq5-9.6.6-9.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for armv7hllibpq5-9.6.6-9.1.armv7hl.rpm
libpq5-9.6.6-9.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.6-9.1.ppc64le.rpm
libpq5-9.6.4-6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.4-6.1.aarch64.rpm
libpq5-9.6.4-6.1.armv7hl.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for armv7hllibpq5-9.6.4-6.1.armv7hl.rpm
libpq5-9.6.4-6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.4-6.1.ppc64le.rpm

Generated by rpm2html 1.6

Fabrice Bellet