Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/Libraries/Java

erlang-jinterface-18.3.4.7-6.1 Erlang Java Interface linux/ppc64le
erlang-jinterface-18.3.4.11-10.2 Erlang Java Interface linux/ppc64le
gcc48-gij-4.8.5-29.1 Java Bytecode Interpreter for gcc linux/ppc64le
gcc48-gij-4.8.5-41.1 Java Bytecode Interpreter for gcc linux/ppc64le
gcc48-gij-4.8.5-26.2 Java Bytecode Interpreter for gcc linux/ppc64le
gcc48-gij-4.8.5-32.1 Java Bytecode Interpreter for gcc linux/ppc64le
gcc48-gij-4.8.5-38.4 Java Bytecode Interpreter for gcc linux/ppc64le
gcc48-gij-4.8.5-35.1 Java Bytecode Interpreter for gcc linux/ppc64le
libgcj48-devel-4.8.5-38.4 Include Files and Libraries mandatory for Development. linux/ppc64le
libgcj48-devel-4.8.5-29.1 Include Files and Libraries mandatory for Development. linux/ppc64le
libgcj48-devel-4.8.5-41.1 Include Files and Libraries mandatory for Development. linux/ppc64le
libgcj48-devel-4.8.5-26.2 Include Files and Libraries mandatory for Development. linux/ppc64le
libgcj48-devel-4.8.5-35.1 Include Files and Libraries mandatory for Development. linux/ppc64le
libgcj48-devel-4.8.5-32.1 Include Files and Libraries mandatory for Development. linux/ppc64le
libgcj48-jar-4.8.5-38.4 Java runtime library (jar files). linux/ppc64le
libgcj48-jar-4.8.5-29.1 Java runtime library (jar files). linux/ppc64le
libgcj48-jar-4.8.5-26.2 Java runtime library (jar files). linux/ppc64le
libgcj48-jar-4.8.5-41.1 Java runtime library (jar files). linux/ppc64le
libgcj48-jar-4.8.5-35.1 Java runtime library (jar files). linux/ppc64le
libgcj48-jar-4.8.5-32.1 Java runtime library (jar files). linux/ppc64le
libgcj_bc1-4.8.5-29.1 Fake library for BC-ABI compatibility. linux/ppc64le
libgcj_bc1-4.8.5-41.1 Fake library for BC-ABI compatibility. linux/ppc64le
libgcj_bc1-4.8.5-32.1 Fake library for BC-ABI compatibility. linux/ppc64le
libgcj_bc1-4.8.5-38.4 Fake library for BC-ABI compatibility. linux/ppc64le
libgcj_bc1-4.8.5-35.1 Fake library for BC-ABI compatibility. linux/ppc64le
libgcj_bc1-4.8.5-26.2 Fake library for BC-ABI compatibility. linux/ppc64le

Generated by rpm2html 1.8.1

Fabrice Bellet, Sat Oct 9 10:45:18 2021