Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/KDE and Qt

libqt6base6-devel-6.1.0-3.mga9 Development files for the Qt6 GUI toolkit linux/i586
libqt6bodymovin-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/i586
libqt6charts-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtCharts linux/i586
libqt6concurrent-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtConcurrent linux/i586
libqt6core-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtCore linux/i586
libqt6core5compat-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtCore5Compat linux/i586
libqt6datavisualization-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtDataVis3D linux/i586
libqt6dbus-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtDBus linux/i586
libqt6designer-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtDesigner linux/i586
libqt6devicediscoverysupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt6eglfsdeviceintegration-devel-6.1.0-3.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt6eglfskmsgbmsupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtConcurrent linux/i586
libqt6eglfskmssupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt6fbsupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on FbSupport linux/i586
libqt6gui-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtGui linux/i586
libqt6help-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/i586
libqt6imageformats-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtImageFormats linux/i586
libqt6inputsupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on InputSupport linux/i586
libqt6kmssupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on KmsSupport linux/i586
libqt6labsanimation-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsAnimation linux/i586
libqt6labsfolderlistmodel-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsFolderListModel linux/i586
libqt6labsqmlmodels-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsQmlModels linux/i586
libqt6labssettings-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsSettings linux/i586
libqt6labssharedimage-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsSharedImage linux/i586
libqt6labswavefrontmesh-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsWavefrontMesh linux/i586
libqt6network-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtNetwork linux/i586
libqt6networkauth-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/i586
libqt6opengl-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtOpenGL linux/i586
libqt6openglwidgets-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtOpenGLWidgets linux/i586
libqt6packetprotocol-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtPacketProtocol linux/i586
libqt6printsupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt6qml-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtDeclarative linux/i586
libqt6qmlcompiler-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlCompiler linux/i586
libqt6qmldom-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlDom linux/i586
libqt6qmllocalstorage-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlLocalStorage linux/i586
libqt6qmlmodels-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlModels linux/i586
libqt6qmlworkerscript-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlWorkerScript linux/i586
libqt6qt3d-devel-6.1.0-1.mga9 Devel files needed to build apps based on Qt3D linux/i586
libqt6quick-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuick linux/i586
libqt6quick3d-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuick3D linux/i586
libqt6quickcontrols2-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuickControls2 linux/i586
libqt6quickcontrols2impl-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuickControls2Impl linux/i586
libqt6quicklayouts-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickLayouts linux/i586
libqt6quickparticles-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickParticles linux/i586
libqt6quickshapes-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickShapes linux/i586
libqt6quicktemplates2-devel-6.1.0-1.mga9 Devel files needed to build apps based on QuickTemplates2 linux/i586
libqt6quicktest-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtDeclarative linux/i586
libqt6quickwidgets-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickWidgets linux/i586
libqt6scxml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtScXml linux/i586
libqt6scxmlqml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtScXmlQml linux/i586
libqt6shadertools-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/i586
libqt6sql-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtSql linux/i586
libqt6statemachine-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtStateMachine linux/i586
libqt6statemachineqml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtStateMachineQml linux/i586
libqt6svg-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtSvg linux/i586
libqt6svgwidgets-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtSvgWidgets linux/i586
libqt6test-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtTest linux/i586
libqt6tools-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtTools linux/i586
libqt6uitools-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtUiTools linux/i586
libqt6virtualkeyboard-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtVirtualKeyboard linux/i586
libqt6waylandclient-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtWayland linux/i586
libqt6widgets-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtWidgets linux/i586
libqt6xcbqpa-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt6xml-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtXml linux/i586
qt3d6-6.1.0-1.mga9 Qt6 3D QML bindings and C++ APIs component linux/i586
qt5compat6-6.1.0-1.mga9 Qt 5.x compatibility library for Qt 6 linux/i586
qt6-macros-6.1.0-1.mga9 Base install macros for Qt 6 linux/noarch
qtbase6-common-6.1.0-3.mga9 Qt6 Config and Language Files linux/i586
qtbase6-common-devel-6.1.0-3.mga9 Development files for the Qt6 GUI toolkit linux/i586
qtcharts6-6.1.0-1.mga9 Qt6 Charts component linux/i586
qtdatavis3d6-6.1.0-1.mga9 Qt6 3D Data Visualization component linux/i586
qtdeclarative6-6.1.0-2.mga9 Qt6 Declarative component linux/i586
qtimageformats6-6.1.0-1.mga9 Qt6 ImageFormats component linux/i586
qtlottie6-6.1.0-1.mga9 Qt6 Lottie Animation linux/i586
qtquick3d6-6.1.0-1.mga9 Qt6 Quick 3D bindings and C++ APIs component linux/i586
qtquickcontrols26-6.1.0-1.mga9 Qt6 - module with set of QtQuick controls linux/i586
qtquicktimeline6-6.1.0-1.mga9 Qt6 Quick Timeline Addon linux/i586
qtscxml6-6.1.0-1.mga9 Qt6 ScXml component linux/i586
qtshadertools6-6.1.0-1.mga9 Qt6 Shader Tools linux/i586
qtsvg6-6.1.0-1.mga9 Qt Svg component linux/i586
qttools6-6.1.0-3.mga9 Qt6 GUI toolkit linux/i586
qttools6-designer-6.1.0-3.mga9 qttools6 Visual Design Tool linux/i586
qttools6-qtdbus-6.1.0-3.mga9 Qt6 Dbus Binary linux/i586
qttools6-qtpaths-6.1.0-3.mga9 Qt6 Paths Binary linux/i586
qttranslations6-6.1.0-1.mga9 Qt6 Translations linux/noarch
qtvirtualkeyboard6-6.1.0-1.mga9 Qt6 VirtualKeyboard component linux/i586
qtwayland6-6.1.0-1.mga9 Qt6 Wayland platform support and QtCompositor module linux/i586

Generated by rpm2html 1.8.1

Fabrice Bellet, Sun Dec 5 01:15:33 2021