Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/KDE and Qt

lib64qt6base6-devel-6.1.0-3.mga9 Development files for the Qt6 GUI toolkit linux/aarch64
lib64qt6bodymovin-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64
lib64qt6charts-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtCharts linux/aarch64
lib64qt6concurrent-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt6core-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt6core5compat-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtCore5Compat linux/aarch64
lib64qt6datavisualization-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtDataVis3D linux/aarch64
lib64qt6dbus-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt6designer-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtDesigner linux/aarch64
lib64qt6devicediscoverysupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt6eglfsdeviceintegration-devel-6.1.0-3.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt6eglfskmsgbmsupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt6eglfskmssupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt6fbsupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt6gui-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt6help-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64
lib64qt6imageformats-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtImageFormats linux/aarch64
lib64qt6inputsupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt6kmssupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt6labsanimation-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsAnimation linux/aarch64
lib64qt6labsfolderlistmodel-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsFolderListModel linux/aarch64
lib64qt6labsqmlmodels-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsQmlModels linux/aarch64
lib64qt6labssettings-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsSettings linux/aarch64
lib64qt6labssharedimage-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsSharedImage linux/aarch64
lib64qt6labswavefrontmesh-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsWavefrontMesh linux/aarch64
lib64qt6network-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt6networkauth-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/aarch64
lib64qt6opengl-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt6openglwidgets-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtOpenGLWidgets linux/aarch64
lib64qt6packetprotocol-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtPacketProtocol linux/aarch64
lib64qt6printsupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt6qml-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt6qmlcompiler-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlCompiler linux/aarch64
lib64qt6qmldom-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlDom linux/aarch64
lib64qt6qmllocalstorage-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlLocalStorage linux/aarch64
lib64qt6qmlmodels-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlModels linux/aarch64
lib64qt6qmlworkerscript-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlWorkerScript linux/aarch64
lib64qt6qt3d-devel-6.1.0-1.mga9 Devel files needed to build apps based on Qt3D linux/aarch64
lib64qt6quick-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuick linux/aarch64
lib64qt6quick3d-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuick3D linux/aarch64
lib64qt6quickcontrols2-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuickControls2 linux/aarch64
lib64qt6quickcontrols2impl-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuickControls2Impl linux/aarch64
lib64qt6quicklayouts-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickLayouts linux/aarch64
lib64qt6quickparticles-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickParticles linux/aarch64
lib64qt6quickshapes-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickShapes linux/aarch64
lib64qt6quicktemplates2-devel-6.1.0-1.mga9 Devel files needed to build apps based on QuickTemplates2 linux/aarch64
lib64qt6quicktest-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt6quickwidgets-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickWidgets linux/aarch64
lib64qt6scxml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtScXml linux/aarch64
lib64qt6scxmlqml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtScXmlQml linux/aarch64
lib64qt6shadertools-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64
lib64qt6sql-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt6statemachine-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtStateMachine linux/aarch64
lib64qt6statemachineqml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtStateMachineQml linux/aarch64
lib64qt6svg-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtSvg linux/aarch64
lib64qt6svgwidgets-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtSvgWidgets linux/aarch64
lib64qt6test-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt6tools-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtTools linux/aarch64
lib64qt6uitools-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtUiTools linux/aarch64
lib64qt6virtualkeyboard-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtVirtualKeyboard linux/aarch64
lib64qt6waylandclient-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtWayland linux/aarch64
lib64qt6widgets-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt6xcbqpa-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt6xml-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtXml linux/aarch64
qt3d6-6.1.0-1.mga9 Qt6 3D QML bindings and C++ APIs component linux/aarch64
qt5compat6-6.1.0-1.mga9 Qt 5.x compatibility library for Qt 6 linux/aarch64
qt6-macros-6.1.0-1.mga9 Base install macros for Qt 6 linux/noarch
qt6-macros-6.0.2-3.mga9 Base install macros for Qt 6 linux/noarch
qtbase6-common-6.1.0-3.mga9 Qt6 Config and Language Files linux/aarch64
qtbase6-common-devel-6.1.0-3.mga9 Development files for the Qt6 GUI toolkit linux/aarch64
qtcharts6-6.1.0-1.mga9 Qt6 Charts component linux/aarch64
qtdatavis3d6-6.1.0-1.mga9 Qt6 3D Data Visualization component linux/aarch64
qtdeclarative6-6.1.0-2.mga9 Qt6 Declarative component linux/aarch64
qtimageformats6-6.1.0-1.mga9 Qt6 ImageFormats component linux/aarch64
qtlottie6-6.1.0-1.mga9 Qt6 Lottie Animation linux/aarch64
qtquick3d6-6.1.0-1.mga9 Qt6 Quick 3D bindings and C++ APIs component linux/aarch64
qtquickcontrols26-6.1.0-1.mga9 Qt6 - module with set of QtQuick controls linux/aarch64
qtquicktimeline6-6.1.0-1.mga9 Qt6 Quick Timeline Addon linux/aarch64
qtscxml6-6.1.0-1.mga9 Qt6 ScXml component linux/aarch64
qtshadertools6-6.1.0-1.mga9 Qt6 Shader Tools linux/aarch64
qtsvg6-6.1.0-1.mga9 Qt Svg component linux/aarch64
qttools6-6.1.0-3.mga9 Qt6 GUI toolkit linux/aarch64
qttools6-designer-6.1.0-3.mga9 qttools6 Visual Design Tool linux/aarch64
qttools6-qtdbus-6.1.0-3.mga9 Qt6 Dbus Binary linux/aarch64
qttools6-qtpaths-6.1.0-3.mga9 Qt6 Paths Binary linux/aarch64
qttranslations6-6.1.0-1.mga9 Qt6 Translations linux/noarch
qtvirtualkeyboard6-6.1.0-1.mga9 Qt6 VirtualKeyboard component linux/aarch64
qtwayland6-6.1.0-1.mga9 Qt6 Wayland platform support and QtCompositor module linux/aarch64

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Dec 2 02:59:49 2021