Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-num-iter-devel-0.1.45-2.mga10.noarch External iterators for generic mathematics Mageia 10 for aarch64
rust-num-traits+default-devel-0.2.19-2.mga10.noarch Numeric traits for generic mathematics Mageia 10 for aarch64
rust-num-traits+i128-devel-0.2.19-2.mga10.noarch Numeric traits for generic mathematics Mageia 10 for aarch64
rust-num-traits+libm-devel-0.2.19-2.mga10.noarch Numeric traits for generic mathematics Mageia 10 for aarch64
rust-num-traits+std-devel-0.2.19-2.mga10.noarch Numeric traits for generic mathematics Mageia 10 for aarch64
rust-num-traits-devel-0.2.19-2.mga10.noarch Numeric traits for generic mathematics Mageia 10 for aarch64
rust-p256+alloc-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+arithmetic-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+bits-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+default-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+digest-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+ecdh-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+ecdsa-core-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+ecdsa-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+expose-field-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+hash2curve-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+jwk-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+pem-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+pkcs8-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+serde-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+serdect-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+sha2-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+sha256-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+std-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+test-vectors-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256+voprf-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p256-devel-0.13.2-2.mga10.noarch Pure Rust implementation of the NIST P-256 elliptic curve Mageia 10 for aarch64
rust-p384+alloc-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+arithmetic-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+bits-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+default-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+digest-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+ecdh-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+ecdsa-core-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+ecdsa-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+expose-field-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+hash2curve-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+hex-literal-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+jwk-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+pem-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+pkcs8-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+serde-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+serdect-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+sha2-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+sha384-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+std-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+test-vectors-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384+voprf-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p384-devel-0.13.0-2.mga10.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia 10 for aarch64
rust-p521+alloc-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+arithmetic-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+default-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+digest-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+ecdh-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+ecdsa-core-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+ecdsa-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+getrandom-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+hash2curve-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+jwk-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+pem-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+pkcs8-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+rand_core-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+serde-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+serdect-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+sha512-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+std-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+test-vectors-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521+voprf-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-p521-devel-0.13.3-2.mga10.noarch Pure Rust implementation of the NIST P-521 elliptic curve Mageia 10 for aarch64
rust-pem-rfc7468+alloc-devel-0.7.0-2.mga10.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia 10 for aarch64
rust-pem-rfc7468+default-devel-0.7.0-2.mga10.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia 10 for aarch64
rust-pem-rfc7468+std-devel-0.7.0-2.mga10.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia 10 for aarch64
rust-pem-rfc7468-devel-0.7.0-2.mga10.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia 10 for aarch64
rust-pkcs1+alloc-devel-0.7.5-2.mga10.noarch Pure Rust implementation of PKCS#1 (RFC 8017) Mageia 10 for aarch64
rust-pkcs1+default-devel-0.7.5-2.mga10.noarch Pure Rust implementation of PKCS#1 (RFC 8017) Mageia 10 for aarch64
rust-pkcs1+pem-devel-0.7.5-2.mga10.noarch Pure Rust implementation of PKCS#1 (RFC 8017) Mageia 10 for aarch64
rust-pkcs1+pkcs8-devel-0.7.5-2.mga10.noarch Pure Rust implementation of PKCS#1 (RFC 8017) Mageia 10 for aarch64
rust-pkcs1+std-devel-0.7.5-2.mga10.noarch Pure Rust implementation of PKCS#1 (RFC 8017) Mageia 10 for aarch64
rust-pkcs1+zeroize-devel-0.7.5-2.mga10.noarch Pure Rust implementation of PKCS#1 (RFC 8017) Mageia 10 for aarch64
rust-pkcs1-devel-0.7.5-2.mga10.noarch Pure Rust implementation of PKCS#1 (RFC 8017) Mageia 10 for aarch64
rust-pkcs8+3des-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+alloc-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+default-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+des-insecure-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+encryption-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+getrandom-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+pem-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+pkcs5-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+rand_core-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+sha1-insecure-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+std-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+subtle-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-polyval+default-devel-0.6.2-2.mga10.noarch GHASH-like universal hash over GF(2^128) Mageia 10 for aarch64
rust-polyval+std-devel-0.6.2-2.mga10.noarch GHASH-like universal hash over GF(2^128) Mageia 10 for aarch64
rust-polyval+zeroize-devel-0.6.2-2.mga10.noarch GHASH-like universal hash over GF(2^128) Mageia 10 for aarch64
rust-polyval-devel-0.6.2-2.mga10.noarch GHASH-like universal hash over GF(2^128) Mageia 10 for aarch64
rust-postcard+alloc-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+core-num-saturating-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+crc-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+default-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+experimental-derive-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+heapless-cas-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+heapless-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+nalgebra-v0_33-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+nalgebra_v0_33-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+paste-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+postcard-derive-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+use-crc-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+use-std-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-pretty_assertions0.7+default-devel-0.7.2-2.mga10.noarch Overwrite assert_eq! and assert_ne! with colorful drop-in replacements Mageia 10 for aarch64
rust-pretty_assertions0.7-devel-0.7.2-2.mga10.noarch Overwrite assert_eq! and assert_ne! with colorful drop-in replacements Mageia 10 for aarch64
rust-rctree+default-devel-0.6.0-2.mga10.noarch 'DOM-like' tree implemented using reference counting Mageia 10 for aarch64
rust-rctree-devel-0.6.0-2.mga10.noarch 'DOM-like' tree implemented using reference counting Mageia 10 for aarch64
rust-rle-decode-fast+default-devel-1.0.3-2.mga10.noarch Fast decoder for Run-Length Encoded data in Rust Mageia 10 for aarch64
rust-rle-decode-fast-devel-1.0.3-2.mga10.noarch Fast decoder for Run-Length Encoded data in Rust Mageia 10 for aarch64
rust-scan_fmt+default-devel-0.2.6-2.mga10.noarch Simple scanf()-like input for Rust Mageia 10 for aarch64
rust-scan_fmt+regex-devel-0.2.6-2.mga10.noarch Simple scanf()-like input for Rust Mageia 10 for aarch64
rust-scan_fmt+std-devel-0.2.6-2.mga10.noarch Simple scanf()-like input for Rust Mageia 10 for aarch64
rust-scan_fmt-devel-0.2.6-2.mga10.noarch Simple scanf()-like input for Rust Mageia 10 for aarch64
rust-sdd+default-devel-3.0.3-2.mga10.noarch Containers and utilities for concurrent and asynchronous programming Mageia 10 for aarch64
rust-sdd-devel-3.0.3-2.mga10.noarch Containers and utilities for concurrent and asynchronous programming Mageia 10 for aarch64
rust-sha1_smol+alloc-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-sha1_smol+default-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-sha1_smol+serde-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-sha1_smol+std-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-sha1_smol-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-shlex+default-devel-1.3.0-2.mga10.noarch Split a string into shell words, like Python's shlex Mageia 10 for aarch64
rust-shlex+std-devel-1.3.0-2.mga10.noarch Split a string into shell words, like Python's shlex Mageia 10 for aarch64
rust-shlex-devel-1.3.0-2.mga10.noarch Split a string into shell words, like Python's shlex Mageia 10 for aarch64
rust-sec1+alloc-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+default-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+der-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+pem-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+pkcs8-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+point-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+serde-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+std-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+subtle-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+zeroize-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-send_wrapper+default-devel-0.6.0-2.mga10.noarch Wrapper type to allow moving non-Send types between threads Mageia 10 for aarch64
rust-send_wrapper+futures-core-devel-0.6.0-2.mga10.noarch Wrapper type to allow moving non-Send types between threads Mageia 10 for aarch64
rust-send_wrapper+futures-devel-0.6.0-2.mga10.noarch Wrapper type to allow moving non-Send types between threads Mageia 10 for aarch64
rust-send_wrapper-devel-0.6.0-2.mga10.noarch Wrapper type to allow moving non-Send types between threads Mageia 10 for aarch64
rust-serde-big-array+default-devel-0.5.1-2.mga10.noarch Big array helper for serde Mageia 10 for aarch64
rust-serde-big-array-devel-0.5.1-2.mga10.noarch Big array helper for serde Mageia 10 for aarch64
rust-serde_cbor+alloc-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor+default-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor+std-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor+tags-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor+unsealed_read_write-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_test+default-devel-1.0.177-2.mga10.noarch Token De/Serializer for testing De/Serialize implementations Mageia 10 for aarch64
rust-serde_test-devel-1.0.177-2.mga10.noarch Token De/Serializer for testing De/Serialize implementations Mageia 10 for aarch64
rust-serde_urlencoded+default-devel-0.7.1-2.mga10.noarch X-www-form-urlencoded meets Serde Mageia 10 for aarch64
rust-serde_urlencoded-devel-0.7.1-2.mga10.noarch X-www-form-urlencoded meets Serde Mageia 10 for aarch64
rust-sha3+asm-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3+default-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3+oid-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3+reset-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3+std-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-simd_helpers+default-devel-0.1.0-2.mga10.noarch Helpers to write more compact simd code Mageia 10 for aarch64
rust-simd_helpers-devel-0.1.0-2.mga10.noarch Helpers to write more compact simd code Mageia 10 for aarch64
rust-sized-chunks+arbitrary-devel-0.6.5-2.mga10.noarch Efficient sized chunk datatypes Mageia 10 for aarch64
rust-sized-chunks+default-devel-0.6.5-2.mga10.noarch Efficient sized chunk datatypes Mageia 10 for aarch64
rust-sized-chunks+std-devel-0.6.5-2.mga10.noarch Efficient sized chunk datatypes Mageia 10 for aarch64
rust-sized-chunks-devel-0.6.5-2.mga10.noarch Efficient sized chunk datatypes Mageia 10 for aarch64
rust-spin+barrier-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+default-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+fair_mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+lazy-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+lock_api-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+lock_api_crate-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+once-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+portable-atomic-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+portable_atomic-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+rwlock-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+spin_mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+std-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+ticket_mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+use_ticket_mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spki+alloc-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+arbitrary-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+base64-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+default-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+fingerprint-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+pem-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+sha2-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+std-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-strsim+default-devel-0.11.1-2.mga10.noarch Implementations of string similarity metrics Mageia 10 for aarch64
rust-strsim-devel-0.11.1-2.mga10.noarch Implementations of string similarity metrics Mageia 10 for aarch64
rust-strsim0.10+default-devel-0.10.0-2.mga10.noarch Implementations of string similarity metrics Mageia 10 for aarch64
rust-strsim0.10-devel-0.10.0-2.mga10.noarch Implementations of string similarity metrics Mageia 10 for aarch64
rust-twofish+default-devel-0.7.1-2.mga10.noarch Twofish block cipher Mageia 10 for aarch64
rust-twofish+zeroize-devel-0.7.1-2.mga10.noarch Twofish block cipher Mageia 10 for aarch64
rust-twofish-devel-0.7.1-2.mga10.noarch Twofish block cipher Mageia 10 for aarch64
rust-typetag+default-devel-0.2.20-1.mga10.noarch Serde serializable and deserializable trait objects Mageia 10 for aarch64
rust-typetag-devel-0.2.20-1.mga10.noarch Serde serializable and deserializable trait objects Mageia 10 for aarch64
rust-typetag-impl+default-devel-0.2.20-1.mga10.noarch Implementation detail of the typetag crate Mageia 10 for aarch64
rust-typetag-impl-devel-0.2.20-1.mga10.noarch Implementation detail of the typetag crate Mageia 10 for aarch64
rust-universal-hash+default-devel-0.5.1-2.mga10.noarch Traits which describe the functionality of universal hash functions Mageia 10 for aarch64
rust-universal-hash+std-devel-0.5.1-2.mga10.noarch Traits which describe the functionality of universal hash functions Mageia 10 for aarch64
rust-universal-hash-devel-0.5.1-2.mga10.noarch Traits which describe the functionality of universal hash functions Mageia 10 for aarch64
rust-walkdir+default-devel-2.5.0-2.mga10.noarch Recursively walk a directory Mageia 10 for aarch64
rust-walkdir-devel-2.5.0-2.mga10.noarch Recursively walk a directory Mageia 10 for aarch64
rust-yeslogic-fontconfig-sys+default-devel-6.0.0-2.mga10.noarch Raw bindings to Fontconfig Mageia 10 for aarch64
rust-yeslogic-fontconfig-sys+dlopen-devel-6.0.0-2.mga10.noarch Raw bindings to Fontconfig Mageia 10 for aarch64
rust-yeslogic-fontconfig-sys-devel-6.0.0-2.mga10.noarch Raw bindings to Fontconfig Mageia 10 for aarch64
rust-zeroize_derive+default-devel-1.4.2-2.mga10.noarch Custom derive support for zeroize Mageia 10 for aarch64
rust-zeroize_derive-devel-1.4.2-2.mga10.noarch Custom derive support for zeroize Mageia 10 for aarch64
rust-zune-inflate+default-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate+gzip-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate+simd-adler32-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate+std-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate+zlib-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
sha3sum-1.2.3.1-2.mga10.aarch64 SHA-3 and Keccak checksum utility Mageia 10 for aarch64
sha3sum-debuginfo-1.2.3.1-2.mga10.aarch64 Debug information for package sha3sum Mageia 10 for aarch64
sha3sum-debugsource-1.2.3.1-2.mga10.aarch64 Debug sources for package sha3sum Mageia 10 for aarch64
sidplay-libs-debuginfo-2.1.1-29.mga10.aarch64 Debug information for package sidplay-libs Mageia 10 for aarch64
sidplay-libs-debugsource-2.1.1-29.mga10.aarch64 Debug sources for package sidplay-libs Mageia 10 for aarch64
sofia-sip-1.13.17-3.mga10.aarch64 RFC3261 compliant SIP User-Agent library Mageia 10 for aarch64
sofia-sip-debuginfo-1.13.17-3.mga10.aarch64 Debug information for package sofia-sip Mageia 10 for aarch64
sofia-sip-debugsource-1.13.17-3.mga10.aarch64 Debug sources for package sofia-sip Mageia 10 for aarch64
spf2-utils-1.2.11-0.git20210609.4.mga10.aarch64 Programs for making SPF queries using libspf2 Mageia 10 for aarch64
spf2-utils-debuginfo-1.2.11-0.git20210609.4.mga10.aarch64 Debug information for package spf2-utils Mageia 10 for aarch64
sqlcipher-4.6.1-2.mga10.aarch64 An SQLite extension that provides 256 bit AES encryption of database files Mageia 10 for aarch64
sqlcipher-debuginfo-4.6.1-2.mga10.aarch64 Debug information for package sqlcipher Mageia 10 for aarch64
sqlcipher-debugsource-4.6.1-2.mga10.aarch64 Debug sources for package sqlcipher Mageia 10 for aarch64
sqlitebrowser-3.13.1-2.mga10.aarch64 Design and edit database files compatible with SQLite Mageia 10 for aarch64
sqlitebrowser-debuginfo-3.13.1-2.mga10.aarch64 Debug information for package sqlitebrowser Mageia 10 for aarch64
sqlitebrowser-debugsource-3.13.1-2.mga10.aarch64 Debug sources for package sqlitebrowser Mageia 10 for aarch64
sqlmap-1.8.11-2.mga10.noarch Automatic SQL injection and database takeover tool Mageia 10 for aarch64
ss5-3.8.9-27.mga10.aarch64 Socks Server 5 Mageia 10 for aarch64
ss5-debuginfo-3.8.9-27.mga10.aarch64 Debug information for package ss5 Mageia 10 for aarch64
ss5-debugsource-3.8.9-27.mga10.aarch64 Debug sources for package ss5 Mageia 10 for aarch64
sslscan-2.1.5-2.mga10.aarch64 Fast SSL Scanner Mageia 10 for aarch64
sslscan-debuginfo-2.1.5-2.mga10.aarch64 Debug information for package sslscan Mageia 10 for aarch64
sslscan-debugsource-2.1.5-2.mga10.aarch64 Debug sources for package sslscan Mageia 10 for aarch64
starlink-pal-debugsource-0.9.10-2.mga10.aarch64 Debug sources for package starlink-pal Mageia 10 for aarch64
sthttpd-2.27.0-7.mga10.aarch64 Throttleable lightweight httpd server Mageia 10 for aarch64
sthttpd-debuginfo-2.27.0-7.mga10.aarch64 Debug information for package sthttpd Mageia 10 for aarch64
sthttpd-debugsource-2.27.0-7.mga10.aarch64 Debug sources for package sthttpd Mageia 10 for aarch64
stow-2.4.1-2.mga10.noarch Symlink farm manager Mageia 10 for aarch64
tcptunnel-0.7-12.mga10.aarch64 Tcptunnel is a simple TCP port forwarder Mageia 10 for aarch64
tcptunnel-debuginfo-0.7-12.mga10.aarch64 Debug information for package tcptunnel Mageia 10 for aarch64
tcptunnel-debugsource-0.7-12.mga10.aarch64 Debug sources for package tcptunnel Mageia 10 for aarch64
telepathy-glib-debugsource-0.24.2-5.mga10.aarch64 Debug sources for package telepathy-glib Mageia 10 for aarch64
tilda-2.0.0-2.mga10.aarch64 A Gtk based drop down terminal for Linux and Unix Mageia 10 for aarch64
tilda-debuginfo-2.0.0-2.mga10.aarch64 Debug information for package tilda Mageia 10 for aarch64
tilda-debugsource-2.0.0-2.mga10.aarch64 Debug sources for package tilda Mageia 10 for aarch64
tilitin-1.5.0-12.mga10.noarch Free Finnish bookkeeping software Mageia 10 for aarch64
tomcat-native-1.3.1-2.mga10.aarch64 Tomcat native library Mageia 10 for aarch64
tomcat-native-debuginfo-1.3.1-2.mga10.aarch64 Debug information for package tomcat-native Mageia 10 for aarch64
tomcat-native-debugsource-1.3.1-2.mga10.aarch64 Debug sources for package tomcat-native Mageia 10 for aarch64
toppler-1.3-3.mga10.aarch64 Reimplementation of the old game known as Tower Toppler or Nebulous Mageia 10 for aarch64
toppler-debuginfo-1.3-3.mga10.aarch64 Debug information for package toppler Mageia 10 for aarch64
toppler-debugsource-1.3-3.mga10.aarch64 Debug sources for package toppler Mageia 10 for aarch64
traceroute-2.1.6-2.mga10.aarch64 Traces the route taken by packets over an IPv4/IPv6 network Mageia 10 for aarch64
traceroute-debuginfo-2.1.6-2.mga10.aarch64 Debug information for package traceroute Mageia 10 for aarch64
traceroute-debugsource-2.1.6-2.mga10.aarch64 Debug sources for package traceroute Mageia 10 for aarch64
tre-debuginfo-0.9.0-2.mga10.aarch64 Debug information for package tre Mageia 10 for aarch64
tre-debugsource-0.9.0-2.mga10.aarch64 Debug sources for package tre Mageia 10 for aarch64
tree-2.2.1-2.mga10.aarch64 Utility which displays a tree view of directory contents Mageia 10 for aarch64
tree-debuginfo-2.2.1-2.mga10.aarch64 Debug information for package tree Mageia 10 for aarch64
tree-debugsource-2.2.1-2.mga10.aarch64 Debug sources for package tree Mageia 10 for aarch64
tsocks-1.8-0.beta5.24.mga10.aarch64 A transparent SOCKS proxying library Mageia 10 for aarch64
tsocks-debugsource-1.8-0.beta5.24.mga10.aarch64 Debug sources for package tsocks Mageia 10 for aarch64
tvheadend-4.3-8.git20241113.2.mga10.aarch64 TV streaming server Mageia 10 for aarch64
tvheadend-debuginfo-4.3-8.git20241113.2.mga10.aarch64 Debug information for package tvheadend Mageia 10 for aarch64
tvheadend-debugsource-4.3-8.git20241113.2.mga10.aarch64 Debug sources for package tvheadend Mageia 10 for aarch64
twitcurl-debugsource-1-9.mga10.aarch64 Debug sources for package twitcurl Mageia 10 for aarch64
tux_aqfh-1.0.14-27.mga10.aarch64 Tuxedo T. Penguin: A Quest For Herring Mageia 10 for aarch64
tux_aqfh-debuginfo-1.0.14-27.mga10.aarch64 Debug information for package tux_aqfh Mageia 10 for aarch64
tux_aqfh-debugsource-1.0.14-27.mga10.aarch64 Debug sources for package tux_aqfh Mageia 10 for aarch64
uchardet-0.0.8-3.mga10.aarch64 Universal charset detection Mageia 10 for aarch64
uchardet-debuginfo-0.0.8-3.mga10.aarch64 Debug information for package uchardet Mageia 10 for aarch64
uchardet-debugsource-0.0.8-3.mga10.aarch64 Debug sources for package uchardet Mageia 10 for aarch64
xbill-2.1-22.mga10.aarch64 Defend your computers from Wingdows Viruses Mageia 10 for aarch64
xbill-debuginfo-2.1-22.mga10.aarch64 Debug information for package xbill Mageia 10 for aarch64
xbill-debugsource-2.1-22.mga10.aarch64 Debug sources for package xbill Mageia 10 for aarch64
xclipboard-1.1.5-2.mga10.aarch64 X clipboard client Mageia 10 for aarch64
xclipboard-debuginfo-1.1.5-2.mga10.aarch64 Debug information for package xclipboard Mageia 10 for aarch64
xclipboard-debugsource-1.1.5-2.mga10.aarch64 Debug sources for package xclipboard Mageia 10 for aarch64
xcmsdb-1.0.7-2.mga10.aarch64 Device Color Characterization utility for X Color Management System Mageia 10 for aarch64
xcmsdb-debuginfo-1.0.7-2.mga10.aarch64 Debug information for package xcmsdb Mageia 10 for aarch64
xcmsdb-debugsource-1.0.7-2.mga10.aarch64 Debug sources for package xcmsdb Mageia 10 for aarch64
xcompmgr-1.1.10-2.mga10.aarch64 Sample X Compositing Manager Mageia 10 for aarch64
xcompmgr-debuginfo-1.1.10-2.mga10.aarch64 Debug information for package xcompmgr Mageia 10 for aarch64
xcompmgr-debugsource-1.1.10-2.mga10.aarch64 Debug sources for package xcompmgr Mageia 10 for aarch64
xkbprint-1.0.7-2.mga10.aarch64 Print an XKB keyboard description Mageia 10 for aarch64
xkbprint-debuginfo-1.0.7-2.mga10.aarch64 Debug information for package xkbprint Mageia 10 for aarch64
xkbprint-debugsource-1.0.7-2.mga10.aarch64 Debug sources for package xkbprint Mageia 10 for aarch64
xml-stylebook-1.0-0.24.b3_xalan2.svn313293.5.mga10.noarch Apache XML Stylebook Mageia 10 for aarch64
xml-stylebook-demo-1.0-0.24.b3_xalan2.svn313293.5.mga10.noarch Examples for xml-stylebook Mageia 10 for aarch64
xml-stylebook-javadoc-1.0-0.24.b3_xalan2.svn313293.5.mga10.noarch API documentation for xml-stylebook Mageia 10 for aarch64
xmlrpc-epi-debugsource-0.54.2-15.mga10.aarch64 Debug sources for package xmlrpc-epi Mageia 10 for aarch64
xmpbox-2.0.30-4.mga10.noarch Apache XmpBox Mageia 10 for aarch64
xmag-1.0.8-2.mga10.aarch64 Magnify parts of the screen Mageia 10 for aarch64
xmag-debuginfo-1.0.8-2.mga10.aarch64 Debug information for package xmag Mageia 10 for aarch64
xmag-debugsource-1.0.8-2.mga10.aarch64 Debug sources for package xmag Mageia 10 for aarch64
xorg-x11-7.7-14.mga10.aarch64 X11 metapackage Mageia 10 for aarch64
xorg-x11-100dpi-fonts-7.7-14.mga10.aarch64 X Window System 100dpi fonts Mageia 10 for aarch64
xorg-x11-75dpi-fonts-7.7-14.mga10.aarch64 A set of 75 dpi resolution fonts for the X Window System Mageia 10 for aarch64
nautilus-sendto-3.8.6-6.mga10.aarch64 Send files from nautilus using with mail or IM Mageia 10 for aarch64
nautilus-sendto-debuginfo-3.8.6-6.mga10.aarch64 Debug information for package nautilus-sendto Mageia 10 for aarch64
nautilus-sendto-debugsource-3.8.6-6.mga10.aarch64 Debug sources for package nautilus-sendto Mageia 10 for aarch64
nodejs-tough-cookie-2.3.4-7.mga10.noarch RFC6265 Cookies and Cookie Jar for node Mageia 10 for aarch64
noteye-8.3-10.mga10.aarch64 Necklace of the Eye (NotEye) - Frontend for roguelike games Mageia 10 for aarch64
noteye-debuginfo-8.3-10.mga10.aarch64 Debug information for package noteye Mageia 10 for aarch64
noteye-debugsource-8.3-10.mga10.aarch64 Debug sources for package noteye Mageia 10 for aarch64
nss_tinycdb-0.81-2.mga10.aarch64 Constant database library Mageia 10 for aarch64
nv-codec-headers-12.2.72.0-2.mga10.noarch FFmpeg version of Nvidia Codec SDK headers Mageia 10 for aarch64
objectweb-asm-9.6-2.mga10.noarch Java bytecode manipulation and analysis framework Mageia 10 for aarch64
objectweb-asm-javadoc-9.6-2.mga10.noarch API documentation for objectweb-asm Mageia 10 for aarch64
objenesis-3.4-2.mga10.noarch A library for instantiating Java objects Mageia 10 for aarch64
objenesis-javadoc-3.4-2.mga10.noarch Javadoc for objenesis Mageia 10 for aarch64
polkit-qt-1-debuginfo-0.200.0-2.mga10.aarch64 Debug information for package polkit-qt-1 Mageia 10 for aarch64
polkit-qt-1-debugsource-0.200.0-2.mga10.aarch64 Debug sources for package polkit-qt-1 Mageia 10 for aarch64
popt-data-1.19-3.mga10.noarch Data files for popt Mageia 10 for aarch64
popt-debugsource-1.19-3.mga10.aarch64 Debug sources for package popt Mageia 10 for aarch64
popt-static-1.19-3.mga10.aarch64 Static library for parsing command line parameters Mageia 10 for aarch64
pprof-2.15-2.mga10.noarch CPU and Heap Profiler tool Mageia 10 for aarch64
pptp-linux-1.10.0-2.mga10.aarch64 PPTP-linux VPN client Mageia 10 for aarch64
pptp-linux-debuginfo-1.10.0-2.mga10.aarch64 Debug information for package pptp-linux Mageia 10 for aarch64
pptp-linux-debugsource-1.10.0-2.mga10.aarch64 Debug sources for package pptp-linux Mageia 10 for aarch64
preload-0.6.4-13.mga10.aarch64 Adaptive readahead daemon Mageia 10 for aarch64
preload-debuginfo-0.6.4-13.mga10.aarch64 Debug information for package preload Mageia 10 for aarch64
preload-debugsource-0.6.4-13.mga10.aarch64 Debug sources for package preload Mageia 10 for aarch64
printer-tools-2008-19.mga10.aarch64 Filter-style and IJS printer drivers, printer maintenance utilities Mageia 10 for aarch64
printer-tools-debuginfo-2008-19.mga10.aarch64 Debug information for package printer-tools Mageia 10 for aarch64
printer-tools-debugsource-2008-19.mga10.aarch64 Debug sources for package printer-tools Mageia 10 for aarch64
2048-qt-0.1.6-9.mga10.aarch64 Mathematics-based puzzle game Mageia 10 for aarch64
2048-qt-debuginfo-0.1.6-9.mga10.aarch64 Debug information for package 2048-qt Mageia 10 for aarch64
2048-qt-debugsource-0.1.6-9.mga10.aarch64 Debug sources for package 2048-qt Mageia 10 for aarch64
aha-debuginfo-0.5.1-2.mga10.aarch64 Debug information for package aha Mageia 10 for aarch64
aha-debugsource-0.5.1-2.mga10.aarch64 Debug sources for package aha Mageia 10 for aarch64
aircrack-ng-1.7-4.mga10.aarch64 Reliable 802.11 (wireless) sniffer and WEP key cracker Mageia 10 for aarch64
aircrack-ng-debuginfo-1.7-4.mga10.aarch64 Debug information for package aircrack-ng Mageia 10 for aarch64
aircrack-ng-debugsource-1.7-4.mga10.aarch64 Debug sources for package aircrack-ng Mageia 10 for aarch64
aircrack-ng-devel-1.7-4.mga10.aarch64 Development files for aircrack-ng Mageia 10 for aarch64
amftools-debugsource-0.0-0.svn32.15.mga10.aarch64 Debug sources for package amftools Mageia 10 for aarch64
aml-debugsource-0.3.0-2.mga10.aarch64 Debug sources for package aml Mageia 10 for aarch64
amsynth-1.13.4-2.mga10.aarch64 Analog Modelling Synthesizer Mageia 10 for aarch64
amsynth-debuginfo-1.13.4-2.mga10.aarch64 Debug information for package amsynth Mageia 10 for aarch64
amsynth-debugsource-1.13.4-2.mga10.aarch64 Debug sources for package amsynth Mageia 10 for aarch64
android-opengl-api-1.1-17.mga10.noarch Google Android Java ME Library (Khronos) Mageia 10 for aarch64
android-opengl-api-javadoc-1.1-17.mga10.noarch Javadoc for android-opengl-api Mageia 10 for aarch64
animata-004-13.mga10.aarch64 Open source real-time animation software Mageia 10 for aarch64
animata-debuginfo-004-13.mga10.aarch64 Debug information for package animata Mageia 10 for aarch64
animata-debugsource-004-13.mga10.aarch64 Debug sources for package animata Mageia 10 for aarch64
ant-antunit-1.4.1-3.mga10.noarch Unit Test Framework for Ant Tasks Mageia 10 for aarch64
ant-antunit-javadoc-1.4.1-3.mga10.noarch API documentation for ant-antunit Mageia 10 for aarch64
ant-proguard-6.2.2-3.mga10.noarch Ant task for proguard Mageia 10 for aarch64
ccrtp-debugsource-2.1.2-6.mga10.aarch64 Debug sources for package ccrtp Mageia 10 for aarch64
charls-debugsource-2.4.2-2.mga10.aarch64 Debug sources for package charls Mageia 10 for aarch64
communi-3.6.0-2.mga10.aarch64 A simple and elegant cross-platform IRC client for desktop platforms Mageia 10 for aarch64
communi-debuginfo-3.6.0-2.mga10.aarch64 Debug information for package communi Mageia 10 for aarch64
communi-debugsource-3.6.0-2.mga10.aarch64 Debug sources for package communi Mageia 10 for aarch64
conntrack-tools-1.4.8-2.mga10.aarch64 Userspace tools for interacting with the Connection Tracking System Mageia 10 for aarch64
conntrack-tools-debuginfo-1.4.8-2.mga10.aarch64 Debug information for package conntrack-tools Mageia 10 for aarch64
conntrack-tools-debugsource-1.4.8-2.mga10.aarch64 Debug sources for package conntrack-tools Mageia 10 for aarch64
containernetworking-plugins-devel-1.1.1-2.mga10.noarch Libraries for writing CNI plugin Mageia 10 for aarch64
containernetworking-plugins-unit-test-devel-1.1.1-2.mga10.aarch64 Unit tests for containernetworking-plugins package Mageia 10 for aarch64
coro-mock-1.0-10.e55ca83git.8.mga10.noarch A mock library for compiling JVM coroutine-using code on JVMs without coroutines Mageia 10 for aarch64
coro-mock-javadoc-1.0-10.e55ca83git.8.mga10.noarch Javadoc for coro-mock Mageia 10 for aarch64
cpptasks-1.0b5-23.mga10.noarch Compile and link task for ant Mageia 10 for aarch64
cpptasks-javadoc-1.0b5-23.mga10.noarch Javadoc for cpptasks Mageia 10 for aarch64
cppunit-debuginfo-1.15.1-5.mga10.aarch64 Debug information for package cppunit Mageia 10 for aarch64
cppunit-debugsource-1.15.1-5.mga10.aarch64 Debug sources for package cppunit Mageia 10 for aarch64
crossguid-debugsource-0.2.3-0.git20190529.3.mga10.aarch64 Debug sources for package crossguid Mageia 10 for aarch64
lib64etpan-devel-1.9.4-7.mga10.aarch64 Libraries and include files for libetpan Mageia 10 for aarch64
lib64etpan20-1.9.4-7.mga10.aarch64 Mail purpose library Mageia 10 for aarch64
lib64etpan20-debuginfo-1.9.4-7.mga10.aarch64 Debug information for package lib64etpan20 Mageia 10 for aarch64
lib64flite-devel-2.2-5.mga10.aarch64 Development files for flite Mageia 10 for aarch64
lib64flite1-2.2-5.mga10.aarch64 Shared libraries for flite Mageia 10 for aarch64
lib64flite1-debuginfo-2.2-5.mga10.aarch64 Debug information for package lib64flite1 Mageia 10 for aarch64
lib64fox1.6-devel-1.6.57-5.mga10.aarch64 FOX header files Mageia 10 for aarch64
lib64fox1.6_0-1.6.57-5.mga10.aarch64 The FOX C++ GUI Toolkit - Libraries Mageia 10 for aarch64
lib64fox1.6_0-debuginfo-1.6.57-5.mga10.aarch64 Debug information for package lib64fox1.6_0 Mageia 10 for aarch64
lib64freexl-devel-2.0.0-3.mga10.aarch64 Development files for freexl Mageia 10 for aarch64
lib64freexl1-2.0.0-3.mga10.aarch64 Shared library for FreeXL Mageia 10 for aarch64
lib64freexl1-debuginfo-2.0.0-3.mga10.aarch64 Debug information for package lib64freexl1 Mageia 10 for aarch64
lib64fudgefont-devel-1.4-7.mga10.aarch64 Development files for the FudgeFont Allegro 4 addon Mageia 10 for aarch64
lib64fudgefont1-1.4-7.mga10.aarch64 Fudges TTF fonts into Allegro Mageia 10 for aarch64
lib64fudgefont1-debuginfo-1.4-7.mga10.aarch64 Debug information for package lib64fudgefont1 Mageia 10 for aarch64
lib64g2c-devel-1.6.4-6.mga10.aarch64 Development files for g2clib Mageia 10 for aarch64
lib64g2c0-1.6.4-6.mga10.aarch64 Shared libraries for g2clib Mageia 10 for aarch64
lib64g2c0-debuginfo-1.6.4-6.mga10.aarch64 Debug information for package lib64g2c0 Mageia 10 for aarch64
lib64gcab-devel-1.6-2.mga10.aarch64 Development files for gcab Mageia 10 for aarch64
lib64gcab-gir1.0-1.6-2.mga10.aarch64 GObject Introspection interface description for gcab Mageia 10 for aarch64
lib64gcab1.0_0-1.6-2.mga10.aarch64 A support library for gcab Mageia 10 for aarch64
lib64gcab1.0_0-debuginfo-1.6-2.mga10.aarch64 Debug information for package lib64gcab1.0_0 Mageia 10 for aarch64
lib64gck-gir1-3.41.2-2.mga10.aarch64 GObject Introspection interface description for Gck Mageia 10 for aarch64
lib64gck1_0-3.41.2-2.mga10.aarch64 Library for integration with the gnome keyring system Mageia 10 for aarch64
lib64gck1_0-debuginfo-3.41.2-2.mga10.aarch64 Debug information for package lib64gck1_0 Mageia 10 for aarch64
lib64gcr-base3_1-3.41.2-2.mga10.aarch64 Library for integration with the gnome keyring system Mageia 10 for aarch64
lib64gcr-base3_1-debuginfo-3.41.2-2.mga10.aarch64 Debug information for package lib64gcr-base3_1 Mageia 10 for aarch64
lib64gcr-devel-3.41.2-2.mga10.aarch64 Development files and headers for gcr Mageia 10 for aarch64
lib64gcr-gir3-3.41.2-2.mga10.aarch64 GObject Introspection interface description for Gcr Mageia 10 for aarch64
lib64gcr-ui-gir3-3.41.2-2.mga10.aarch64 GObject Introspection interface description for Gcr Mageia 10 for aarch64
lib64gcr-ui3_1-3.41.2-2.mga10.aarch64 Library for integration with the gnome keyring system Mageia 10 for aarch64
lib64gcr-ui3_1-debuginfo-3.41.2-2.mga10.aarch64 Debug information for package lib64gcr-ui3_1 Mageia 10 for aarch64
lib64gdiplus-devel-6.1-3.mga10.aarch64 Development files for libgdiplus Mageia 10 for aarch64
lib64gdiplus0-6.1-3.mga10.aarch64 An Open Source implementation of the GDI+ API Mageia 10 for aarch64
lib64gdiplus0-debuginfo-6.1-3.mga10.aarch64 Debug information for package lib64gdiplus0 Mageia 10 for aarch64
lib64gloox-devel-1.0.28-2.mga10.aarch64 Headers for gloox Mageia 10 for aarch64
lib64gloox18-1.0.28-2.mga10.aarch64 Libraries for gloox Mageia 10 for aarch64
lib64gloox18-debuginfo-1.0.28-2.mga10.aarch64 Debug information for package lib64gloox18 Mageia 10 for aarch64
lib64gnome-games-support1-devel-1.8.2-4.mga10.aarch64 Development package for libgnome-games-support1 Mageia 10 for aarch64
lib64gnome-games-support1_3-1.8.2-4.mga10.aarch64 Library for libgnome-games-support Mageia 10 for aarch64
lib64gnome-games-support1_3-debuginfo-1.8.2-4.mga10.aarch64 Debug information for package lib64gnome-games-support1_3 Mageia 10 for aarch64
lib64gnome2-devel-2.32.1-24.mga10.aarch64 Static libraries, include files for GNOME Mageia 10 for aarch64
lib64gnome2_0-2.32.1-24.mga10.aarch64 Dynamic libraries for GNOME applications Mageia 10 for aarch64
lib64gnome2_0-debuginfo-2.32.1-24.mga10.aarch64 Debug information for package lib64gnome2_0 Mageia 10 for aarch64
lib64gpm-devel-1.20.7-18.mga10.aarch64 Libraries and header files for developing mouse driven programs Mageia 10 for aarch64
lib64gpm2-1.20.7-18.mga10.aarch64 Libraries and header files for developing mouse driven programs Mageia 10 for aarch64
lib64gpsim-devel-0.32.1-2.mga10.aarch64 Headers for developing programs that will use libgpsim Mageia 10 for aarch64
lib64gpsim0-0.32.1-2.mga10.aarch64 Main library for gpsim Mageia 10 for aarch64
lib64gpsim0-debuginfo-0.32.1-2.mga10.aarch64 Debug information for package lib64gpsim0 Mageia 10 for aarch64
lib64gsound-devel-1.0.3-4.mga10.aarch64 Development files for gsound Mageia 10 for aarch64
lib64gsound-gir1.0-1.0.3-4.mga10.aarch64 GObject Introspection interface library for gsound Mageia 10 for aarch64
lib64gsound0-1.0.3-4.mga10.aarch64 Dynamic libraries for gsound Mageia 10 for aarch64
lib64gsound0-debuginfo-1.0.3-4.mga10.aarch64 Debug information for package lib64gsound0 Mageia 10 for aarch64
lib64gtop-gir2.0-2.41.3-2.mga10.aarch64 GObject Introspection interface description for libgtop2 Mageia 10 for aarch64
lib64gtop2.0-devel-2.41.3-2.mga10.aarch64 Development files for libgtop Mageia 10 for aarch64
lib64gtop2.0_11-2.41.3-2.mga10.aarch64 The LibGTop library Mageia 10 for aarch64
lib64gtop2.0_11-debuginfo-2.41.3-2.mga10.aarch64 Debug information for package lib64gtop2.0_11 Mageia 10 for aarch64
lib64gudev-gir1.0-238-2.mga10.aarch64 GObject Introspection interface description for GUdev Mageia 10 for aarch64
lib64gudev1.0-devel-238-2.mga10.aarch64 gudev library development files Mageia 10 for aarch64
lib64gudev1.0_0-238-2.mga10.aarch64 gudev library package Mageia 10 for aarch64
lib64gudev1.0_0-debuginfo-238-2.mga10.aarch64 Debug information for package lib64gudev1.0_0 Mageia 10 for aarch64
lib64gumbo-devel-0.12.1-2.mga10.aarch64 Headers for developing programs that will use gumbo Mageia 10 for aarch64
lib64gumbo2-0.12.1-2.mga10.aarch64 Pure C HTML5 Parser Mageia 10 for aarch64
lib64gumbo2-debuginfo-0.12.1-2.mga10.aarch64 Debug information for package lib64gumbo2 Mageia 10 for aarch64
lib64kf5kdelibs4support-devel-5.116.0-2.mga10.aarch64 Devel stuff for kdelibs4support Mageia 10 for aarch64
lib64kf5kdelibs4support5-5.116.0-2.mga10.aarch64 KDE Frameworks 5 Tier 4 module with porting aid from KDELibs 4 Mageia 10 for aarch64
lib64kf5kdelibs4support5-debuginfo-5.116.0-2.mga10.aarch64 Debug information for package lib64kf5kdelibs4support5 Mageia 10 for aarch64
lib64kf5khtml-devel-5.116.0-3.mga10.aarch64 Devel stuff for kf5-khtml Mageia 10 for aarch64
lib64kf5khtml5-5.116.0-3.mga10.aarch64 KDE Frameworks 5 Tier 4 solution with KHTML engine Mageia 10 for aarch64
lib64kf5khtml5-debuginfo-5.116.0-3.mga10.aarch64 Debug information for package lib64kf5khtml5 Mageia 10 for aarch64
lib64kf5kross-devel-5.116.0-3.mga10.aarch64 Devel stuff for kf5-kross Mageia 10 for aarch64
lib64kf5krosscore5-5.116.0-3.mga10.aarch64 KDE Frameworks 5 Tier 3 solution for application scripting Mageia 10 for aarch64
lib64kf5krosscore5-debuginfo-5.116.0-3.mga10.aarch64 Debug information for package lib64kf5krosscore5 Mageia 10 for aarch64
lib64kf5krossui5-5.116.0-3.mga10.aarch64 KDE Frameworks 5 Tier 3 solution for application scripting Mageia 10 for aarch64
lib64kf5krossui5-debuginfo-5.116.0-3.mga10.aarch64 Debug information for package lib64kf5krossui5 Mageia 10 for aarch64
lib64kf5su-devel-5.116.0-2.mga10.aarch64 Devel stuff for kf5-kdesu Mageia 10 for aarch64
lib64kf5su5-5.116.0-2.mga10.aarch64 KDE Frameworks 5 Tier 3 module for su integration Mageia 10 for aarch64
lib64kf5su5-debuginfo-5.116.0-2.mga10.aarch64 Debug information for package lib64kf5su5 Mageia 10 for aarch64
lib64gupnp-igd-devel-1.6.0-2.mga10.aarch64 Development package for gupnp-igd Mageia 10 for aarch64
lib64gupnp-igd-gir1.6-1.6.0-2.mga10.aarch64 GObject Introspection interface description for gupnp-igd Mageia 10 for aarch64
lib64gupnp-igd1.6_0-1.6.0-2.mga10.aarch64 Handle Internet Gateway Device port mappings Mageia 10 for aarch64
lib64gupnp-igd1.6_0-debuginfo-1.6.0-2.mga10.aarch64 Debug information for package lib64gupnp-igd1.6_0 Mageia 10 for aarch64
lib64handy-devel-1.8.3-4.mga10.aarch64 Development package for libhandy Mageia 10 for aarch64
lib64handy-gir1-1.8.3-4.mga10.aarch64 GObject Introspection interface description for libhandy Mageia 10 for aarch64
lib64handy1_0-1.8.3-4.mga10.aarch64 A GTK+ library to develop UI for mobile devices Mageia 10 for aarch64
lib64handy1_0-debuginfo-1.8.3-4.mga10.aarch64 Debug information for package lib64handy1_0 Mageia 10 for aarch64
lib64jack-devel-1.9.22-2.mga10.aarch64 Header files for Jack Mageia 10 for aarch64
lib64jack0-1.9.22-2.mga10.aarch64 Library associated with jack kit, needed for jackd/jackdbus Mageia 10 for aarch64
lib64jack0-debuginfo-1.9.22-2.mga10.aarch64 Debug information for package lib64jack0 Mageia 10 for aarch64
lib64gxps-devel-0.3.2-4.mga10.aarch64 Development libraries, header files and utilities for libgxps Mageia 10 for aarch64
lib64gxps-gir0.1-0.3.2-4.mga10.aarch64 GObject Introspection interface library for libgxps Mageia 10 for aarch64
lib64gxps2-0.3.2-4.mga10.aarch64 Libraries for libgxps Mageia 10 for aarch64
lib64gxps2-debuginfo-0.3.2-4.mga10.aarch64 Debug information for package lib64gxps2 Mageia 10 for aarch64
lib64kgantt6_3-3.0.1-2.mga10.aarch64 Powerful libraries KGantt for creating business diagrams Mageia 10 for aarch64
lib64kgantt6_3-debuginfo-3.0.1-2.mga10.aarch64 Debug information for package lib64kgantt6_3 Mageia 10 for aarch64
lib64kimageannotator-qt5-devel-0.7.0-2.mga10.aarch64 Development package for kimageannotator Qt5 Mageia 10 for aarch64
lib64kimageannotator-qt5_0-0.7.0-2.mga10.aarch64 Qt5 Tool for annotating images Mageia 10 for aarch64
lib64kimageannotator-qt5_0-debuginfo-0.7.0-2.mga10.aarch64 Debug information for package lib64kimageannotator-qt5_0 Mageia 10 for aarch64
lib64kimageannotator-qt6-devel-0.7.0-2.mga10.aarch64 Development package for kimageannotator Qt6 Mageia 10 for aarch64
lib64kimageannotator-qt6_0-0.7.0-2.mga10.aarch64 Qt6 Tool for annotating images Mageia 10 for aarch64
lib64kimageannotator-qt6_0-debuginfo-0.7.0-2.mga10.aarch64 Debug information for package lib64kimageannotator-qt6_0 Mageia 10 for aarch64
lib64klavaro-devel-3.14-2.mga10.aarch64 Touch Typing Tutor Mageia 10 for aarch64
lib64klavaro0-3.14-2.mga10.aarch64 Touch Typing Tutor Mageia 10 for aarch64
lib64ksba-devel-1.6.7-2.mga10.aarch64 Development files for libksba package Mageia 10 for aarch64
lib64ksba8-1.6.7-2.mga10.aarch64 Library handling X.509 certificates and CMS data Mageia 10 for aarch64
lib64ksba8-debuginfo-1.6.7-2.mga10.aarch64 Debug information for package lib64ksba8 Mageia 10 for aarch64
lib64kyotocabinet-devel-1.2.80-2.mga10.aarch64 Development files for kyotocabinet Mageia 10 for aarch64
lib64kyotocabinet16-1.2.80-2.mga10.aarch64 A lightweight database library Mageia 10 for aarch64
lib64kyotocabinet16-debuginfo-1.2.80-2.mga10.aarch64 Debug information for package lib64kyotocabinet16 Mageia 10 for aarch64
lib64lerc-devel-4.0.0-2.mga10.aarch64 Development package for liblerc Mageia 10 for aarch64
lib64lerc4-4.0.0-2.mga10.aarch64 Library for Limited Error Raster Compression Mageia 10 for aarch64
lib64lerc4-debuginfo-4.0.0-2.mga10.aarch64 Debug information for package lib64lerc4 Mageia 10 for aarch64
lib64lingot-devel-1.1.1-2.mga10.aarch64 Development headers files for lingot Mageia 10 for aarch64
lib64lingot0-1.1.1-2.mga10.aarch64 Shared library for lingot Mageia 10 for aarch64
lib64lingot0-debuginfo-1.1.1-2.mga10.aarch64 Debug information for package lib64lingot0 Mageia 10 for aarch64
lib64lzo-devel-2.10-7.mga10.aarch64 Headers files of liblzo library Mageia 10 for aarch64
lib64lzo2_2-2.10-7.mga10.aarch64 Data compression library with very fast (de-)compression Mageia 10 for aarch64
lib64lzo2_2-debuginfo-2.10-7.mga10.aarch64 Debug information for package lib64lzo2_2 Mageia 10 for aarch64
lib64macaroons-devel-0.3.0-5.mga10.aarch64 Development libraries linking against libmacaroons Mageia 10 for aarch64
lib64macaroons0-0.3.0-5.mga10.aarch64 C library supporting generation and use of macaroons Mageia 10 for aarch64
lib64macaroons0-debuginfo-0.3.0-5.mga10.aarch64 Debug information for package lib64macaroons0 Mageia 10 for aarch64
lib64marco-private-devel-1.28.1-2.mga10.aarch64 Libraries and include files with Mate window manager Mageia 10 for aarch64
lib64marco-private-devel-debuginfo-1.28.1-2.mga10.aarch64 Debug information for package lib64marco-private-devel Mageia 10 for aarch64
lib64marco-private2-1.28.1-2.mga10.aarch64 Libraries for Mate window manager Mageia 10 for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Oct 26 19:45:00 2026