| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| rust-clang-sys+runtime-devel-1.9.1-1.fc45.noarch | Rust bindings for libclang | Fedora 45 testing updates for aarch64 |
| rust-clang-sys+static-devel-1.9.1-1.fc45.noarch | Rust bindings for libclang | Fedora 45 testing updates for aarch64 |
| rust-clang-sys-devel-1.9.1-1.fc45.noarch | Rust bindings for libclang | Fedora 45 testing updates for aarch64 |
| rust-gengo+default-devel-0.15.0-1.fc45.noarch | Get the language distribution stats of your repository | Fedora 45 testing updates for aarch64 |
| rust-gengo+directory-devel-0.15.0-1.fc45.noarch | Get the language distribution stats of your repository | Fedora 45 testing updates for aarch64 |
| rust-gengo+git-devel-0.15.0-1.fc45.noarch | Get the language distribution stats of your repository | Fedora 45 testing updates for aarch64 |
| rust-gengo+max-performance-devel-0.15.0-1.fc45.noarch | Get the language distribution stats of your repository | Fedora 45 testing updates for aarch64 |
| rust-gengo+max-performance-safe-devel-0.15.0-1.fc45.noarch | Get the language distribution stats of your repository | Fedora 45 testing updates for aarch64 |
| rust-gengo-bin-debugsource-0.15.0-1.fc45.aarch64 | Debug sources for package rust-gengo-bin | Fedora 45 testing updates for aarch64 |
| rust-gengo-devel-0.15.0-1.fc45.noarch | Get the language distribution stats of your repository | Fedora 45 testing updates for aarch64 |
| rust-gengo-language+default-devel-0.15.0-1.fc45.noarch | Get the language distribution stats of your repository | Fedora 45 testing updates for aarch64 |
| rust-gengo-language-devel-0.15.0-1.fc45.noarch | Get the language distribution stats of your repository | Fedora 45 testing updates for aarch64 |
| rust-serde+alloc-devel-1.0.229-1.fc45.noarch | Generic serialization/deserialization framework | Fedora 45 testing updates for aarch64 |
| rust-serde+default-devel-1.0.229-1.fc45.noarch | Generic serialization/deserialization framework | Fedora 45 testing updates for aarch64 |
| rust-serde+derive-devel-1.0.229-1.fc45.noarch | Generic serialization/deserialization framework | Fedora 45 testing updates for aarch64 |
| rust-serde+rc-devel-1.0.229-1.fc45.noarch | Generic serialization/deserialization framework | Fedora 45 testing updates for aarch64 |
| rust-serde+serde_derive-devel-1.0.229-1.fc45.noarch | Generic serialization/deserialization framework | Fedora 45 testing updates for aarch64 |
| rust-serde+std-devel-1.0.229-1.fc45.noarch | Generic serialization/deserialization framework | Fedora 45 testing updates for aarch64 |
| rust-serde+unstable-devel-1.0.229-1.fc45.noarch | Generic serialization/deserialization framework | Fedora 45 testing updates for aarch64 |
| rust-serde-devel-1.0.229-1.fc45.noarch | Generic serialization/deserialization framework | Fedora 45 testing updates for aarch64 |
| rust-serde_core+alloc-devel-1.0.229-1.fc45.noarch | Serde traits | Fedora 45 testing updates for aarch64 |
| rust-serde_core+default-devel-1.0.229-1.fc45.noarch | Serde traits | Fedora 45 testing updates for aarch64 |
| rust-serde_core+rc-devel-1.0.229-1.fc45.noarch | Serde traits | Fedora 45 testing updates for aarch64 |
| rust-serde_core+result-devel-1.0.229-1.fc45.noarch | Serde traits | Fedora 45 testing updates for aarch64 |
| rust-serde_core+std-devel-1.0.229-1.fc45.noarch | Serde traits | Fedora 45 testing updates for aarch64 |
| rust-serde_core+unstable-devel-1.0.229-1.fc45.noarch | Serde traits | Fedora 45 testing updates for aarch64 |
| rust-serde_core-devel-1.0.229-1.fc45.noarch | Serde traits | Fedora 45 testing updates for aarch64 |
| rust-serde_derive+default-devel-1.0.229-1.fc45.noarch | Macros 1.1 implementation of #[derive(Serialize, Deserialize)] | Fedora 45 testing updates for aarch64 |
| rust-serde_derive+deserialize_in_place-devel-1.0.229-1.fc45.noarch | Macros 1.1 implementation of #[derive(Serialize, Deserialize)] | Fedora 45 testing updates for aarch64 |
| rust-serde_derive-devel-1.0.229-1.fc45.noarch | Macros 1.1 implementation of #[derive(Serialize, Deserialize)] | Fedora 45 testing updates for aarch64 |
| rust-zbus_polkit+blocking-api-devel-5.1.0-1.fc45.noarch | PolicyKit binding | Fedora 45 testing updates for aarch64 |
| rust-zbus_polkit+default-devel-5.1.0-1.fc45.noarch | PolicyKit binding | Fedora 45 testing updates for aarch64 |
| rust-zbus_polkit+tokio-devel-5.1.0-1.fc45.noarch | PolicyKit binding | Fedora 45 testing updates for aarch64 |
| rust-zbus_polkit-devel-5.1.0-1.fc45.noarch | PolicyKit binding | Fedora 45 testing updates for aarch64 |
| sdcc-4.6.0-1.fc45.aarch64 | Small Device C Compiler | Fedora 45 testing updates for aarch64 |
| sdcc-debuginfo-4.6.0-1.fc45.aarch64 | Debug information for package sdcc | Fedora 45 testing updates for aarch64 |
| sdcc-debugsource-4.6.0-1.fc45.aarch64 | Debug sources for package sdcc | Fedora 45 testing updates for aarch64 |
| sdcc-libc-sources-4.6.0-1.fc45.aarch64 | Small Device C Compiler | Fedora 45 testing updates for aarch64 |
| stratisd-3.9.3-1.fc45.aarch64 | Daemon that manages block devices to create filesystems | Fedora 45 testing updates for aarch64 |
| stratisd-debuginfo-3.9.3-1.fc45.aarch64 | Debug information for package stratisd | Fedora 45 testing updates for aarch64 |
| stratisd-debugsource-3.9.3-1.fc45.aarch64 | Debug sources for package stratisd | Fedora 45 testing updates for aarch64 |
| stratisd-dracut-3.9.3-1.fc45.aarch64 | Dracut modules for use with stratisd | Fedora 45 testing updates for aarch64 |
| stratisd-dracut-debuginfo-3.9.3-1.fc45.aarch64 | Debug information for package stratisd-dracut | Fedora 45 testing updates for aarch64 |
| stratisd-tools-3.9.3-1.fc45.aarch64 | Tools that support Stratis operation | Fedora 45 testing updates for aarch64 |
| stratisd-tools-debuginfo-3.9.3-1.fc45.aarch64 | Debug information for package stratisd-tools | Fedora 45 testing updates for aarch64 |
| tinysparql-3.12~rc-1.fc45.aarch64 | Desktop-neutral metadata database and search tool | Fedora 45 testing updates for aarch64 |
| tinysparql-debuginfo-3.12~rc-1.fc45.aarch64 | Debug information for package tinysparql | Fedora 45 testing updates for aarch64 |
| tinysparql-debugsource-3.12~rc-1.fc45.aarch64 | Debug sources for package tinysparql | Fedora 45 testing updates for aarch64 |
| tinysparql-devel-3.12~rc-1.fc45.aarch64 | Development files for tinysparql | Fedora 45 testing updates for aarch64 |
| tinysparql-doc-3.12~rc-1.fc45.noarch | Documentation for tinysparql | Fedora 45 testing updates for aarch64 |
| valkey-9.1.2-1.fc45.aarch64 | A persistent key-value database | Fedora 45 testing updates for aarch64 |
| valkey-compat-redis-9.1.2-1.fc45.noarch | Conversion script and compatibility symlinks for Redis | Fedora 45 testing updates for aarch64 |
| valkey-compat-redis-devel-9.1.2-1.fc45.noarch | Compatibility development header for Redis API Valkey modules | Fedora 45 testing updates for aarch64 |
| valkey-debuginfo-9.1.2-1.fc45.aarch64 | Debug information for package valkey | Fedora 45 testing updates for aarch64 |
| valkey-debugsource-9.1.2-1.fc45.aarch64 | Debug sources for package valkey | Fedora 45 testing updates for aarch64 |
| valkey-devel-9.1.2-1.fc45.aarch64 | Development header for Valkey module development | Fedora 45 testing updates for aarch64 |
| valkey-doc-9.1.2-1.fc45.noarch | Documentation and extra man pages for valkey | Fedora 45 testing updates for aarch64 |
| valkey-rdma-9.1.2-1.fc45.aarch64 | RDMA module for valkey | Fedora 45 testing updates for aarch64 |
| valkey-rdma-debuginfo-9.1.2-1.fc45.aarch64 | Debug information for package valkey-rdma | Fedora 45 testing updates for aarch64 |
| vxl-3.5.0-20.fc45.aarch64 | C++ Libraries for Computer Vision Research and Implementation | Fedora 45 testing updates for aarch64 |
| vxl-debuginfo-3.5.0-20.fc45.aarch64 | Debug information for package vxl | Fedora 45 testing updates for aarch64 |
| vxl-debugsource-3.5.0-20.fc45.aarch64 | Debug sources for package vxl | Fedora 45 testing updates for aarch64 |
| vxl-devel-3.5.0-20.fc45.aarch64 | Headers and development libraries for VXL | Fedora 45 testing updates for aarch64 |
| vxl-doc-3.5.0-20.fc45.noarch | Documentation for VXL library | Fedora 45 testing updates for aarch64 |
| xfce4-pulseaudio-plugin-0.5.1-5.fc45.aarch64 | Pulseaudio plugin for Xfce4 | Fedora 45 testing updates for aarch64 |
| xfce4-pulseaudio-plugin-debuginfo-0.5.1-5.fc45.aarch64 | Debug information for package xfce4-pulseaudio-plugin | Fedora 45 testing updates for aarch64 |
| xfce4-pulseaudio-plugin-debugsource-0.5.1-5.fc45.aarch64 | Debug sources for package xfce4-pulseaudio-plugin | Fedora 45 testing updates for aarch64 |
| yaksa-0.4-1.fc45.aarch64 | High-performance library for noncontiguous data | Fedora 45 testing updates for aarch64 |
| yaksa-debuginfo-0.4-1.fc45.aarch64 | Debug information for package yaksa | Fedora 45 testing updates for aarch64 |
| yaksa-debugsource-0.4-1.fc45.aarch64 | Debug sources for package yaksa | Fedora 45 testing updates for aarch64 |
| yaksa-devel-0.4-1.fc45.aarch64 | Development files for libyaksa | Fedora 45 testing updates for aarch64 |
| canl-java-2.9.0-1.fc45.noarch | EMI Common Authentication library - bindings for Java | Fedora 45 testing updates for aarch64 |
| canl-java-javadoc-2.9.0-1.fc45.noarch | Javadoc documentation for canl-java | Fedora 45 testing updates for aarch64 |
| cargo-cyclonedx-0.5.9-3.fc45.aarch64 | CycloneDX Software Bill of Materials (SBOM) for Rust Crates | Fedora 45 testing updates for aarch64 |
| cargo-cyclonedx-debuginfo-0.5.9-3.fc45.aarch64 | Debug information for package cargo-cyclonedx | Fedora 45 testing updates for aarch64 |
| js-jsroot-7.11.1-1.fc45.noarch | JavaScript ROOT - Interactive numerical data analysis graphics | Fedora 45 testing updates for aarch64 |
| perl-Net-OAuth-0.33-2.fc45.noarch | OAuth protocol support library for Perl | Fedora 45 testing updates for aarch64 |
| kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc45.noarch | Common files for KDE's API documentation (using QDoc) | Fedora 45 testing updates for aarch64 |
| perl-XML-Bare-0.53-47.fc45.aarch64 | Minimal XML parser implemented via a C state engine | Fedora 45 testing updates for aarch64 |
| perl-XML-Bare-debuginfo-0.53-47.fc45.aarch64 | Debug information for package perl-XML-Bare | Fedora 45 testing updates for aarch64 |
| perl-XML-Bare-debugsource-0.53-47.fc45.aarch64 | Debug sources for package perl-XML-Bare | Fedora 45 testing updates for aarch64 |
| python-barbicanclient-doc-7.6.0-1.fc45.noarch | Documentation for OpenStack Barbican API Client | Fedora 45 testing updates for aarch64 |
| python-torch-debugsource-2.12.0-7.fc45.aarch64 | Debug sources for package python-torch | Fedora 45 testing updates for aarch64 |
| python3-barbicanclient-7.6.0-1.fc45.noarch | Python API and CLI for the Barbican Client | Fedora 45 testing updates for aarch64 |
| python3-environs-15.2.0-1.fc45.noarch | Python library for parsing environment variables | Fedora 45 testing updates for aarch64 |
| python3-environs+django-15.2.0-1.fc45.noarch | Metapackage for python3-environs: django extras | Fedora 45 testing updates for aarch64 |
| python3-environs-examples-15.2.0-1.fc45.noarch | Example files for Environs | Fedora 45 testing updates for aarch64 |
| python3-torch-2.12.0-7.fc45.aarch64 | PyTorch AI/ML framework | Fedora 45 testing updates for aarch64 |
| python3-torch-debuginfo-2.12.0-7.fc45.aarch64 | Debug information for package python3-torch | Fedora 45 testing updates for aarch64 |
| python3-types-pygments-2.21.0.20260819-1.fc45.noarch | Typing stubs for Pygments | Fedora 45 testing updates for aarch64 |
| rust-Inflector+default-devel-0.11.4-15.fc45.noarch | Adds String based inflections for Rust | Fedora 45 testing updates for aarch64 |
| rust-Inflector+heavyweight-devel-0.11.4-15.fc45.noarch | Adds String based inflections for Rust | Fedora 45 testing updates for aarch64 |
| rust-Inflector+lazy_static-devel-0.11.4-15.fc45.noarch | Adds String based inflections for Rust | Fedora 45 testing updates for aarch64 |
| rust-Inflector+regex-devel-0.11.4-15.fc45.noarch | Adds String based inflections for Rust | Fedora 45 testing updates for aarch64 |
| rust-Inflector+unstable-devel-0.11.4-15.fc45.noarch | Adds String based inflections for Rust | Fedora 45 testing updates for aarch64 |
| rust-Inflector-devel-0.11.4-15.fc45.noarch | Adds String based inflections for Rust | Fedora 45 testing updates for aarch64 |
| rust-bencher+default-devel-0.1.5-24.fc45.noarch | Port of the libtest benchmark runner to stable Rust | Fedora 45 testing updates for aarch64 |
| rust-bencher-devel-0.1.5-24.fc45.noarch | Port of the libtest benchmark runner to stable Rust | Fedora 45 testing updates for aarch64 |
| rust-blobby0.1+default-devel-0.1.2-16.fc45.noarch | Iterator over simple binary blob storage | Fedora 45 testing updates for aarch64 |
| rust-blobby0.1-devel-0.1.2-16.fc45.noarch | Iterator over simple binary blob storage | Fedora 45 testing updates for aarch64 |
| rust-block-buffer0.9+block-padding-devel-0.9.0-12.fc45.noarch | Fixed size buffer for block processing of data | Fedora 45 testing updates for aarch64 |
| rust-block-buffer0.9+default-devel-0.9.0-12.fc45.noarch | Fixed size buffer for block processing of data | Fedora 45 testing updates for aarch64 |
| rust-block-buffer0.9-devel-0.9.0-12.fc45.noarch | Fixed size buffer for block processing of data | Fedora 45 testing updates for aarch64 |
| rust-block-padding0.2+default-devel-0.2.1-12.fc45.noarch | Padding and unpadding of messages divided into blocks | Fedora 45 testing updates for aarch64 |
| rust-block-padding0.2-devel-0.2.1-12.fc45.noarch | Padding and unpadding of messages divided into blocks | Fedora 45 testing updates for aarch64 |
| rust-box_drawing+default-devel-0.1.2-17.fc45.noarch | Very simple library containing constants for UTF-8 box drawing | Fedora 45 testing updates for aarch64 |
| rust-box_drawing-devel-0.1.2-17.fc45.noarch | Very simple library containing constants for UTF-8 box drawing | Fedora 45 testing updates for aarch64 |
| rust-cargo-cyclonedx+default-devel-0.5.9-3.fc45.noarch | CycloneDX Software Bill of Materials (SBOM) for Rust Crates | Fedora 45 testing updates for aarch64 |
| rust-cargo-cyclonedx-debugsource-0.5.9-3.fc45.aarch64 | Debug sources for package rust-cargo-cyclonedx | Fedora 45 testing updates for aarch64 |
| rust-cargo-cyclonedx-devel-0.5.9-3.fc45.noarch | CycloneDX Software Bill of Materials (SBOM) for Rust Crates | Fedora 45 testing updates for aarch64 |
| rust-humansize+default-devel-2.1.3-8.fc45.noarch | Configurable crate to easily represent sizes in a human-readable format | Fedora 45 testing updates for aarch64 |
| rust-humansize+impl_style-devel-2.1.3-8.fc45.noarch | Configurable crate to easily represent sizes in a human-readable format | Fedora 45 testing updates for aarch64 |
| rust-humansize+no_alloc-devel-2.1.3-8.fc45.noarch | Configurable crate to easily represent sizes in a human-readable format | Fedora 45 testing updates for aarch64 |
| rust-humansize-devel-2.1.3-8.fc45.noarch | Configurable crate to easily represent sizes in a human-readable format | Fedora 45 testing updates for aarch64 |
| rust-proc-macro-error-attr3+default-devel-3.1.1-1.fc45.noarch | Attribute macro for the proc-macro-error3 crate | Fedora 45 testing updates for aarch64 |
| rust-proc-macro-error-attr3-devel-3.1.1-1.fc45.noarch | Attribute macro for the proc-macro-error3 crate | Fedora 45 testing updates for aarch64 |
| rust-proc-macro-error3+default-devel-3.1.1-1.fc45.noarch | Almost drop-in replacement to panics in proc-macros | Fedora 45 testing updates for aarch64 |
| rust-proc-macro-error3+syn-error-devel-3.1.1-1.fc45.noarch | Almost drop-in replacement to panics in proc-macros | Fedora 45 testing updates for aarch64 |
| rust-proc-macro-error3+syn2-error-devel-3.1.1-1.fc45.noarch | Almost drop-in replacement to panics in proc-macros | Fedora 45 testing updates for aarch64 |
| rust-proc-macro-error3+syn3-error-devel-3.1.1-1.fc45.noarch | Almost drop-in replacement to panics in proc-macros | Fedora 45 testing updates for aarch64 |
| rust-proc-macro-error3-devel-3.1.1-1.fc45.noarch | Almost drop-in replacement to panics in proc-macros | Fedora 45 testing updates for aarch64 |
| rust-secret-service+crypto-openssl-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service+crypto-rust-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service+default-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service+rt-async-io-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service+rt-tokio-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-secret-service-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for aarch64 |
| rust-trustfall_rustdoc+default-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for aarch64 |
| rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for aarch64 |
| rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for aarch64 |
| rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for aarch64 |
| rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for aarch64 |
| rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for aarch64 |
| rust-trustfall_rustdoc-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for aarch64 |
| rust-validator+default-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for aarch64 |
| rust-validator+derive-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for aarch64 |
| rust-validator+indexmap-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for aarch64 |
| rust-validator+validator_derive-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for aarch64 |
| rust-validator-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for aarch64 |
| rust-validator_derive+default-devel-0.20.1-1.fc45.noarch | Macros 1.1 implementation of #[derive(Validate)] | Fedora 45 testing updates for aarch64 |
| rust-validator_derive-devel-0.20.1-1.fc45.noarch | Macros 1.1 implementation of #[derive(Validate)] | Fedora 45 testing updates for aarch64 |
| aw-awatcher-0.4.0-1.fc45.aarch64 | A window activity and idle watcher | Fedora 45 testing updates for aarch64 |
| aw-awatcher-debuginfo-0.4.0-1.fc45.aarch64 | Debug information for package aw-awatcher | Fedora 45 testing updates for aarch64 |
| awatcher-debugsource-0.4.0-1.fc45.aarch64 | Debug sources for package awatcher | Fedora 45 testing updates for aarch64 |
| libjaylink-0.5.0-1.fc45.aarch64 | Library for SEGGER J-Link and compatible devices | Fedora 45 testing updates for aarch64 |
| libjaylink-debuginfo-0.5.0-1.fc45.aarch64 | Debug information for package libjaylink | Fedora 45 testing updates for aarch64 |
| libjaylink-debugsource-0.5.0-1.fc45.aarch64 | Debug sources for package libjaylink | Fedora 45 testing updates for aarch64 |
| libjaylink-devel-0.5.0-1.fc45.aarch64 | Development files for libjaylink | Fedora 45 testing updates for aarch64 |
| perl-HTTP-Tiny-Paranoid-0.08-1.fc45.noarch | Safer HTTP::Tiny | Fedora 45 testing updates for aarch64 |
| python3-quart-0.23.1-1.fc45.noarch | A Python ASGI web microframework with the same API as Flask | Fedora 45 testing updates for aarch64 |
| python3-quart+dotenv-0.23.1-1.fc45.noarch | Metapackage for python3-quart: dotenv extras | Fedora 45 testing updates for aarch64 |
| python3-spyder-6.1.7-1.fc45.noarch | Scientific Python Development Environment | Fedora 45 testing updates for aarch64 |
| python3-types-docutils-0.23.0.20260827-1.fc45.noarch | Typing stubs for docutils | Fedora 45 testing updates for aarch64 |
| rust-human-sort+default-devel-0.2.2-15.fc45.noarch | Human sort (natural sort) implementation | Fedora 45 testing updates for aarch64 |
| rust-human-sort-devel-0.2.2-15.fc45.noarch | Human sort (natural sort) implementation | Fedora 45 testing updates for aarch64 |
| thefuck-3.32-25.fc45.noarch | App that corrects your previous console command | Fedora 45 testing updates for aarch64 |
| unuran-1.12.0-1.fc45.aarch64 | Universal Non-Uniform Random number generator | Fedora 45 testing updates for aarch64 |
| unuran-debuginfo-1.12.0-1.fc45.aarch64 | Debug information for package unuran | Fedora 45 testing updates for aarch64 |
| unuran-debugsource-1.12.0-1.fc45.aarch64 | Debug sources for package unuran | Fedora 45 testing updates for aarch64 |
| unuran-devel-1.12.0-1.fc45.aarch64 | Header and object files for unuran | Fedora 45 testing updates for aarch64 |
| copyparty-1.20.21-1.fc45.noarch | Portable file server with many supported protocols | Fedora 45 testing updates for aarch64 |
| copyparty-partyfuse-1.20.21-1.fc45.noarch | Mount a copyparty instance through FUSE | Fedora 45 testing updates for aarch64 |
| copyparty-u2c-1.20.21-1.fc45.noarch | The upload2copyparty client application | Fedora 45 testing updates for aarch64 |
| python-kiwisolver-debugsource-1.5.1-1.fc45.aarch64 | Debug sources for package python-kiwisolver | Fedora 45 testing updates for aarch64 |
| qm-vamp-plugins-1.8.0-6.fc45.aarch64 | Vamp audio feature extraction plugin | Fedora 45 testing updates for aarch64 |
| qm-vamp-plugins-debuginfo-1.8.0-6.fc45.aarch64 | Debug information for package qm-vamp-plugins | Fedora 45 testing updates for aarch64 |
| qm-vamp-plugins-debugsource-1.8.0-6.fc45.aarch64 | Debug sources for package qm-vamp-plugins | Fedora 45 testing updates for aarch64 |
| rust-aead+alloc-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead+arrayvec-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead+blobby-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead+bytes-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead+default-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead+dev-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead+getrandom-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead+rand_core-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+alloc-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+arrayvec-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+blobby-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+bytes-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+default-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+dev-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+getrandom-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+heapless-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+rand_core-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+std-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5+stream-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aead0.5-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+aes-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+alloc-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+arrayvec-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+bytes-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+default-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+getrandom-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+hazmat-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+rand_core-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm+zeroize-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+aes-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+default-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+std-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+stream-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-aes-gcm0.10-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for aarch64 |
| rust-ctr+alloc-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr+block-padding-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr+default-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr+zeroize-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr0.9+alloc-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr0.9+block-padding-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr0.9+default-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr0.9+std-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr0.9+zeroize-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ctr0.9-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+algorithm-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+alloc-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+default-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+der-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+dev-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+digest-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+getrandom-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+pem-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+pkcs8-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+serde-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+sha2-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+spki-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa+std-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+alloc-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+default-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+der-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+dev-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+digest-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+pem-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+serde-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+serdect-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+sha2-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+signing-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+spki-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+std-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16+verifying-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-ecdsa0.16-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+alloc-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+default-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+dev-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+digest-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+ecdh-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+ff-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+getrandom-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+group-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+pem-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+sec1-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+serde-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve+std-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+default-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+group-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+std-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-elliptic-curve0.13-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for aarch64 |
| rust-ghash+default-devel-0.6.0-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for aarch64 |
| rust-ghash+zeroize-devel-0.6.0-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for aarch64 |
| rust-ghash-devel-0.6.0-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for aarch64 |
| rust-ghash0.5+default-devel-0.5.1-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for aarch64 |
| rust-ghash0.5+std-devel-0.5.1-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for aarch64 |
| rust-ghash0.5+zeroize-devel-0.5.1-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for aarch64 |
| rust-ghash0.5-devel-0.5.1-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for aarch64 |
| rust-keccak+default-devel-0.2.2-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for aarch64 |
| rust-keccak+parallel-devel-0.2.2-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for aarch64 |
| rust-keccak-devel-0.2.2-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for aarch64 |
| rust-keccak0.1+asm-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for aarch64 |
| rust-keccak0.1+default-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for aarch64 |
| rust-keccak0.1+no_unroll-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for aarch64 |
| rust-keccak0.1+simd-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for aarch64 |
| rust-keccak0.1-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for aarch64 |
| rust-pkcs5+3des-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5+alloc-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5+default-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5+des-insecure-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5+getrandom-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5+pbes2-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5+rand_core-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5_0.7+3des-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5_0.7+default-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs5_0.7-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+3des-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+alloc-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+ctutils-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+default-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+des-insecure-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+encryption-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+getrandom-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+pem-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+pkcs5-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8+std-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+3des-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+default-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+pem-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+std-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-pkcs8_0.10-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for aarch64 |
| rust-primeorder+alloc-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+basepoint-table-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+critical-section-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+default-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+dev-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+hash2curve-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+once_cell-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+serde-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+serdect-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder+std-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder0.13+alloc-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder0.13+default-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder0.13+dev-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder0.13+serde-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder0.13+serdect-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder0.13+std-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-primeorder0.13-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for aarch64 |
| rust-rfc6979+default-devel-0.6.0-1.fc45.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 45 testing updates for aarch64 |
| rust-rfc6979-devel-0.6.0-1.fc45.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 45 testing updates for aarch64 |
| rust-rfc6979_0.4+default-devel-0.4.0-1.fc45.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 45 testing updates for aarch64 |
| rust-rfc6979_0.4-devel-0.4.0-1.fc45.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 45 testing updates for aarch64 |
| rust-sec1+alloc-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+ctutils-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+default-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+der-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+pem-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+point-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+serde-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+std-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+subtle-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1+zeroize-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+alloc-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+default-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+der-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+pem-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+point-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+serde-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+std-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+subtle-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7+zeroize-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sec1_0.7-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for aarch64 |
| rust-sha3+alloc-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3+default-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3+oid-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3+zeroize-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3_0.10+asm-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3_0.10+default-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3_0.10+oid-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3_0.10+reset-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3_0.10+std-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3_0.10+zeroize-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-sha3_0.10-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for aarch64 |
| rust-shake+alloc-devel-0.1.0-1.fc45.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 45 testing updates for aarch64 |
| rust-shake+default-devel-0.1.0-1.fc45.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 45 testing updates for aarch64 |
| rust-shake+zeroize-devel-0.1.0-1.fc45.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 45 testing updates for aarch64 |
| rust-shake-devel-0.1.0-1.fc45.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 45 testing updates for aarch64 |
| rust-signature+alloc-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature+default-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature+digest-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature+rand_core-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature2+alloc-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature2+default-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature2+derive-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature2+digest-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature2+rand_core-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature2+std-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-signature2-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for aarch64 |
| rust-sponge-cursor+default-devel-0.1.0-1.fc45.noarch | Cursor for sponge-based absorption and squeezing | Fedora 45 testing updates for aarch64 |
| rust-sponge-cursor+zeroize-devel-0.1.0-1.fc45.noarch | Cursor for sponge-based absorption and squeezing | Fedora 45 testing updates for aarch64 |
| rust-sponge-cursor-devel-0.1.0-1.fc45.noarch | Cursor for sponge-based absorption and squeezing | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.11+default-devel-0.11.0-17.fc45.noarch | Small library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.11+term_size-devel-0.11.0-17.fc45.noarch | Small library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.11-devel-0.11.0-17.fc45.noarch | Small library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.15+default-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.15+smawk-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.15+terminal_size-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.15+unicode-linebreak-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.15+unicode-width-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-textwrap0.15-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for aarch64 |
| rust-thread-tree+default-devel-0.3.3-9.fc45.noarch | Tree-structured thread pool for splitting jobs hierarchically on worker threads | Fedora 45 testing updates for aarch64 |
| rust-thread-tree-devel-0.3.3-9.fc45.noarch | Tree-structured thread pool for splitting jobs hierarchically on worker threads | Fedora 45 testing updates for aarch64 |
| rust-timeago+chrono-devel-0.4.2-8.fc45.noarch | Given a Duration, lossily format it like in 'N days ago' | Fedora 45 testing updates for aarch64 |
| rust-timeago+default-devel-0.4.2-8.fc45.noarch | Given a Duration, lossily format it like in 'N days ago' | Fedora 45 testing updates for aarch64 |
| rust-timeago+translations-devel-0.4.2-8.fc45.noarch | Given a Duration, lossily format it like in 'N days ago' | Fedora 45 testing updates for aarch64 |
| rust-timeago-devel-0.4.2-8.fc45.noarch | Given a Duration, lossily format it like in 'N days ago' | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+cshake-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+default-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+fips202-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+k12-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+keccak-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+kmac-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+parallel_hash-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+sha3-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+shake-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+sp800-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak+tuple_hash-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tiny-keccak-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+__docs_rs-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+codec-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+compat-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+default-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+full-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+futures-io-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+futures-util-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+io-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+io-util-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+net-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+rt-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+slab-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6+time-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-tokio-util0.6-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for aarch64 |
| rust-toml0.5+default-devel-0.5.11-9.fc45.noarch | Native Rust encoder and decoder of TOML-formatted files and streams | Fedora 45 testing updates for aarch64 |
| rust-toml0.5+indexmap-devel-0.5.11-9.fc45.noarch | Native Rust encoder and decoder of TOML-formatted files and streams | Fedora 45 testing updates for aarch64 |
| rust-toml0.5+preserve_order-devel-0.5.11-9.fc45.noarch | Native Rust encoder and decoder of TOML-formatted files and streams | Fedora 45 testing updates for aarch64 |
| rust-toml0.5-devel-0.5.11-9.fc45.noarch | Native Rust encoder and decoder of TOML-formatted files and streams | Fedora 45 testing updates for aarch64 |
| viking-1.11^20260829git2a24209-1.fc45.aarch64 | GPS data editor and analyzer | Fedora 45 testing updates for aarch64 |
| viking-debuginfo-1.11^20260829git2a24209-1.fc45.aarch64 | Debug information for package viking | Fedora 45 testing updates for aarch64 |
| viking-debugsource-1.11^20260829git2a24209-1.fc45.aarch64 | Debug sources for package viking | Fedora 45 testing updates for aarch64 |
| kwin-zones-1.0.12-6.fc45.aarch64 | Wayland ext-zones for KWin | Fedora 45 testing updates for aarch64 |
| kwin-zones-debuginfo-1.0.12-6.fc45.aarch64 | Debug information for package kwin-zones | Fedora 45 testing updates for aarch64 |
| kwin-zones-debugsource-1.0.12-6.fc45.aarch64 | Debug sources for package kwin-zones | Fedora 45 testing updates for aarch64 |
| mapnik-4.3.1-1.fc45.aarch64 | Free Toolkit for developing mapping applications | Fedora 45 testing updates for aarch64 |
| mapnik-debuginfo-4.3.1-1.fc45.aarch64 | Debug information for package mapnik | Fedora 45 testing updates for aarch64 |
| mapnik-debugsource-4.3.1-1.fc45.aarch64 | Debug sources for package mapnik | Fedora 45 testing updates for aarch64 |
| mapnik-demo-4.3.1-1.fc45.aarch64 | Demo utility and some sample data distributed with mapnik | Fedora 45 testing updates for aarch64 |
| mapnik-devel-4.3.1-1.fc45.aarch64 | Mapnik is a Free toolkit for developing mapping applications | Fedora 45 testing updates for aarch64 |
| mapnik-static-4.3.1-1.fc45.aarch64 | Static libraries for the Mapnik spatial visualization library | Fedora 45 testing updates for aarch64 |
| mapnik-utils-4.3.1-1.fc45.aarch64 | Utilities distributed with the Mapnik spatial visualization library | Fedora 45 testing updates for aarch64 |
| mapnik-utils-debuginfo-4.3.1-1.fc45.aarch64 | Debug information for package mapnik-utils | Fedora 45 testing updates for aarch64 |
| meshlab-2025.07-1.fc45.aarch64 | A system for processing and editing unstructured 3D triangular meshes | Fedora 45 testing updates for aarch64 |
| meshlab-debuginfo-2025.07-1.fc45.aarch64 | Debug information for package meshlab | Fedora 45 testing updates for aarch64 |
| meshlab-debugsource-2025.07-1.fc45.aarch64 | Debug sources for package meshlab | Fedora 45 testing updates for aarch64 |
| pyjson5-0.15.0-1.fc45.noarch | Tool for working with the JSON5 data format | Fedora 45 testing updates for aarch64 |
| python-glanceclient-doc-4.13.0-1.fc45.noarch | Documentation for OpenStack Glance API Client | Fedora 45 testing updates for aarch64 |
| python-heatclient-doc-5.3.0-1.fc45.noarch | Documentation for OpenStack Heat API Client | Fedora 45 testing updates for aarch64 |
| python-keystoneclient-doc-6.0.0-1.fc45.noarch | Documentation for OpenStack Keystone API client | Fedora 45 testing updates for aarch64 |
| python-magnumclient-doc-5.0.0-1.fc45.noarch | Documentation for OpenStack Magnum API Client | Fedora 45 testing updates for aarch64 |
| python-novaclient-doc-18.13.1-1.fc45.noarch | Documentation for OpenStack Nova API Client | Fedora 45 testing updates for aarch64 |
| python-obspy-debugsource-1.5.1-1.fc45.aarch64 | Debug sources for package python-obspy | Fedora 45 testing updates for aarch64 |
| python-octaviaclient-doc-3.15.0-1.fc45.noarch | Documentation for OpenStack Octavia Client | Fedora 45 testing updates for aarch64 |
| python-openstackclient-doc-10.3.0-1.fc45.noarch | Documentation for OpenStack Command-line Client | Fedora 45 testing updates for aarch64 |
| python-openstackclient-lang-10.3.0-1.fc45.noarch | Translation files for Openstackclient | Fedora 45 testing updates for aarch64 |
| python-osc-placement-docs-4.9.1-1.fc45.noarch | OpenStackClient plugin for the Placement service | Fedora 45 testing updates for aarch64 |
| python-pydantic-doc-2.13.5-1.fc45.noarch | Documentation for Pydantic | Fedora 45 testing updates for aarch64 |
| python-swiftclient-doc-4.11.0-1.fc45.noarch | Documentation for OpenStack Object Storage API Client | Fedora 45 testing updates for aarch64 |
| python-troveclient-doc-8.11.0-1.fc45.noarch | Documentation for troveclient | Fedora 45 testing updates for aarch64 |
| python3-affine-3.0.1-1.fc45.noarch | Matrices describing affine transformation of the plane | Fedora 45 testing updates for aarch64 |
| python3-eip712-0.3.3-6.fc45.noarch | Message classes for typed structured data hashing and signing in Ethereum | Fedora 45 testing updates for aarch64 |
| python3-kiwisolver-1.5.1-1.fc45.aarch64 | A fast implementation of the Cassowary constraint solver | Fedora 45 testing updates for aarch64 |
| python3-kiwisolver-debuginfo-1.5.1-1.fc45.aarch64 | Debug information for package python3-kiwisolver | Fedora 45 testing updates for aarch64 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Mon Oct 19 01:21:54 2026