Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

python3-pungi-4.14.0-2.fc44.noarch Python 3 libraries for pungi Fedora 44 updates for ppc64le
quickshell-0.2.1^git20260209.dacfa9d-5.fc44.ppc64le Flexible QtQuick based desktop shell toolkit Fedora 44 updates for ppc64le
quickshell-debuginfo-0.2.1^git20260209.dacfa9d-5.fc44.ppc64le Debug information for package quickshell Fedora 44 updates for ppc64le
quickshell-debugsource-0.2.1^git20260209.dacfa9d-5.fc44.ppc64le Debug sources for package quickshell Fedora 44 updates for ppc64le
rust-adblock+addr-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+content-blocking-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+debug-info-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+default-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+embedded-domain-resolver-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+full-regex-handling-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+resource-assembler-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+single-thread-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-alloc-stdlib+default-devel-0.2.4-1.fc44.noarch Dynamic allocator example that may be used with the stdlib Fedora 44 updates for ppc64le
rust-alloc-stdlib+unsafe-devel-0.2.4-1.fc44.noarch Dynamic allocator example that may be used with the stdlib Fedora 44 updates for ppc64le
rust-alloc-stdlib-devel-0.2.4-1.fc44.noarch Dynamic allocator example that may be used with the stdlib Fedora 44 updates for ppc64le
rust-archery+default-devel-1.2.3-1.fc44.noarch Abstract over the atomicity of reference-counting pointers Fedora 44 updates for ppc64le
rust-archery+serde-devel-1.2.3-1.fc44.noarch Abstract over the atomicity of reference-counting pointers Fedora 44 updates for ppc64le
rust-archery+triomphe-devel-1.2.3-1.fc44.noarch Abstract over the atomicity of reference-counting pointers Fedora 44 updates for ppc64le
rust-archery-devel-1.2.3-1.fc44.noarch Abstract over the atomicity of reference-counting pointers Fedora 44 updates for ppc64le
rust-blake2b_simd+default-devel-1.0.5-1.fc44.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 44 updates for ppc64le
rust-blake2b_simd+std-devel-1.0.5-1.fc44.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 44 updates for ppc64le
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.fc44.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 44 updates for ppc64le
rust-blake2b_simd-devel-1.0.5-1.fc44.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 44 updates for ppc64le
rust-brotli+alloc-stdlib-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+billing-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+default-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+disable-timer-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+disallow_large_window_size-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+external-literal-probability-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+ffi-api-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+float64-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+floating_point_context_mixing-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+no-stdlib-ffi-binding-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+pass-through-ffi-panics-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+seccomp-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+sha2-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+simd-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+std-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+validation-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+vector_scratch_space-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+alloc-stdlib-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+default-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+disable-timer-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+ffi-api-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+pass-through-ffi-panics-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+seccomp-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+std-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+unsafe-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-bstr+alloc-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr+default-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr+serde-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr+std-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr+unicode-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-clang-sys+clang_10_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_11_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_12_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_13_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_14_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_15_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_16_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_17_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_18_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_19_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_20_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_5-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_6-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_7-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_8-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_9-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_4_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_5_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_6_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_7_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_8_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_9_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+default-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+libcpp-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+libloading-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+runtime-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+static-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-proc-macro-error-attr3+default-devel-3.1.1-1.fc44.noarch Attribute macro for the proc-macro-error3 crate Fedora 44 updates for ppc64le
rust-proc-macro-error-attr3-devel-3.1.1-1.fc44.noarch Attribute macro for the proc-macro-error3 crate Fedora 44 updates for ppc64le
rust-proc-macro-error3+default-devel-3.1.1-1.fc44.noarch Almost drop-in replacement to panics in proc-macros Fedora 44 updates for ppc64le
rust-proc-macro-error3+syn-error-devel-3.1.1-1.fc44.noarch Almost drop-in replacement to panics in proc-macros Fedora 44 updates for ppc64le
rust-proc-macro-error3+syn2-error-devel-3.1.1-1.fc44.noarch Almost drop-in replacement to panics in proc-macros Fedora 44 updates for ppc64le
rust-proc-macro-error3+syn3-error-devel-3.1.1-1.fc44.noarch Almost drop-in replacement to panics in proc-macros Fedora 44 updates for ppc64le
rust-proc-macro-error3-devel-3.1.1-1.fc44.noarch Almost drop-in replacement to panics in proc-macros Fedora 44 updates for ppc64le
rust-serde+alloc-devel-1.0.229-1.fc44.noarch Generic serialization/deserialization framework Fedora 44 updates for ppc64le
rust-serde+default-devel-1.0.229-1.fc44.noarch Generic serialization/deserialization framework Fedora 44 updates for ppc64le
rust-serde+derive-devel-1.0.229-1.fc44.noarch Generic serialization/deserialization framework Fedora 44 updates for ppc64le
rust-serde+rc-devel-1.0.229-1.fc44.noarch Generic serialization/deserialization framework Fedora 44 updates for ppc64le
rust-serde+serde_derive-devel-1.0.229-1.fc44.noarch Generic serialization/deserialization framework Fedora 44 updates for ppc64le
rust-serde+std-devel-1.0.229-1.fc44.noarch Generic serialization/deserialization framework Fedora 44 updates for ppc64le
rust-serde+unstable-devel-1.0.229-1.fc44.noarch Generic serialization/deserialization framework Fedora 44 updates for ppc64le
rust-serde-devel-1.0.229-1.fc44.noarch Generic serialization/deserialization framework Fedora 44 updates for ppc64le
rust-serde_core+alloc-devel-1.0.229-1.fc44.noarch Serde traits Fedora 44 updates for ppc64le
rust-serde_core+default-devel-1.0.229-1.fc44.noarch Serde traits Fedora 44 updates for ppc64le
rust-serde_core+rc-devel-1.0.229-1.fc44.noarch Serde traits Fedora 44 updates for ppc64le
rust-serde_core+result-devel-1.0.229-1.fc44.noarch Serde traits Fedora 44 updates for ppc64le
rust-serde_core+std-devel-1.0.229-1.fc44.noarch Serde traits Fedora 44 updates for ppc64le
rust-serde_core+unstable-devel-1.0.229-1.fc44.noarch Serde traits Fedora 44 updates for ppc64le
rust-serde_core-devel-1.0.229-1.fc44.noarch Serde traits Fedora 44 updates for ppc64le
rust-serde_derive+default-devel-1.0.229-1.fc44.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 44 updates for ppc64le
rust-serde_derive+deserialize_in_place-devel-1.0.229-1.fc44.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 44 updates for ppc64le
rust-serde_derive-devel-1.0.229-1.fc44.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 44 updates for ppc64le
canl-java-2.9.0-1.fc44.noarch EMI Common Authentication library - bindings for Java Fedora 44 updates for ppc64le
canl-java-javadoc-2.9.0-1.fc44.noarch Javadoc documentation for canl-java Fedora 44 updates for ppc64le
cargo-cyclonedx-0.5.9-3.fc44.ppc64le CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for ppc64le
cargo-cyclonedx-debuginfo-0.5.9-3.fc44.ppc64le Debug information for package cargo-cyclonedx Fedora 44 updates for ppc64le
js-jsroot-7.11.1-1.fc44.noarch JavaScript ROOT - Interactive numerical data analysis graphics Fedora 44 updates for ppc64le
perl-Net-OAuth-0.33-1.fc44.noarch OAuth protocol support library for Perl Fedora 44 updates for ppc64le
perl-XML-Bare-0.53-45.fc44.ppc64le Minimal XML parser implemented via a C state engine Fedora 44 updates for ppc64le
perl-XML-Bare-debuginfo-0.53-45.fc44.ppc64le Debug information for package perl-XML-Bare Fedora 44 updates for ppc64le
perl-XML-Bare-debugsource-0.53-45.fc44.ppc64le Debug sources for package perl-XML-Bare Fedora 44 updates for ppc64le
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc44.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for ppc64le
rust-cargo-cyclonedx-debugsource-0.5.9-3.fc44.ppc64le Debug sources for package rust-cargo-cyclonedx Fedora 44 updates for ppc64le
rust-cargo-cyclonedx-devel-0.5.9-3.fc44.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-validator+default-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator+derive-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator+indexmap-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator+validator_derive-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
aw-awatcher-0.4.0-1.fc44.ppc64le A window activity and idle watcher Fedora 44 updates for ppc64le
aw-awatcher-debuginfo-0.4.0-1.fc44.ppc64le Debug information for package aw-awatcher Fedora 44 updates for ppc64le
awatcher-debugsource-0.4.0-1.fc44.ppc64le Debug sources for package awatcher Fedora 44 updates for ppc64le
python3-spyder-6.1.7-2.fc44.noarch Scientific Python Development Environment Fedora 44 updates for ppc64le
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+default-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-async-io-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-tokio-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-self_cell+default-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for ppc64le
rust-self_cell+old_rust-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for ppc64le
rust-self_cell+rustversion-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for ppc64le
rust-self_cell-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for ppc64le
rust-validator_derive+default-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for ppc64le
rust-validator_derive-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for ppc64le
fastapi-cloud-cli-0.24.0-1.fc44.noarch Deploy and manage FastAPI Cloud apps from the command line Fedora 44 updates for ppc64le
fastapi-cloud-cli+standard-0.24.0-1.fc44.noarch Metapackage for fastapi-cloud-cli: standard extras Fedora 44 updates for ppc64le
kaichat-0.8.0-1.fc44.ppc64le Chat interface for AI models such as ollama Fedora 44 updates for ppc64le
kaichat-debuginfo-0.8.0-1.fc44.ppc64le Debug information for package kaichat Fedora 44 updates for ppc64le
kaichat-debugsource-0.8.0-1.fc44.ppc64le Debug sources for package kaichat Fedora 44 updates for ppc64le
kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc44.noarch Common files for KDE's API documentation (using QDoc) Fedora 44 updates for ppc64le
libjaylink-0.5.0-1.fc44.ppc64le Library for SEGGER J-Link and compatible devices Fedora 44 updates for ppc64le
libjaylink-debuginfo-0.5.0-1.fc44.ppc64le Debug information for package libjaylink Fedora 44 updates for ppc64le
libjaylink-debugsource-0.5.0-1.fc44.ppc64le Debug sources for package libjaylink Fedora 44 updates for ppc64le
libjaylink-devel-0.5.0-1.fc44.ppc64le Development files for libjaylink Fedora 44 updates for ppc64le
mingw32-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for ppc64le
mingw32-nbdkit-debuginfo-1.48.1-1.fc44.noarch Debug information for package mingw32-nbdkit Fedora 44 updates for ppc64le
mingw64-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for ppc64le
mingw64-nbdkit-debuginfo-1.48.1-1.fc44.noarch Debug information for package mingw64-nbdkit Fedora 44 updates for ppc64le
nbdkit-1.48.1-1.fc44.ppc64le NBD server Fedora 44 updates for ppc64le
nbdkit-S3-plugin-1.48.1-1.fc44.ppc64le Amazon S3 and Ceph plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-bash-completion-1.48.1-1.fc44.noarch Bash tab-completion for nbdkit Fedora 44 updates for ppc64le
nbdkit-basic-filters-1.48.1-1.fc44.ppc64le Basic filters for nbdkit Fedora 44 updates for ppc64le
nbdkit-basic-filters-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-basic-filters Fedora 44 updates for ppc64le
nbdkit-basic-plugins-1.48.1-1.fc44.ppc64le Basic plugins for nbdkit Fedora 44 updates for ppc64le
nbdkit-basic-plugins-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-basic-plugins Fedora 44 updates for ppc64le
nbdkit-blkio-plugin-1.48.1-1.fc44.ppc64le libblkio NVMe, vhost-user, vDPA, VFIO plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-blkio-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-blkio-plugin Fedora 44 updates for ppc64le
nbdkit-bzip2-filter-1.48.1-1.fc44.ppc64le BZip2 filter for nbdkit Fedora 44 updates for ppc64le
nbdkit-bzip2-filter-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-bzip2-filter Fedora 44 updates for ppc64le
nbdkit-cc-plugin-1.48.1-1.fc44.ppc64le Write small inline C plugins and scripts for nbdkit Fedora 44 updates for ppc64le
nbdkit-cc-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-cc-plugin Fedora 44 updates for ppc64le
nbdkit-cdi-plugin-1.48.1-1.fc44.ppc64le Containerized Data Import plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-cdi-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-cdi-plugin Fedora 44 updates for ppc64le
nbdkit-curl-plugin-1.48.1-1.fc44.ppc64le HTTP/FTP (cURL) plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-curl-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-curl-plugin Fedora 44 updates for ppc64le
nbdkit-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit Fedora 44 updates for ppc64le
nbdkit-debugsource-1.48.1-1.fc44.ppc64le Debug sources for package nbdkit Fedora 44 updates for ppc64le
nbdkit-devel-1.48.1-1.fc44.ppc64le Development files and documentation for nbdkit Fedora 44 updates for ppc64le
nbdkit-example-plugins-1.48.1-1.fc44.ppc64le Example plugins for nbdkit Fedora 44 updates for ppc64le
nbdkit-example-plugins-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-example-plugins Fedora 44 updates for ppc64le
nbdkit-ext2-filter-1.48.1-1.fc44.ppc64le ext2, ext3 and ext4 filesystem support for nbdkit Fedora 44 updates for ppc64le
nbdkit-ext2-filter-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-ext2-filter Fedora 44 updates for ppc64le
nbdkit-gcs-plugin-1.48.1-1.fc44.ppc64le Gooogle Cloud Storage plugin nbdkit Fedora 44 updates for ppc64le
nbdkit-iso-plugin-1.48.1-1.fc44.ppc64le Virtual ISO 9660 plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-iso-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-iso-plugin Fedora 44 updates for ppc64le
nbdkit-libvirt-plugin-1.48.1-1.fc44.ppc64le Libvirt plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-libvirt-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-libvirt-plugin Fedora 44 updates for ppc64le
nbdkit-linuxdisk-plugin-1.48.1-1.fc44.ppc64le Virtual Linux disk plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-linuxdisk-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-linuxdisk-plugin Fedora 44 updates for ppc64le
nbdkit-lua-plugin-1.48.1-1.fc44.ppc64le Lua plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-lua-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-lua-plugin Fedora 44 updates for ppc64le
nbdkit-nbd-plugin-1.48.1-1.fc44.ppc64le NBD proxy / forward plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-nbd-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-nbd-plugin Fedora 44 updates for ppc64le
nbdkit-nfs-plugin-1.48.1-1.fc44.ppc64le NFS (Network File Server) plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-nfs-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-nfs-plugin Fedora 44 updates for ppc64le
nbdkit-ocaml-plugin-1.48.1-1.fc44.ppc64le OCaml plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-ocaml-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-ocaml-plugin Fedora 44 updates for ppc64le
nbdkit-ocaml-plugin-devel-1.48.1-1.fc44.ppc64le OCaml development environment for nbdkit Fedora 44 updates for ppc64le
nbdkit-ondemand-plugin-1.48.1-1.fc44.ppc64le Create filesystems on demand for nbdkit Fedora 44 updates for ppc64le
nbdkit-ondemand-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-ondemand-plugin Fedora 44 updates for ppc64le
nbdkit-perl-plugin-1.48.1-1.fc44.ppc64le Perl plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-perl-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-perl-plugin Fedora 44 updates for ppc64le
nbdkit-python-plugin-1.48.1-1.fc44.ppc64le Python 3 plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-python-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-python-plugin Fedora 44 updates for ppc64le
nbdkit-selinux-1.48.1-1.fc44.noarch nbdkit SELinux policy Fedora 44 updates for ppc64le
nbdkit-server-1.48.1-1.fc44.ppc64le The nbdkit server Fedora 44 updates for ppc64le
nbdkit-server-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-server Fedora 44 updates for ppc64le
nbdkit-srpm-macros-1.48.1-1.fc44.noarch RPM Provides rules for nbdkit plugins and filters Fedora 44 updates for ppc64le
nbdkit-ssh-plugin-1.48.1-1.fc44.ppc64le SSH plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-ssh-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-ssh-plugin Fedora 44 updates for ppc64le
nbdkit-stats-filter-1.48.1-1.fc44.ppc64le Statistics filter for nbdkit Fedora 44 updates for ppc64le
nbdkit-stats-filter-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-stats-filter Fedora 44 updates for ppc64le
nbdkit-tar-filter-1.48.1-1.fc44.ppc64le Tar archive filter for nbdkit Fedora 44 updates for ppc64le
nbdkit-tar-filter-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-tar-filter Fedora 44 updates for ppc64le
nbdkit-tcl-plugin-1.48.1-1.fc44.ppc64le Tcl plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-tcl-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-tcl-plugin Fedora 44 updates for ppc64le
nbdkit-tmpdisk-plugin-1.48.1-1.fc44.ppc64le Remote temporary filesystem disk plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-tmpdisk-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-tmpdisk-plugin Fedora 44 updates for ppc64le
nbdkit-torrent-plugin-1.48.1-1.fc44.ppc64le BitTorrent plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-torrent-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-torrent-plugin Fedora 44 updates for ppc64le
nbdkit-vram-plugin-1.48.1-1.fc44.ppc64le use GPU Video RAM as a network block device Fedora 44 updates for ppc64le
nbdkit-vram-plugin-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-vram-plugin Fedora 44 updates for ppc64le
nbdkit-xz-filter-1.48.1-1.fc44.ppc64le XZ and lzip filters for nbdkit Fedora 44 updates for ppc64le
nbdkit-xz-filter-debuginfo-1.48.1-1.fc44.ppc64le Debug information for package nbdkit-xz-filter Fedora 44 updates for ppc64le
copyparty-1.20.21-1.fc44.noarch Portable file server with many supported protocols Fedora 44 updates for ppc64le
copyparty-partyfuse-1.20.21-1.fc44.noarch Mount a copyparty instance through FUSE Fedora 44 updates for ppc64le
copyparty-u2c-1.20.21-1.fc44.noarch The upload2copyparty client application Fedora 44 updates for ppc64le
python-kiwisolver-debugsource-1.5.1-1.fc44.ppc64le Debug sources for package python-kiwisolver Fedora 44 updates for ppc64le
python3-kiwisolver-1.5.1-1.fc44.ppc64le A fast implementation of the Cassowary constraint solver Fedora 44 updates for ppc64le
python3-kiwisolver-debuginfo-1.5.1-1.fc44.ppc64le Debug information for package python3-kiwisolver Fedora 44 updates for ppc64le
qm-vamp-plugins-1.8.0-6.fc44.ppc64le Vamp audio feature extraction plugin Fedora 44 updates for ppc64le
qm-vamp-plugins-debuginfo-1.8.0-6.fc44.ppc64le Debug information for package qm-vamp-plugins Fedora 44 updates for ppc64le
qm-vamp-plugins-debugsource-1.8.0-6.fc44.ppc64le Debug sources for package qm-vamp-plugins Fedora 44 updates for ppc64le
rust-aead+alloc-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+arrayvec-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+blobby-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+bytes-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+default-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+dev-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+getrandom-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+rand_core-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+alloc-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+arrayvec-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+blobby-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+bytes-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+default-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+dev-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+getrandom-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+heapless-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+rand_core-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+std-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+stream-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aes-gcm+aes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+alloc-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+bytes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+default-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+getrandom-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+hazmat-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+rand_core-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+zeroize-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+default-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+std-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-ctr+alloc-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr+block-padding-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr+default-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr+zeroize-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+alloc-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+block-padding-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+default-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+std-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+zeroize-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ecdsa+algorithm-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+alloc-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+default-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+der-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+dev-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+digest-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+getrandom-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+pem-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+pkcs8-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+serde-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+sha2-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+spki-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+std-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+default-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+der-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+dev-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+digest-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+pem-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+serde-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+signing-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+spki-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+std-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-elliptic-curve+alloc-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+default-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+dev-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+digest-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+ff-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+group-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+pem-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+sec1-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+serde-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+std-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-ghash+default-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash+zeroize-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+default-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+std-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+zeroize-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-keccak+default-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak+parallel-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+asm-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+default-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+simd-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-pkcs5+3des-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+alloc-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+default-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+des-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+getrandom-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+pbes2-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+rand_core-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+default-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs8+3des-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+alloc-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+ctutils-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+default-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+des-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+encryption-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+getrandom-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+pem-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+pkcs5-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+std-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+default-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+std-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-primeorder+alloc-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+basepoint-table-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+critical-section-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+default-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+dev-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+hash2curve-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+once_cell-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+serde-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+serdect-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+std-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+alloc-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+default-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+dev-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+serde-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+serdect-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+std-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-rfc6979+default-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979_0.4+default-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979_0.4-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-sec1+alloc-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+ctutils-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+default-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+der-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+pem-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+point-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+serde-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+std-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+subtle-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+zeroize-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+alloc-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+default-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+der-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+pem-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+point-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+serde-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+std-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+subtle-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sha3+alloc-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3+default-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3+oid-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3+zeroize-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+asm-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+default-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+oid-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+reset-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+std-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-shake+alloc-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for ppc64le
rust-shake+default-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for ppc64le
rust-shake+zeroize-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for ppc64le
rust-shake-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for ppc64le
rust-signature+alloc-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature+default-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature+digest-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature+rand_core-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+alloc-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+default-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+derive-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+digest-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+rand_core-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+std-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-sponge-cursor+default-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for ppc64le
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for ppc64le
rust-sponge-cursor-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for ppc64le
emacs-30.2-29.fc44.ppc64le GNU Emacs text editor Fedora 44 updates for ppc64le
emacs-common-30.2-29.fc44.ppc64le Emacs common files Fedora 44 updates for ppc64le
emacs-common-debuginfo-30.2-29.fc44.ppc64le Debug information for package emacs-common Fedora 44 updates for ppc64le
emacs-debuginfo-30.2-29.fc44.ppc64le Debug information for package emacs Fedora 44 updates for ppc64le
emacs-debugsource-30.2-29.fc44.ppc64le Debug sources for package emacs Fedora 44 updates for ppc64le
emacs-devel-30.2-29.fc44.ppc64le Development header files for Emacs Fedora 44 updates for ppc64le
emacs-gtk+x11-30.2-29.fc44.ppc64le GNU Emacs text editor with GTK toolkit for X11 Fedora 44 updates for ppc64le
emacs-gtk+x11-debuginfo-30.2-29.fc44.ppc64le Debug information for package emacs-gtk+x11 Fedora 44 updates for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Nov 6 05:54:37 2026