Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-serde+derive-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for aarch64
rust-serde+rc-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for aarch64
rust-serde+serde_derive-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for aarch64
rust-serde+std-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for aarch64
rust-serde+unstable-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for aarch64
rust-serde-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for aarch64
rust-serde_core+alloc-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for aarch64
rust-serde_core+default-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for aarch64
rust-serde_core+rc-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for aarch64
rust-serde_core+result-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for aarch64
rust-serde_core+std-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for aarch64
rust-serde_core+unstable-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for aarch64
rust-serde_core-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for aarch64
rust-serde_derive+default-devel-1.0.229-1.fc46.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora Rawhide for aarch64
rust-serde_derive+deserialize_in_place-devel-1.0.229-1.fc46.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora Rawhide for aarch64
rust-serde_derive-devel-1.0.229-1.fc46.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora Rawhide for aarch64
rust-zbus_polkit+blocking-api-devel-5.1.0-1.fc46.noarch PolicyKit binding Fedora Rawhide for aarch64
rust-zbus_polkit+default-devel-5.1.0-1.fc46.noarch PolicyKit binding Fedora Rawhide for aarch64
rust-zbus_polkit+tokio-devel-5.1.0-1.fc46.noarch PolicyKit binding Fedora Rawhide for aarch64
rust-zbus_polkit-devel-5.1.0-1.fc46.noarch PolicyKit binding Fedora Rawhide for aarch64
stratisd-3.9.3-1.fc46.aarch64 Daemon that manages block devices to create filesystems Fedora Rawhide for aarch64
stratisd-dracut-3.9.3-1.fc46.aarch64 Dracut modules for use with stratisd Fedora Rawhide for aarch64
stratisd-tools-3.9.3-1.fc46.aarch64 Tools that support Stratis operation Fedora Rawhide for aarch64
quickshell-0.2.1^git20260209.dacfa9d-5.fc46.aarch64 Flexible QtQuick based desktop shell toolkit Fedora Rawhide for aarch64
rust-adblock+addr-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-adblock+content-blocking-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-adblock+debug-info-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-adblock+default-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-adblock+embedded-domain-resolver-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-adblock+full-regex-handling-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-adblock+resource-assembler-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-adblock+single-thread-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-adblock-devel-0.12.6-1.fc46.noarch Native Rust module for Adblock Plus syntax Fedora Rawhide for aarch64
rust-aliasable+alloc-devel-0.1.3-14.fc46.noarch Basic aliasable (non unique pointer) types Fedora Rawhide for aarch64
rust-aliasable+default-devel-0.1.3-14.fc46.noarch Basic aliasable (non unique pointer) types Fedora Rawhide for aarch64
rust-aliasable-devel-0.1.3-14.fc46.noarch Basic aliasable (non unique pointer) types Fedora Rawhide for aarch64
rust-alloc-no-stdlib+default-devel-2.0.4-9.fc46.noarch Dynamic allocator that may be used with or without the stdlib Fedora Rawhide for aarch64
rust-alloc-no-stdlib+unsafe-devel-2.0.4-9.fc46.noarch Dynamic allocator that may be used with or without the stdlib Fedora Rawhide for aarch64
rust-alloc-no-stdlib-devel-2.0.4-9.fc46.noarch Dynamic allocator that may be used with or without the stdlib Fedora Rawhide for aarch64
rust-alloc-stdlib+default-devel-0.2.4-1.fc46.noarch Dynamic allocator example that may be used with the stdlib Fedora Rawhide for aarch64
rust-alloc-stdlib+unsafe-devel-0.2.4-1.fc46.noarch Dynamic allocator example that may be used with the stdlib Fedora Rawhide for aarch64
rust-alloc-stdlib-devel-0.2.4-1.fc46.noarch Dynamic allocator example that may be used with the stdlib Fedora Rawhide for aarch64
rust-ansi-str+default-devel-0.8.0-8.fc46.noarch Library which provides a set of methods to work with ANSI strings Fedora Rawhide for aarch64
rust-ansi-str-devel-0.8.0-8.fc46.noarch Library which provides a set of methods to work with ANSI strings Fedora Rawhide for aarch64
rust-ansi_term+default-devel-0.12.1-19.fc46.noarch Library for ANSI terminal colours and styles (bold, underline) Fedora Rawhide for aarch64
rust-ansi_term+derive_serde_style-devel-0.12.1-19.fc46.noarch Library for ANSI terminal colours and styles (bold, underline) Fedora Rawhide for aarch64
rust-ansi_term+serde-devel-0.12.1-19.fc46.noarch Library for ANSI terminal colours and styles (bold, underline) Fedora Rawhide for aarch64
rust-ansi_term-devel-0.12.1-19.fc46.noarch Library for ANSI terminal colours and styles (bold, underline) Fedora Rawhide for aarch64
rust-approx+default-devel-0.5.1-12.fc46.noarch Approximate floating point equality comparisons and assertions Fedora Rawhide for aarch64
rust-approx+num-complex-devel-0.5.1-12.fc46.noarch Approximate floating point equality comparisons and assertions Fedora Rawhide for aarch64
rust-approx+std-devel-0.5.1-12.fc46.noarch Approximate floating point equality comparisons and assertions Fedora Rawhide for aarch64
rust-approx-devel-0.5.1-12.fc46.noarch Approximate floating point equality comparisons and assertions Fedora Rawhide for aarch64
rust-assert-impl+default-devel-0.1.3-14.fc46.noarch Macro for static assert types implement a trait or not Fedora Rawhide for aarch64
rust-assert-impl-devel-0.1.3-14.fc46.noarch Macro for static assert types implement a trait or not Fedora Rawhide for aarch64
rust-assert-str+default-devel-0.1.0-9.fc46.noarch Macros for asserting multiline strings Fedora Rawhide for aarch64
rust-assert-str-devel-0.1.0-9.fc46.noarch Macros for asserting multiline strings Fedora Rawhide for aarch64
rust-async-attributes+default-devel-1.1.2-15.fc46.noarch Experimental language-level polyfills for Async Rust Fedora Rawhide for aarch64
rust-async-attributes-devel-1.1.2-15.fc46.noarch Experimental language-level polyfills for Async Rust Fedora Rawhide for aarch64
rust-blake2b_simd+default-devel-1.0.5-1.fc46.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora Rawhide for aarch64
rust-blake2b_simd+std-devel-1.0.5-1.fc46.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora Rawhide for aarch64
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.fc46.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora Rawhide for aarch64
rust-blake2b_simd-devel-1.0.5-1.fc46.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora Rawhide for aarch64
rust-brotli+alloc-stdlib-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+billing-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+default-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+disable-timer-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+disallow_large_window_size-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+external-literal-probability-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+ffi-api-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+float64-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+floating_point_context_mixing-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+no-stdlib-ffi-binding-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+pass-through-ffi-panics-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+seccomp-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+sha2-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+simd-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+std-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+validation-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli+vector_scratch_space-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor+alloc-stdlib-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor+default-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor+disable-timer-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor+ffi-api-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor+pass-through-ffi-panics-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor+seccomp-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor+std-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor+unsafe-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-decompressor-devel-5.0.3-1.fc46.noarch Brotli decompressor with no_std support Fedora Rawhide for aarch64
rust-brotli-devel-8.0.4-1.fc46.noarch Brotli compressor and decompressor with no_std support Fedora Rawhide for aarch64
rust-bstr+alloc-devel-1.13.1-1.fc46.noarch String type that is not required to be valid UTF-8 Fedora Rawhide for aarch64
rust-bstr+default-devel-1.13.1-1.fc46.noarch String type that is not required to be valid UTF-8 Fedora Rawhide for aarch64
rust-bstr+serde-devel-1.13.1-1.fc46.noarch String type that is not required to be valid UTF-8 Fedora Rawhide for aarch64
rust-bstr+std-devel-1.13.1-1.fc46.noarch String type that is not required to be valid UTF-8 Fedora Rawhide for aarch64
rust-bstr+unicode-devel-1.13.1-1.fc46.noarch String type that is not required to be valid UTF-8 Fedora Rawhide for aarch64
rust-bstr-devel-1.13.1-1.fc46.noarch String type that is not required to be valid UTF-8 Fedora Rawhide for aarch64
sysstat-12.8.0-1.fc46.aarch64 Collection of performance monitoring tools for Linux Fedora Rawhide for aarch64
bcachefs-tools-1.39.3-1.fc46.aarch64 Userspace tools for bcachefs Fedora Rawhide for aarch64
canl-java-2.9.0-1.fc46.noarch EMI Common Authentication library - bindings for Java Fedora Rawhide for aarch64
canl-java-javadoc-2.9.0-1.fc46.noarch Javadoc documentation for canl-java Fedora Rawhide for aarch64
foma-0.10.0-0.17.20210601gitdfe1ccb.fc46.aarch64 Xerox-compatible finite-state compiler Fedora Rawhide for aarch64
libfoma-0.10.0-0.17.20210601gitdfe1ccb.fc46.aarch64 The foma C library Fedora Rawhide for aarch64
libfoma-devel-0.10.0-0.17.20210601gitdfe1ccb.fc46.aarch64 Development files for libfoma Fedora Rawhide for aarch64
librobotraconteur-devel-1.2.8-1.fc46.aarch64 Robot Raconteur development files Fedora Rawhide for aarch64
librobotraconteur-devel-doc-1.2.8-1.fc46.noarch Documentation for the Robot Raconteur Fedora Rawhide for aarch64
librobotraconteurcore1-1.2.8-1.fc46.aarch64 Robot Raconteur runtime library Fedora Rawhide for aarch64
libva-nvidia-driver-0.0.18-1.fc46.aarch64 A VA-API implemention using NVIDIA's NVDEC Fedora Rawhide for aarch64
lowdown-3.1.1-1.fc46.aarch64 Simple markdown translator Fedora Rawhide for aarch64
lowdown-devel-3.1.1-1.fc46.aarch64 Simple markdown translator library header files Fedora Rawhide for aarch64
lowdown-libs-3.1.1-1.fc46.aarch64 Simple markdown translator library Fedora Rawhide for aarch64
mingw32-qt6-qtmultimedia-6.11.2-2.fc46.noarch Qt6 for Windows - QtMultimedia component Fedora Rawhide for aarch64
mingw64-qt6-qtmultimedia-6.11.2-2.fc46.noarch Qt6 for Windows - QtMultimedia component Fedora Rawhide for aarch64
pungi-4.14.0-2.fc46.noarch Distribution compose tool Fedora Rawhide for aarch64
pungi-utils-4.14.0-2.fc46.noarch Utilities for working with finished composes Fedora Rawhide for aarch64
python-pyghmi-doc-1.6.19-1.fc46.noarch The pyghmi library documentation Fedora Rawhide for aarch64
cargo-cyclonedx-0.5.9-3.fc46.aarch64 CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora Rawhide for aarch64
js-jsroot-7.11.1-1.fc46.noarch JavaScript ROOT - Interactive numerical data analysis graphics Fedora Rawhide for aarch64
nispor-2.0.3-2.fc46.aarch64 Unified interface for Linux network state querying Fedora Rawhide for aarch64
python-barbicanclient-doc-7.6.0-1.fc46.noarch Documentation for OpenStack Barbican API Client Fedora Rawhide for aarch64
python3-barbicanclient-7.6.0-1.fc46.noarch Python API and CLI for the Barbican Client Fedora Rawhide for aarch64
python3-environs-15.2.0-1.fc46.noarch Python library for parsing environment variables Fedora Rawhide for aarch64
python3-environs+django-15.2.0-1.fc46.noarch Metapackage for python3-environs: django extras Fedora Rawhide for aarch64
python3-environs-examples-15.2.0-1.fc46.noarch Example files for Environs Fedora Rawhide for aarch64
rust-humansize+default-devel-2.1.3-8.fc46.noarch Configurable crate to easily represent sizes in a human-readable format Fedora Rawhide for aarch64
rust-humansize+impl_style-devel-2.1.3-8.fc46.noarch Configurable crate to easily represent sizes in a human-readable format Fedora Rawhide for aarch64
rust-humansize+no_alloc-devel-2.1.3-8.fc46.noarch Configurable crate to easily represent sizes in a human-readable format Fedora Rawhide for aarch64
rust-humansize-devel-2.1.3-8.fc46.noarch Configurable crate to easily represent sizes in a human-readable format Fedora Rawhide for aarch64
rust-proc-macro-error-attr3+default-devel-3.1.1-1.fc46.noarch Attribute macro for the proc-macro-error3 crate Fedora Rawhide for aarch64
rust-proc-macro-error-attr3-devel-3.1.1-1.fc46.noarch Attribute macro for the proc-macro-error3 crate Fedora Rawhide for aarch64
rust-proc-macro-error3+default-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for aarch64
rust-proc-macro-error3+syn-error-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for aarch64
rust-proc-macro-error3+syn2-error-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for aarch64
rust-proc-macro-error3+syn3-error-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for aarch64
rust-proc-macro-error3-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for aarch64
sdcc-4.6.0-1.fc46.aarch64 Small Device C Compiler Fedora Rawhide for aarch64
sdcc-libc-sources-4.6.0-1.fc46.aarch64 Small Device C Compiler Fedora Rawhide for aarch64
xsimd-devel-14.3.0-1.fc46.noarch C++ wrappers for SIMD intrinsic Fedora Rawhide for aarch64
python3-nh3-0.3.7-1.fc46.aarch64 Python binding to Ammonia HTML sanitizer Rust crate Fedora Rawhide for aarch64
python3-polib-1.2.0-17.fc46.noarch A library to parse and manage gettext catalogs Fedora Rawhide for aarch64
python3-robotraconteur-1.2.8-1.fc46.aarch64 Robot Raconteur Python 3 module Fedora Rawhide for aarch64
python3-robotraconteur-doc-1.2.8-1.fc46.noarch Documentation for the Robot Raconteur Python Core Library Fedora Rawhide for aarch64
python3-types-pygments-2.21.0.20260819-1.fc46.noarch Typing stubs for Pygments Fedora Rawhide for aarch64
rauc-1.15.2-6.fc46.aarch64 Safe and secure software updates for embedded Linux Fedora Rawhide for aarch64
rauc-doc-1.15.2-6.fc46.noarch RAUC documentation Fedora Rawhide for aarch64
robotraconteurgen-1.2.8-1.fc46.aarch64 Robot Raconteur code generator tool Fedora Rawhide for aarch64
rust-Inflector+default-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for aarch64
rust-Inflector+heavyweight-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for aarch64
rust-Inflector+lazy_static-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for aarch64
rust-Inflector+regex-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for aarch64
rust-Inflector+unstable-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for aarch64
rust-Inflector-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for aarch64
rust-bencher+default-devel-0.1.5-24.fc46.noarch Port of the libtest benchmark runner to stable Rust Fedora Rawhide for aarch64
rust-bencher-devel-0.1.5-24.fc46.noarch Port of the libtest benchmark runner to stable Rust Fedora Rawhide for aarch64
rust-blobby0.1+default-devel-0.1.2-16.fc46.noarch Iterator over simple binary blob storage Fedora Rawhide for aarch64
rust-blobby0.1-devel-0.1.2-16.fc46.noarch Iterator over simple binary blob storage Fedora Rawhide for aarch64
rust-block-buffer0.9+block-padding-devel-0.9.0-12.fc46.noarch Fixed size buffer for block processing of data Fedora Rawhide for aarch64
rust-block-buffer0.9+default-devel-0.9.0-12.fc46.noarch Fixed size buffer for block processing of data Fedora Rawhide for aarch64
rust-block-buffer0.9-devel-0.9.0-12.fc46.noarch Fixed size buffer for block processing of data Fedora Rawhide for aarch64
rust-block-padding0.2+default-devel-0.2.1-12.fc46.noarch Padding and unpadding of messages divided into blocks Fedora Rawhide for aarch64
rust-block-padding0.2-devel-0.2.1-12.fc46.noarch Padding and unpadding of messages divided into blocks Fedora Rawhide for aarch64
rust-box_drawing+default-devel-0.1.2-17.fc46.noarch Very simple library containing constants for UTF-8 box drawing Fedora Rawhide for aarch64
rust-box_drawing-devel-0.1.2-17.fc46.noarch Very simple library containing constants for UTF-8 box drawing Fedora Rawhide for aarch64
rust-archery+default-devel-1.2.3-1.fc46.noarch Abstract over the atomicity of reference-counting pointers Fedora Rawhide for aarch64
rust-archery+serde-devel-1.2.3-1.fc46.noarch Abstract over the atomicity of reference-counting pointers Fedora Rawhide for aarch64
rust-archery+triomphe-devel-1.2.3-1.fc46.noarch Abstract over the atomicity of reference-counting pointers Fedora Rawhide for aarch64
rust-archery-devel-1.2.3-1.fc46.noarch Abstract over the atomicity of reference-counting pointers Fedora Rawhide for aarch64
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc46.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora Rawhide for aarch64
rust-cargo-cyclonedx-devel-0.5.9-3.fc46.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora Rawhide for aarch64
rust-nispor+default-devel-2.0.3-2.fc46.noarch Unified interface for Linux network state querying Fedora Rawhide for aarch64
rust-nispor-devel-2.0.3-2.fc46.noarch Unified interface for Linux network state querying Fedora Rawhide for aarch64
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service+crypto-rust-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service+default-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service+rt-async-io-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service+rt-tokio-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-secret-service-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for aarch64
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for aarch64
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for aarch64
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for aarch64
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for aarch64
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for aarch64
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for aarch64
rust-trustfall_rustdoc-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for aarch64
rust-validator+default-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for aarch64
rust-validator+derive-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for aarch64
rust-validator+indexmap-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for aarch64
rust-validator+validator_derive-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for aarch64
rust-validator-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for aarch64
rust-validator_derive+default-devel-0.20.1-1.fc46.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora Rawhide for aarch64
rust-validator_derive-devel-0.20.1-1.fc46.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora Rawhide for aarch64
thefuck-3.32-25.fc46.noarch App that corrects your previous console command Fedora Rawhide for aarch64
unuran-1.12.0-1.fc46.aarch64 Universal Non-Uniform Random number generator Fedora Rawhide for aarch64
unuran-devel-1.12.0-1.fc46.aarch64 Header and object files for unuran Fedora Rawhide for aarch64
aw-awatcher-0.4.0-1.fc46.aarch64 A window activity and idle watcher Fedora Rawhide for aarch64
aw-server-rust-0.14.0^20260829.git840d11c-1.fc46.aarch64 A re-implementation of aw-server in Rust Fedora Rawhide for aarch64
aw-sync-rust-0.14.0^20260829.git840d11c-1.fc46.aarch64 A re-implementation of aw-server in Rust Fedora Rawhide for aarch64
clpeak-2.1.4-1.fc46.aarch64 Measure the peak achievable performance of GPU compute devices Fedora Rawhide for aarch64
kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc46.noarch Common files for KDE's API documentation (using QDoc) Fedora Rawhide for aarch64
libindi-2.2.4.2-1.fc46.aarch64 Instrument Neutral Distributed Interface Fedora Rawhide for aarch64
libindi-devel-2.2.4.2-1.fc46.aarch64 Libraries, includes, etc. used to develop an application with libindi Fedora Rawhide for aarch64
libindi-libs-2.2.4.2-1.fc46.aarch64 INDI shared libraries Fedora Rawhide for aarch64
libindi-qt-2.2.4.2-1.fc46.aarch64 INDI QT client libraries Fedora Rawhide for aarch64
libindi-static-2.2.4.2-1.fc46.aarch64 Static libraries, includes, etc. used to develop an application with libindi Fedora Rawhide for aarch64
perl-Data-Entropy-0.010-1.fc46.noarch Entropy (randomness) management Fedora Rawhide for aarch64
perl-Mojolicious-9.49-1.fc46.noarch A next generation web framework for Perl Fedora Rawhide for aarch64
perl-Net-OAuth-0.33-2.fc46.noarch OAuth protocol support library for Perl Fedora Rawhide for aarch64
perl-Plack-1.0054-1.fc46.noarch Perl Superglue for Web frameworks and Web Servers (PSGI toolkit) Fedora Rawhide for aarch64
perl-Plack-Handler-Apache2-1.0054-1.fc46.noarch Plack handler for mod_perl in Apache HTTP server version 2 Fedora Rawhide for aarch64
perl-Plack-Handler-FCGI-1.0054-1.fc46.noarch Plack handler for FastCGI Fedora Rawhide for aarch64
perl-Plack-Middleware-Log4perl-1.0054-1.fc46.noarch Plack middleware for logging through Log::Log4perl Fedora Rawhide for aarch64
perl-Plack-Test-1.0054-1.fc46.noarch Test-modules for perl-Plack Fedora Rawhide for aarch64
perl-Test-Mojo-9.49-1.fc46.noarch Test::Mojo perl Module Fedora Rawhide for aarch64
perl-Text-Password-Pronounceable-0.31-1.fc46.noarch Generate pronounceable passwords Fedora Rawhide for aarch64
perl-Workflow-2.11-1.fc46.noarch Simple, flexible system to implement work-flows Fedora Rawhide for aarch64
perl-XML-Bare-0.53-47.fc46.aarch64 Minimal XML parser implemented via a C state engine Fedora Rawhide for aarch64
libjaylink-0.5.0-1.fc46.aarch64 Library for SEGGER J-Link and compatible devices Fedora Rawhide for aarch64
libjaylink-devel-0.5.0-1.fc46.aarch64 Development files for libjaylink Fedora Rawhide for aarch64
nodejs-aw-webui-0^20260829.13a9428-1.fc46.noarch A web-based UI for ActivityWatch, built with Vue.js Fedora Rawhide for aarch64
perl-HTTP-Tiny-Paranoid-0.08-1.fc46.noarch Safer HTTP::Tiny Fedora Rawhide for aarch64
python3-django-debug-toolbar-7.1.1-1.fc46.noarch Configurable set of panels that display various debug information Fedora Rawhide for aarch64
python3-quart-0.23.1-1.fc46.noarch A Python ASGI web microframework with the same API as Flask Fedora Rawhide for aarch64
python3-quart+dotenv-0.23.1-1.fc46.noarch Metapackage for python3-quart: dotenv extras Fedora Rawhide for aarch64
python3-spyder-6.1.7-1.fc46.noarch Scientific Python Development Environment Fedora Rawhide for aarch64
python3-spyder-kernels-3.1.6-1.fc46.noarch Jupyter kernels for Spyder's console Fedora Rawhide for aarch64
python3-types-docutils-0.23.0.20260827-1.fc46.noarch Typing stubs for docutils Fedora Rawhide for aarch64
rust-cliclack+default-devel-0.5.5-1.fc46.noarch Beautiful, minimal, opinionated CLI prompts inspired by the Clack NPM package Fedora Rawhide for aarch64
rust-cliclack-devel-0.5.5-1.fc46.noarch Beautiful, minimal, opinionated CLI prompts inspired by the Clack NPM package Fedora Rawhide for aarch64
copyparty-1.20.21-1.fc46.noarch Portable file server with many supported protocols Fedora Rawhide for aarch64
copyparty-partyfuse-1.20.21-1.fc46.noarch Mount a copyparty instance through FUSE Fedora Rawhide for aarch64
copyparty-u2c-1.20.21-1.fc46.noarch The upload2copyparty client application Fedora Rawhide for aarch64
ginga-7.4.0-1.fc46.noarch A scientific image viewer and toolkit Fedora Rawhide for aarch64
python3-ginga-7.4.0-1.fc46.noarch A scientific image viewer and toolkit Fedora Rawhide for aarch64
python3-ginga+qt6-7.4.0-1.fc46.noarch Metapackage for python3-ginga: qt6 extras Fedora Rawhide for aarch64
python3-ginga+recommended-7.4.0-1.fc46.noarch Metapackage for python3-ginga: recommended extras Fedora Rawhide for aarch64
python3-ginga-examples-7.4.0-1.fc46.noarch Examples for ginga Fedora Rawhide for aarch64
python3-kiwisolver-1.5.1-1.fc46.aarch64 A fast implementation of the Cassowary constraint solver Fedora Rawhide for aarch64
qm-vamp-plugins-1.8.0-6.fc46.aarch64 Vamp audio feature extraction plugin Fedora Rawhide for aarch64
rust-aead+alloc-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead+arrayvec-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead+blobby-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead+bytes-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead+default-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead+dev-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead+getrandom-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead+rand_core-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+alloc-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+arrayvec-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+blobby-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+bytes-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+default-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+dev-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+getrandom-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+heapless-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+rand_core-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+std-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5+stream-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aead0.5-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for aarch64
rust-aes-gcm+aes-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm+alloc-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm+bytes-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm+default-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm+getrandom-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm+hazmat-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm+rand_core-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm+zeroize-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+default-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+std-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-aes-gcm0.10-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for aarch64
rust-ctr+alloc-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr+block-padding-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr+default-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr+zeroize-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr0.9+alloc-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr0.9+block-padding-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr0.9+default-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr0.9+std-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr0.9+zeroize-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ctr0.9-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for aarch64
rust-ecdsa+algorithm-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+alloc-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+default-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+der-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+dev-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+digest-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+getrandom-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+pem-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+pkcs8-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+serde-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+sha2-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+spki-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa+std-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+default-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+der-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+dev-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+digest-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+pem-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+serde-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+signing-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+spki-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+std-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-ecdsa0.16-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for aarch64
rust-elliptic-curve+alloc-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+default-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+dev-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+digest-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+ff-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+group-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+pem-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+sec1-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+serde-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve+std-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-elliptic-curve0.13-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for aarch64
rust-ghash+default-devel-0.6.0-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for aarch64
rust-ghash+zeroize-devel-0.6.0-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for aarch64
rust-ghash-devel-0.6.0-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for aarch64
rust-ghash0.5+default-devel-0.5.1-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for aarch64
rust-ghash0.5+std-devel-0.5.1-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for aarch64
rust-ghash0.5+zeroize-devel-0.5.1-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for aarch64
rust-ghash0.5-devel-0.5.1-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for aarch64
rust-human-sort+default-devel-0.2.2-15.fc46.noarch Human sort (natural sort) implementation Fedora Rawhide for aarch64
rust-human-sort-devel-0.2.2-15.fc46.noarch Human sort (natural sort) implementation Fedora Rawhide for aarch64
rust-keccak+default-devel-0.2.2-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for aarch64
rust-keccak+parallel-devel-0.2.2-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for aarch64
rust-keccak-devel-0.2.2-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for aarch64
rust-keccak0.1+asm-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for aarch64
rust-keccak0.1+default-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for aarch64
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for aarch64
rust-keccak0.1+simd-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for aarch64
rust-keccak0.1-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for aarch64
rust-pkcs5+3des-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5+alloc-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5+default-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5+des-insecure-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5+getrandom-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5+pbes2-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5+rand_core-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5_0.7+default-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs5_0.7-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for aarch64
rust-pkcs8+3des-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+alloc-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+ctutils-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+default-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+des-insecure-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+encryption-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+getrandom-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+pem-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+pkcs5-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8+std-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for aarch64
rust-primeorder+alloc-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+basepoint-table-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+critical-section-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+default-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+dev-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+hash2curve-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+once_cell-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+serde-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+serdect-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder+std-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-primeorder0.13-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for aarch64
rust-rfc6979+default-devel-0.6.0-1.fc46.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora Rawhide for aarch64
rust-rfc6979-devel-0.6.0-1.fc46.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora Rawhide for aarch64
rust-rfc6979_0.4+default-devel-0.4.0-1.fc46.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora Rawhide for aarch64
rust-rfc6979_0.4-devel-0.4.0-1.fc46.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora Rawhide for aarch64
rust-sec1+alloc-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+ctutils-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+default-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+der-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+pem-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+point-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+serde-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+std-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+subtle-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1+zeroize-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+alloc-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+default-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+der-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+pem-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+point-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+serde-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+std-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+subtle-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sec1_0.7-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for aarch64
rust-sha3+alloc-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3+default-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3+oid-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3+zeroize-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3_0.10+asm-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3_0.10+default-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3_0.10+oid-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3_0.10+reset-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3_0.10+std-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-sha3_0.10-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for aarch64
rust-shake+alloc-devel-0.1.0-1.fc46.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora Rawhide for aarch64
rust-shake+default-devel-0.1.0-1.fc46.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora Rawhide for aarch64
rust-shake+zeroize-devel-0.1.0-1.fc46.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora Rawhide for aarch64
rust-shake-devel-0.1.0-1.fc46.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora Rawhide for aarch64
rust-signature+alloc-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature+default-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature+digest-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature+rand_core-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature2+alloc-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature2+default-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature2+derive-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature2+digest-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature2+rand_core-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature2+std-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-signature2-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for aarch64
rust-sponge-cursor+default-devel-0.1.0-1.fc46.noarch Cursor for sponge-based absorption and squeezing Fedora Rawhide for aarch64
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc46.noarch Cursor for sponge-based absorption and squeezing Fedora Rawhide for aarch64
rust-sponge-cursor-devel-0.1.0-1.fc46.noarch Cursor for sponge-based absorption and squeezing Fedora Rawhide for aarch64
rust-textwrap0.11+default-devel-0.11.0-17.fc46.noarch Small library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
rust-textwrap0.11+term_size-devel-0.11.0-17.fc46.noarch Small library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
rust-textwrap0.11-devel-0.11.0-17.fc46.noarch Small library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
rust-textwrap0.15+default-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
rust-textwrap0.15+smawk-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
rust-textwrap0.15+terminal_size-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
rust-textwrap0.15+unicode-linebreak-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
rust-textwrap0.15+unicode-width-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
rust-textwrap0.15-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Wed Oct 14 23:06:27 2026