Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

Available as an rdf channel

RPMs less than three days old

RPMs less than one week old

RPMs less than two weeks old

doctest-devel-2.4.8-5.el8.next.ppc64le Development files for doctest EPEL next for 8
libdeflate-1.9-4.el8.next.ppc64le Fast implementation of DEFLATE, gzip, and zlib EPEL next for 8
libdeflate-devel-1.9-4.el8.next.ppc64le Development files for libdeflate EPEL next for 8
libdeflate-utils-1.9-4.el8.next.ppc64le Binaries from libdeflate EPEL next for 8
apcupsd-3.14.14-23.el8.next.ppc64le APC UPS Power Control Daemon EPEL next for 8
apcupsd-cgi-3.14.14-23.el8.next.ppc64le Web interface for apcupsd EPEL next for 8
apcupsd-gui-3.14.14-23.el8.next.ppc64le GUI interface for apcupsd EPEL next for 8
keepassxc-2.6.6-3.el8.next.ppc64le Cross-platform password manager EPEL next for 8
notcurses-3.0.4-3.el8.next.ppc64le Character graphics and TUI library EPEL next for 8
notcurses-devel-3.0.4-3.el8.next.ppc64le Development files for the Notcurses library EPEL next for 8
notcurses-static-3.0.4-3.el8.next.ppc64le Static library for the Notcurses library EPEL next for 8
notcurses-utils-3.0.4-3.el8.next.ppc64le Binaries from the Notcurses project EPEL next for 8

RPMs less than one month old

barman-2.17-1.el8.next.noarch Backup and Recovery Manager for PostgreSQL EPEL next for 8
barman-cli-2.17-1.el8.next.noarch Client Utilities for Barman EPEL next for 8
pgbouncer-1.16.1-2.el8.next.ppc64le Lightweight connection pooler for PostgreSQL EPEL next for 8
python3-barman-2.17-1.el8.next.noarch Shared libraries for Barman EPEL next for 8

RPMs more than 1 months old

dkms-3.0.3-1.el8.next.noarch Dynamic Kernel Module Support Framework EPEL next for 8
yubioath-desktop-5.0.5-3.el8.next.ppc64le Yubikey tool for generating OATH event-based HOTP and time-based TOTP codes EPEL next for 8
pyotherside-1.5.9-10.el8.next.ppc64le Asynchronous Python 3 Bindings for Qt 5 EPEL next for 8
mumble-1.3.4-3.el8.next.ppc64le Low-latency and high-quality voice-chat program EPEL next for 8
mumble-overlay-1.3.4-3.el8.next.ppc64le Start games with the mumble overlay EPEL next for 8
mumble-plugins-1.3.4-3.el8.next.ppc64le Plugins for VoIP program Mumble EPEL next for 8
murmur-1.3.4-3.el8.next.ppc64le Mumble voice chat server EPEL next for 8

Generated by rpm2html 1.8.1

Fabrice Bellet, Sat Jan 22 01:20:16 2022