Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-icu_locale_fallback+default-devel-2.3.0-1.el9.noarch API for Locale Fallback algorithms EPEL 9 for aarch64
rust-icu_locale_fallback+serde-devel-2.3.0-1.el9.noarch API for Locale Fallback algorithms EPEL 9 for aarch64
rust-icu_locale_fallback+std-devel-2.3.0-1.el9.noarch API for Locale Fallback algorithms EPEL 9 for aarch64
rust-icu_locale_fallback-devel-2.3.0-1.el9.noarch API for Locale Fallback algorithms EPEL 9 for aarch64
rust-icu_locale_fallback_data+default-devel-2.3.0-1.el9.noarch Data for the icu_locale_fallback crate EPEL 9 for aarch64
rust-icu_locale_fallback_data-devel-2.3.0-1.el9.noarch Data for the icu_locale_fallback crate EPEL 9 for aarch64
rust-icu_normalizer+compiled_data-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer+datagen-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer+default-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer+harfbuzz_traits-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer+icu_properties-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer+serde-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer+utf16_iter-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer+utf8_iter-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer+write16-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer-devel-2.3.0-1.el9.noarch API for normalizing text into Unicode Normalization Forms EPEL 9 for aarch64
rust-icu_normalizer_data+default-devel-2.3.0-1.el9.noarch Data for the icu_normalizer crate EPEL 9 for aarch64
rust-icu_normalizer_data-devel-2.3.0-1.el9.noarch Data for the icu_normalizer crate EPEL 9 for aarch64
rust-icu_pattern+alloc-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_pattern+databake-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_pattern+default-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_pattern+litemap-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_pattern+serde-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_pattern+unstable-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_pattern+yoke-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_pattern+zerovec-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_pattern-devel-0.5.0-1.el9.noarch ICU pattern utilities EPEL 9 for aarch64
rust-icu_plurals+compiled_data-devel-2.3.0-1.el9.noarch Unicode Plural Rules categorizer for numeric input EPEL 9 for aarch64
rust-icu_plurals+datagen-devel-2.3.0-1.el9.noarch Unicode Plural Rules categorizer for numeric input EPEL 9 for aarch64
rust-icu_plurals+default-devel-2.3.0-1.el9.noarch Unicode Plural Rules categorizer for numeric input EPEL 9 for aarch64
rust-icu_plurals+icu_normalizer_data-devel-2.3.0-1.el9.noarch Unicode Plural Rules categorizer for numeric input EPEL 9 for aarch64
rust-icu_plurals+serde-devel-2.3.0-1.el9.noarch Unicode Plural Rules categorizer for numeric input EPEL 9 for aarch64
rust-icu_plurals+unstable-devel-2.3.0-1.el9.noarch Unicode Plural Rules categorizer for numeric input EPEL 9 for aarch64
rust-icu_plurals-devel-2.3.0-1.el9.noarch Unicode Plural Rules categorizer for numeric input EPEL 9 for aarch64
rust-icu_plurals_data+default-devel-2.3.0-1.el9.noarch Data for the icu_plurals crate EPEL 9 for aarch64
rust-icu_plurals_data-devel-2.3.0-1.el9.noarch Data for the icu_plurals crate EPEL 9 for aarch64
rust-icu_properties+alloc-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties+compiled_data-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties+datagen-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties+default-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties+harfbuzz_traits-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties+log-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties+serde-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties+unicode_bidi-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties-devel-2.3.0-1.el9.noarch Definitions for Unicode properties EPEL 9 for aarch64
rust-icu_properties_data+default-devel-2.3.0-1.el9.noarch Data for the icu_properties crate EPEL 9 for aarch64
rust-icu_properties_data-devel-2.3.0-1.el9.noarch Data for the icu_properties crate EPEL 9 for aarch64
rust-icu_provider+alloc-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+baked-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+default-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+deserialize_bincode_1-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+deserialize_json-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+deserialize_postcard_1-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+export-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+logging-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+serde-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+std-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+sync-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider+zerotrie-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_provider-devel-2.3.0-1.el9.noarch Trait and struct definitions for the ICU data provider EPEL 9 for aarch64
rust-icu_segmenter+auto-devel-2.3.0-1.el9.noarch Unicode line breaking and text segmentation algorithms EPEL 9 for aarch64
rust-icu_segmenter+compiled_data-devel-2.3.0-1.el9.noarch Unicode line breaking and text segmentation algorithms EPEL 9 for aarch64
rust-icu_segmenter+datagen-devel-2.3.0-1.el9.noarch Unicode line breaking and text segmentation algorithms EPEL 9 for aarch64
rust-icu_segmenter+default-devel-2.3.0-1.el9.noarch Unicode line breaking and text segmentation algorithms EPEL 9 for aarch64
rust-icu_segmenter+lstm-devel-2.3.0-1.el9.noarch Unicode line breaking and text segmentation algorithms EPEL 9 for aarch64
rust-icu_segmenter+serde-devel-2.3.0-1.el9.noarch Unicode line breaking and text segmentation algorithms EPEL 9 for aarch64
rust-icu_segmenter+unstable-devel-2.3.0-1.el9.noarch Unicode line breaking and text segmentation algorithms EPEL 9 for aarch64
rust-icu_segmenter-devel-2.3.0-1.el9.noarch Unicode line breaking and text segmentation algorithms EPEL 9 for aarch64
rust-icu_segmenter_data+default-devel-2.3.0-1.el9.noarch Data for the icu_segmenter crate EPEL 9 for aarch64
rust-icu_segmenter_data-devel-2.3.0-1.el9.noarch Data for the icu_segmenter crate EPEL 9 for aarch64
rust-icu_time+alloc-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+compiled_data-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+datagen-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+default-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+ixdtf-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+serde-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+unstable-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+unstable_chrono_0_4-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+unstable_jiff_0_2-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time+unstable_time_0_3-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time-devel-2.3.0-1.el9.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 9 for aarch64
rust-icu_time_data+default-devel-2.3.0-1.el9.noarch Data for the icu_time crate EPEL 9 for aarch64
rust-icu_time_data-devel-2.3.0-1.el9.noarch Data for the icu_time crate EPEL 9 for aarch64
rust-ixdtf+default-devel-0.6.6-1.el9.noarch Parser for Internet eXtended DateTime Format EPEL 9 for aarch64
rust-ixdtf+duration-devel-0.6.6-1.el9.noarch Parser for Internet eXtended DateTime Format EPEL 9 for aarch64
rust-ixdtf-devel-0.6.6-1.el9.noarch Parser for Internet eXtended DateTime Format EPEL 9 for aarch64
rust-libgit2-sys+default-devel-0.18.8-1.el9.noarch Native bindings to the libgit2 library EPEL 9 for aarch64
rust-libgit2-sys+https-devel-0.18.8-1.el9.noarch Native bindings to the libgit2 library EPEL 9 for aarch64
rust-libgit2-sys+libssh2-sys-devel-0.18.8-1.el9.noarch Native bindings to the libgit2 library EPEL 9 for aarch64
rust-libgit2-sys+openssl-sys-devel-0.18.8-1.el9.noarch Native bindings to the libgit2 library EPEL 9 for aarch64
rust-libgit2-sys+ssh-devel-0.18.8-1.el9.noarch Native bindings to the libgit2 library EPEL 9 for aarch64
rust-libgit2-sys-devel-0.18.8-1.el9.noarch Native bindings to the libgit2 library EPEL 9 for aarch64
rust-litemap+alloc-devel-0.8.3-1.el9.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 9 for aarch64
rust-litemap+databake-devel-0.8.3-1.el9.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 9 for aarch64
rust-litemap+default-devel-0.8.3-1.el9.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 9 for aarch64
rust-litemap+serde-devel-0.8.3-1.el9.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 9 for aarch64
rust-litemap+testing-devel-0.8.3-1.el9.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 9 for aarch64
rust-litemap+yoke-devel-0.8.3-1.el9.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 9 for aarch64
rust-litemap-devel-0.8.3-1.el9.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 9 for aarch64
rust-owo-colors+alloc-devel-4.4.0-1.el9.noarch Zero-allocation terminal colors that'll make people go owo EPEL 9 for aarch64
rust-owo-colors+default-devel-4.4.0-1.el9.noarch Zero-allocation terminal colors that'll make people go owo EPEL 9 for aarch64
rust-owo-colors+supports-color-devel-4.4.0-1.el9.noarch Zero-allocation terminal colors that'll make people go owo EPEL 9 for aarch64
rust-owo-colors+supports-colors-devel-4.4.0-1.el9.noarch Zero-allocation terminal colors that'll make people go owo EPEL 9 for aarch64
rust-owo-colors-devel-4.4.0-1.el9.noarch Zero-allocation terminal colors that'll make people go owo EPEL 9 for aarch64
rust-pkcs5+3des-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5+alloc-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5+default-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5+des-insecure-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5+getrandom-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5+pbes2-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5+rand_core-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5+sha1-insecure-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5-devel-0.8.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5_0.7+3des-devel-0.7.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5_0.7+alloc-devel-0.7.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5_0.7+default-devel-0.7.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs5_0.7-devel-0.7.1-1.el9.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 9 for aarch64
rust-pkcs8+3des-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+alloc-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+ctutils-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+default-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+des-insecure-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+encryption-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+getrandom-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+pem-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+pkcs5-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+sha1-insecure-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8+std-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8-devel-0.11.0-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.el9.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 9 for aarch64
rust-primeorder+alloc-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+basepoint-table-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+critical-section-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+default-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+dev-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+hash2curve-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+once_cell-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+serde-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+serdect-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder+std-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder-devel-0.14.0-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-primeorder0.13-devel-0.13.6-1.el9.noarch Complete addition formulas for prime order elliptic curves EPEL 9 for aarch64
rust-potential_utf+alloc-devel-0.1.6-1.el9.noarch Unvalidated string and character types EPEL 9 for aarch64
rust-potential_utf+databake-devel-0.1.6-1.el9.noarch Unvalidated string and character types EPEL 9 for aarch64
rust-potential_utf+default-devel-0.1.6-1.el9.noarch Unvalidated string and character types EPEL 9 for aarch64
rust-potential_utf+serde-devel-0.1.6-1.el9.noarch Unvalidated string and character types EPEL 9 for aarch64
rust-potential_utf+writeable-devel-0.1.6-1.el9.noarch Unvalidated string and character types EPEL 9 for aarch64
rust-potential_utf+zerovec-devel-0.1.6-1.el9.noarch Unvalidated string and character types EPEL 9 for aarch64
rust-potential_utf-devel-0.1.6-1.el9.noarch Unvalidated string and character types EPEL 9 for aarch64
rust-tinystr+alloc-devel-0.8.4-1.el9.noarch Small ASCII-only bounded length string representation EPEL 9 for aarch64
rust-tinystr+databake-devel-0.8.4-1.el9.noarch Small ASCII-only bounded length string representation EPEL 9 for aarch64
rust-tinystr+default-devel-0.8.4-1.el9.noarch Small ASCII-only bounded length string representation EPEL 9 for aarch64
rust-tinystr+serde-devel-0.8.4-1.el9.noarch Small ASCII-only bounded length string representation EPEL 9 for aarch64
rust-tinystr+std-devel-0.8.4-1.el9.noarch Small ASCII-only bounded length string representation EPEL 9 for aarch64
rust-tinystr+zerovec-devel-0.8.4-1.el9.noarch Small ASCII-only bounded length string representation EPEL 9 for aarch64
rust-tinystr-devel-0.8.4-1.el9.noarch Small ASCII-only bounded length string representation EPEL 9 for aarch64
rust-writeable+alloc-devel-0.6.4-1.el9.noarch More efficient alternative to fmt::Display EPEL 9 for aarch64
rust-writeable+default-devel-0.6.4-1.el9.noarch More efficient alternative to fmt::Display EPEL 9 for aarch64
rust-writeable+either-devel-0.6.4-1.el9.noarch More efficient alternative to fmt::Display EPEL 9 for aarch64
rust-writeable-devel-0.6.4-1.el9.noarch More efficient alternative to fmt::Display EPEL 9 for aarch64
rust-zerotrie+alloc-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie+databake-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie+default-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie+dense-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie+litemap-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie+serde-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie+yoke-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie+zerofrom-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie+zerovec-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerotrie-devel-0.2.5-1.el9.noarch Data structure that efficiently maps strings to integers EPEL 9 for aarch64
rust-zerovec+alloc-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec+databake-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec+default-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec+derive-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec+hashmap-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec+schemars-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec+serde-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec+std-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec+yoke-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
rust-zerovec-derive+default-devel-0.11.6-1.el9.noarch Custom derive for the zerovec crate EPEL 9 for aarch64
rust-zerovec-derive-devel-0.11.6-1.el9.noarch Custom derive for the zerovec crate EPEL 9 for aarch64
rust-zerovec-devel-0.11.8-1.el9.noarch Zero-copy vector backed by a byte array EPEL 9 for aarch64
strawberry-1.2.28-1.el9.aarch64 Audio player and music collection organizer EPEL 9 for aarch64
clazy-1.17-4.el9.aarch64 Qt oriented code checker based on clang framework EPEL 9 for aarch64
composer-2.10.3-1.el9.noarch Dependency Manager for PHP EPEL 9 for aarch64
fedora-license-data-1.76-1.el9.noarch Fedora Linux license data EPEL 9 for aarch64
rust-cfg-expr+default-devel-0.20.9-1.el9.noarch Parser and evaluator for Rust cfg() expressions EPEL 9 for aarch64
rust-cfg-expr+target-lexicon-devel-0.20.9-1.el9.noarch Parser and evaluator for Rust cfg() expressions EPEL 9 for aarch64
rust-cfg-expr+targets-devel-0.20.9-1.el9.noarch Parser and evaluator for Rust cfg() expressions EPEL 9 for aarch64
rust-cfg-expr-devel-0.20.9-1.el9.noarch Parser and evaluator for Rust cfg() expressions EPEL 9 for aarch64
rust-ecb+alloc-devel-0.2.1-1.el9.noarch Generic implementation of the ECB block cipher mode of operation EPEL 9 for aarch64
rust-ecb+block-padding-devel-0.2.1-1.el9.noarch Generic implementation of the ECB block cipher mode of operation EPEL 9 for aarch64
rust-ecb+default-devel-0.2.1-1.el9.noarch Generic implementation of the ECB block cipher mode of operation EPEL 9 for aarch64
rust-ecb+zeroize-devel-0.2.1-1.el9.noarch Generic implementation of the ECB block cipher mode of operation EPEL 9 for aarch64
rust-ecb-devel-0.2.1-1.el9.noarch Generic implementation of the ECB block cipher mode of operation EPEL 9 for aarch64
rust-imgref+default-devel-1.12.3-2.el9.noarch Two-dimensional slice for safe and convenient handling of pixel buffers EPEL 9 for aarch64
rust-imgref+deprecated-devel-1.12.3-2.el9.noarch Two-dimensional slice for safe and convenient handling of pixel buffers EPEL 9 for aarch64
rust-imgref-devel-1.12.3-2.el9.noarch Two-dimensional slice for safe and convenient handling of pixel buffers EPEL 9 for aarch64
rust-log+alloc-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+default-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+kv-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+max_level_debug-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+max_level_error-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+max_level_info-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+max_level_off-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+max_level_trace-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+max_level_warn-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+release_max_level_debug-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+release_max_level_error-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+release_max_level_info-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+release_max_level_off-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+release_max_level_trace-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+release_max_level_warn-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+serde-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+serde_core-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log+std-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-log-devel-0.4.34-1.el9.noarch Lightweight logging facade for Rust EPEL 9 for aarch64
rust-rustls-webpki+alloc-devel-0.103.15-1.el9.noarch Web PKI X.509 Certificate Verification EPEL 9 for aarch64
rust-rustls-webpki+default-devel-0.103.15-1.el9.noarch Web PKI X.509 Certificate Verification EPEL 9 for aarch64
rust-rustls-webpki+ring-devel-0.103.15-1.el9.noarch Web PKI X.509 Certificate Verification EPEL 9 for aarch64
rust-rustls-webpki+std-devel-0.103.15-1.el9.noarch Web PKI X.509 Certificate Verification EPEL 9 for aarch64
rust-rustls-webpki-devel-0.103.15-1.el9.noarch Web PKI X.509 Certificate Verification EPEL 9 for aarch64
squidclamav-7.5-1.el9.aarch64 HTTP Antivirus for Squid based on ClamAv and the ICAP protocol EPEL 9 for aarch64
dracut-kiwi-lib-10.3.11-1.el9.noarch KIWI - Dracut kiwi Library EPEL 9 for aarch64
dracut-kiwi-live-10.3.11-1.el9.noarch KIWI - Dracut module for iso(live) image type EPEL 9 for aarch64
dracut-kiwi-oem-dump-10.3.11-1.el9.noarch KIWI - Dracut module for oem(install) image type EPEL 9 for aarch64
dracut-kiwi-oem-repart-10.3.11-1.el9.noarch KIWI - Dracut module for oem(repart) image type EPEL 9 for aarch64
dracut-kiwi-overlay-10.3.11-1.el9.noarch KIWI - Dracut module for vmx(+overlay) image type EPEL 9 for aarch64
dracut-kiwi-verity-10.3.11-1.el9.aarch64 KIWI - Dracut module for disk with embedded verity metadata EPEL 9 for aarch64
kiwi-cli-10.3.11-1.el9.noarch Flexible operating system appliance image builder EPEL 9 for aarch64
kiwi-systemdeps-10.3.11-1.el9.aarch64 KIWI - Host system dependencies EPEL 9 for aarch64
kiwi-systemdeps-bootloaders-10.3.11-1.el9.aarch64 KIWI - host requirements for configuring bootloaders EPEL 9 for aarch64
kiwi-systemdeps-containers-10.3.11-1.el9.aarch64 KIWI - host requirements for container images EPEL 9 for aarch64
kiwi-systemdeps-core-10.3.11-1.el9.aarch64 KIWI - Core host system dependencies EPEL 9 for aarch64
kiwi-systemdeps-disk-images-10.3.11-1.el9.aarch64 KIWI - host requirements for disk images EPEL 9 for aarch64
kiwi-systemdeps-filesystems-10.3.11-1.el9.aarch64 KIWI - host requirements for filesystems EPEL 9 for aarch64
kiwi-systemdeps-image-validation-10.3.11-1.el9.aarch64 KIWI - host requirements for handling image descriptions better EPEL 9 for aarch64
kiwi-systemdeps-iso-media-10.3.11-1.el9.aarch64 KIWI - host requirements for live and install iso images EPEL 9 for aarch64
python3-kiwi-10.3.11-1.el9.noarch KIWI - Python 3 implementation EPEL 9 for aarch64
rust-deadpool+default-devel-0.13.1-1.el9.noarch Dead simple async pool EPEL 9 for aarch64
rust-deadpool+managed-devel-0.13.1-1.el9.noarch Dead simple async pool EPEL 9 for aarch64
rust-deadpool+rt_smol_2-devel-0.13.1-1.el9.noarch Dead simple async pool EPEL 9 for aarch64
rust-deadpool+rt_tokio_1-devel-0.13.1-1.el9.noarch Dead simple async pool EPEL 9 for aarch64
rust-deadpool+serde-devel-0.13.1-1.el9.noarch Dead simple async pool EPEL 9 for aarch64
rust-deadpool+unmanaged-devel-0.13.1-1.el9.noarch Dead simple async pool EPEL 9 for aarch64
rust-deadpool-devel-0.13.1-1.el9.noarch Dead simple async pool EPEL 9 for aarch64
rust-evmap+default-devel-11.0.0-3.el9.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 9 for aarch64
rust-evmap+eviction-devel-11.0.0-3.el9.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 9 for aarch64
rust-evmap+indexed-devel-11.0.0-3.el9.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 9 for aarch64
rust-evmap+indexmap-devel-11.0.0-3.el9.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 9 for aarch64
rust-evmap+rand-devel-11.0.0-3.el9.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 9 for aarch64
rust-evmap-devel-11.0.0-3.el9.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 9 for aarch64
rust-griddle+ahash-compile-time-rng-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle+ahash-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle+ahash_-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle+default-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle+inline-more-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle+rayon-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle+rayon_-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle+serde-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle+serde_-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-griddle-devel-0.6.0-2.el9.noarch HashMap variant that spreads resize load across inserts EPEL 9 for aarch64
rust-hashbag+amortize-devel-0.1.13-1.el9.noarch Unordered multiset implementation using a hash bag EPEL 9 for aarch64
rust-hashbag+default-devel-0.1.13-1.el9.noarch Unordered multiset implementation using a hash bag EPEL 9 for aarch64
rust-hashbag+griddle-devel-0.1.13-1.el9.noarch Unordered multiset implementation using a hash bag EPEL 9 for aarch64
rust-hashbag+serde-devel-0.1.13-1.el9.noarch Unordered multiset implementation using a hash bag EPEL 9 for aarch64
rust-hashbag-devel-0.1.13-1.el9.noarch Unordered multiset implementation using a hash bag EPEL 9 for aarch64
rust-left-right+default-devel-0.11.8-1.el9.noarch Left-right is a concurrency primitive for high concurrency reads EPEL 9 for aarch64
rust-left-right-devel-0.11.8-1.el9.noarch Left-right is a concurrency primitive for high concurrency reads EPEL 9 for aarch64
rust-metrics+default-devel-0.24.6-1.el9.noarch Lightweight metrics facade EPEL 9 for aarch64
rust-metrics-devel-0.24.6-1.el9.noarch Lightweight metrics facade EPEL 9 for aarch64
rust-metrics-exporter-prometheus+_hyper-client-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+_hyper-server-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+_push-gateway-common-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+async-runtime-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+default-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+http-body-util-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+http-listener-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+hyper-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+hyper-rustls-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+hyper-util-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+ipnet-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+mime-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+prost-build-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+prost-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+prost-types-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+push-gateway-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+push-gateway-no-tls-provider-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+rustls-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+tokio-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+tracing-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus+uds-listener-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-metrics-exporter-prometheus-devel-0.18.3-1.el9.noarch Metrics-compatible exporter for sending metrics to Prometheus EPEL 9 for aarch64
rust-rapidhash+default-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidhash+getrandom_03-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidhash+getrandom_04-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidhash+nightly-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidhash+rand-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidhash+rng-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidhash+std-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidhash+unsafe-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidhash-devel-4.5.1-1.el9.noarch Extremely fast, high quality, platform-independent hashing algorithm EPEL 9 for aarch64
rust-rapidrand+default-devel-0.1.2-1.el9.noarch Extremely fast pseudo-random number generator EPEL 9 for aarch64
rust-rapidrand+rand-devel-0.1.2-1.el9.noarch Extremely fast pseudo-random number generator EPEL 9 for aarch64
rust-rapidrand-devel-0.1.2-1.el9.noarch Extremely fast pseudo-random number generator EPEL 9 for aarch64
rust-twox-hash+alloc-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash+default-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash+random-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash+serialize-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash+std-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash+xxhash32-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash+xxhash3_128-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash+xxhash3_64-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash+xxhash64-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-twox-hash-devel-2.1.4-1.el9.noarch Rust implementation of the XXHash and XXH3 algorithms EPEL 9 for aarch64
rust-uuid+arbitrary-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+atomic-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+bytemuck-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+default-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+fast-rng-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+md5-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+rng-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+rng-getrandom-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+rng-rand-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+serde-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+sha1-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+slog-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+std-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+v1-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+v3-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+v4-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+v5-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+v6-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+v7-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid+v8-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-uuid-devel-1.26.0-1.el9.noarch Library to generate and parse UUIDs EPEL 9 for aarch64
rust-webbrowser+default-devel-1.2.4-1.el9.noarch Open URLs in web browsers available on a platform EPEL 9 for aarch64
rust-webbrowser+disable-wsl-devel-1.2.4-1.el9.noarch Open URLs in web browsers available on a platform EPEL 9 for aarch64
rust-webbrowser+hardened-devel-1.2.4-1.el9.noarch Open URLs in web browsers available on a platform EPEL 9 for aarch64
rust-webbrowser-devel-1.2.4-1.el9.noarch Open URLs in web browsers available on a platform EPEL 9 for aarch64
rust-which+default-devel-8.0.6-1.el9.noarch Rust equivalent of Unix command "which" EPEL 9 for aarch64
rust-which+real-sys-devel-8.0.6-1.el9.noarch Rust equivalent of Unix command "which" EPEL 9 for aarch64
rust-which+regex-devel-8.0.6-1.el9.noarch Rust equivalent of Unix command "which" EPEL 9 for aarch64
rust-which+tracing-devel-8.0.6-1.el9.noarch Rust equivalent of Unix command "which" EPEL 9 for aarch64
rust-which-devel-8.0.6-1.el9.noarch Rust equivalent of Unix command "which" EPEL 9 for aarch64
rust-cursive-macros+builder-devel-0.1.0-5.el9.noarch Proc-macros for the cursive TUI library EPEL 9 for aarch64
rust-cursive-macros+default-devel-0.1.0-5.el9.noarch Proc-macros for the cursive TUI library EPEL 9 for aarch64
rust-cursive-macros+find-crate-devel-0.1.0-5.el9.noarch Proc-macros for the cursive TUI library EPEL 9 for aarch64
rust-cursive-macros+quote-devel-0.1.0-5.el9.noarch Proc-macros for the cursive TUI library EPEL 9 for aarch64
rust-cursive-macros+syn-devel-0.1.0-5.el9.noarch Proc-macros for the cursive TUI library EPEL 9 for aarch64
rust-cursive-macros-devel-0.1.0-5.el9.noarch Proc-macros for the cursive TUI library EPEL 9 for aarch64
rust-find-crate+default-devel-0.7.1-1.el9.noarch Find the crate name from the current Cargo.toml EPEL 9 for aarch64
rust-find-crate-devel-0.7.1-1.el9.noarch Find the crate name from the current Cargo.toml EPEL 9 for aarch64
rust-palette_derive+default-devel-0.7.5-7.el9.noarch Automatically implement traits from the palette crate EPEL 9 for aarch64
rust-palette_derive+find-crate-devel-0.7.5-7.el9.noarch Automatically implement traits from the palette crate EPEL 9 for aarch64
rust-palette_derive-devel-0.7.5-7.el9.noarch Automatically implement traits from the palette crate EPEL 9 for aarch64
tito-0.6.28-1.el9.noarch A tool for managing rpm based git projects EPEL 9 for aarch64
civetweb-1.16-16.el9.aarch64 Embedded C/C++ web server EPEL 9 for aarch64
civetweb-devel-1.16-16.el9.aarch64 Civetweb Client Library C and C++ header files EPEL 9 for aarch64
osh-client-1.2.0-1.el9.noarch OpenScanHub CLI client EPEL 9 for aarch64
osh-common-1.2.0-1.el9.noarch OpenScanHub shared files for client, hub and worker EPEL 9 for aarch64
osh-hub-1.2.0-1.el9.noarch OpenScanHub xml-rpc interface and web application EPEL 9 for aarch64
osh-hub-conf-devel-1.2.0-1.el9.noarch OpenScanHub hub devel configuration EPEL 9 for aarch64
osh-worker-1.2.0-1.el9.noarch OpenScanHub worker EPEL 9 for aarch64
osh-worker-conf-devel-1.2.0-1.el9.noarch OpenScanHub worker devel configuration EPEL 9 for aarch64
osh-worker-manager-1.2.0-1.el9.noarch OpenScanHub worker manager EPEL 9 for aarch64
perl-DBD-ODBC-1.61-8.el9.aarch64 ODBC Driver for DBI EPEL 9 for aarch64
python3-typing-extensions-4.16.0-1.el9.noarch Backported and Experimental Type Hints for Python EPEL 9 for aarch64
3proxy-1.0.0-1.el9.aarch64 Tiny but very powerful proxy EPEL 9 for aarch64
b3sum-1.8.7-1.el9.aarch64 Command line implementation of the BLAKE3 hash function EPEL 9 for aarch64
bluechi-agent-1.3.0-1.el9.aarch64 BlueChi service controller agent EPEL 9 for aarch64
bluechi-controller-1.3.0-1.el9.aarch64 BlueChi service controller EPEL 9 for aarch64
bluechi-ctl-1.3.0-1.el9.aarch64 BlueChi service controller command line tool EPEL 9 for aarch64
bluechi-is-online-1.3.0-1.el9.aarch64 Command line tool to monitor the connection state of BlueChi's components EPEL 9 for aarch64
bluechi-selinux-1.3.0-1.el9.noarch BlueChi SELinux policy EPEL 9 for aarch64
python3-bluechi-1.3.0-1.el9.noarch Python bindings for BlueChi EPEL 9 for aarch64
rpki-client-9.9-1.el9.aarch64 OpenBSD RPKI validator to support BGP Origin Validation EPEL 9 for aarch64
rust-blake3+default-devel-1.8.7-1.el9.noarch BLAKE3 hash function EPEL 9 for aarch64
rust-blake3+mmap-devel-1.8.7-1.el9.noarch BLAKE3 hash function EPEL 9 for aarch64
rust-blake3+neon-devel-1.8.7-1.el9.noarch BLAKE3 hash function EPEL 9 for aarch64
rust-blake3+rayon-devel-1.8.7-1.el9.noarch BLAKE3 hash function EPEL 9 for aarch64
rust-blake3+serde-devel-1.8.7-1.el9.noarch BLAKE3 hash function EPEL 9 for aarch64
rust-blake3+std-devel-1.8.7-1.el9.noarch BLAKE3 hash function EPEL 9 for aarch64
rust-blake3+zeroize-devel-1.8.7-1.el9.noarch BLAKE3 hash function EPEL 9 for aarch64
rust-blake3-devel-1.8.7-1.el9.noarch BLAKE3 hash function EPEL 9 for aarch64
java-latest-openjdk-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Runtime Environment EPEL 9 for aarch64
java-latest-openjdk-crypto-adapter-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Cryptography Adapter Library EPEL 9 for aarch64
java-latest-openjdk-crypto-adapter-fastdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Cryptography Adapter Library optimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-crypto-adapter-slowdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Cryptography Adapter Library unoptimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-demo-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Demos EPEL 9 for aarch64
java-latest-openjdk-demo-fastdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Demos optimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-demo-slowdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Demos unoptimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-devel-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Development Environment EPEL 9 for aarch64
java-latest-openjdk-devel-fastdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Development Environment optimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-devel-slowdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Development Environment unoptimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-fastdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Runtime Environment optimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-headless-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Headless Runtime Environment EPEL 9 for aarch64
java-latest-openjdk-headless-fastdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Runtime Environment optimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-headless-slowdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Runtime Environment unoptimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-javadoc-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 API documentation EPEL 9 for aarch64
java-latest-openjdk-javadoc-zip-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 API documentation compressed in a single archive EPEL 9 for aarch64
java-latest-openjdk-jmods-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 JMods for OpenJDK 27 EPEL 9 for aarch64
java-latest-openjdk-jmods-fastdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 JMods for OpenJDK 27 optimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-jmods-slowdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 JMods for OpenJDK 27 unoptimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-slowdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Runtime Environment unoptimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-src-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Source Bundle EPEL 9 for aarch64
java-latest-openjdk-src-fastdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Source Bundle for packages with debugging on and optimisation EPEL 9 for aarch64
java-latest-openjdk-src-slowdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 Source Bundle for packages with debugging on and no optimisation EPEL 9 for aarch64
java-latest-openjdk-static-libs-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 libraries for static linking EPEL 9 for aarch64
java-latest-openjdk-static-libs-fastdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 libraries for static linking optimised with full debugging on EPEL 9 for aarch64
java-latest-openjdk-static-libs-slowdebug-27.0.0.0.35-0.0.1.0.ea.el9.aarch64 OpenJDK 27 libraries for static linking unoptimised with full debugging on EPEL 9 for aarch64
libdeflate-1.26-1.el9.aarch64 Fast implementation of DEFLATE, gzip, and zlib EPEL 9 for aarch64
libdeflate-devel-1.26-1.el9.aarch64 Development files for libdeflate EPEL 9 for aarch64
libdeflate-utils-1.26-1.el9.aarch64 Binaries from libdeflate EPEL 9 for aarch64
geany-plugins-addons-2.1-3.el9.aarch64 Miscellaneous Addons for Geany EPEL 9 for aarch64
geany-plugins-autoclose-2.1-3.el9.aarch64 Intellectually helps you to write code EPEL 9 for aarch64
geany-plugins-automark-2.1-3.el9.aarch64 Highlights all words that match current word EPEL 9 for aarch64
geany-plugins-codenav-2.1-3.el9.aarch64 Navigate through your source code easily EPEL 9 for aarch64
geany-plugins-commander-2.1-3.el9.aarch64 Control Geany using commands from a command panel. EPEL 9 for aarch64
geany-plugins-common-2.1-3.el9.aarch64 Common files used by all geany plugins EPEL 9 for aarch64
geany-plugins-debugger-2.1-3.el9.aarch64 Enables debugging in Geany EPEL 9 for aarch64
geany-plugins-defineformat-2.1-3.el9.aarch64 Write multiline defines with aligned backslash EPEL 9 for aarch64
geany-plugins-geanyctags-2.1-3.el9.aarch64 Generate and query ctags files for a Geany project EPEL 9 for aarch64
geany-plugins-geanydoc-2.1-3.el9.aarch64 Call documentation from within Geany EPEL 9 for aarch64
geany-plugins-geanyextrasel-2.1-3.el9.aarch64 Additional features for selecting code EPEL 9 for aarch64
geany-plugins-geanygendoc-2.1-3.el9.aarch64 Automatically generate documentation source code EPEL 9 for aarch64
geany-plugins-geanyinsertnum-2.1-3.el9.aarch64 Insert huge number ranges with small efforts EPEL 9 for aarch64
geany-plugins-geanymacro-2.1-3.el9.aarch64 User defined Macros for Geany EPEL 9 for aarch64
geany-plugins-geanyminiscript-2.1-3.el9.aarch64 Geany Mini-Script filter plugin EPEL 9 for aarch64
geany-plugins-geanynumberedbookmarks-2.1-3.el9.aarch64 Provide users 10 numbered Bookmarks EPEL 9 for aarch64
geany-plugins-geanypg-2.1-3.el9.aarch64 encrypt, decrypt and verify signatures with GnuPG EPEL 9 for aarch64
geany-plugins-geanyprj-2.1-3.el9.aarch64 Provides an alternate project management tool for Geany EPEL 9 for aarch64
geany-plugins-geanyvc-2.1-3.el9.aarch64 Version Control for Geany EPEL 9 for aarch64
geany-plugins-git-changebar-2.1-3.el9.aarch64 Highlights uncommitted changes, and allows navigation through hunks EPEL 9 for aarch64
geany-plugins-keyrecord-2.1-3.el9.aarch64 Records and replays a sequence of keystrokes EPEL 9 for aarch64
geany-plugins-latex-2.1-3.el9.aarch64 LaTeX support for Geany EPEL 9 for aarch64
geany-plugins-lineoperations-2.1-3.el9.aarch64 Assortment of simple line functions that can be applied to an open file EPEL 9 for aarch64
geany-plugins-lipsum-2.1-3.el9.aarch64 Lorem Ipsum generator for Inserting Placeholder Text EPEL 9 for aarch64
geany-plugins-lsp-2.1-3.el9.aarch64 Language Server Protocol for Geany EPEL 9 for aarch64
geany-plugins-markdown-2.1-3.el9.aarch64 Real time preview for Markdown documents EPEL 9 for aarch64
geany-plugins-overview-2.1-3.el9.aarch64 Overview over the code in a sidebar EPEL 9 for aarch64
geany-plugins-pairtaghighlighter-2.1-3.el9.aarch64 Extension of Geany's project management EPEL 9 for aarch64
geany-plugins-pohelper-2.1-3.el9.aarch64 Extension of Geany's project management EPEL 9 for aarch64
geany-plugins-pretty-printer-2.1-3.el9.aarch64 XML pretty printing plugin for Geany EPEL 9 for aarch64
geany-plugins-projectorganizer-2.1-3.el9.aarch64 Extension of Geany's project management EPEL 9 for aarch64
geany-plugins-scope-2.1-3.el9.aarch64 Graphical GDB front-end EPEL 9 for aarch64
geany-plugins-sendmail-2.1-3.el9.aarch64 Send E-Mails from within Geany EPEL 9 for aarch64
geany-plugins-shiftcolumn-2.1-3.el9.aarch64 Move Blocks of Text horizontally EPEL 9 for aarch64
geany-plugins-spellcheck-2.1-3.el9.aarch64 Spellcheck Text in Geany using the Enchant Library EPEL 9 for aarch64
geany-plugins-tableconvert-2.1-3.el9.aarch64 Helps on converting a tabulator separated selection into a table EPEL 9 for aarch64
geany-plugins-treebrowser-2.1-3.el9.aarch64 Alternate file browser plugin providing a tree view of directories EPEL 9 for aarch64
geany-plugins-vimode-2.1-3.el9.aarch64 Vim-mode plugin for Geany EPEL 9 for aarch64
geany-plugins-webhelper-2.1-3.el9.aarch64 Preview and Debug Web documents from within Geany using WebKit EPEL 9 for aarch64
geany-plugins-workbench-2.1-3.el9.aarch64 Manage multiple projects in Geany EPEL 9 for aarch64
geany-plugins-xmlsnippets-2.1-3.el9.aarch64 Extends XML/HTML tag autocompletion provided by Geany EPEL 9 for aarch64
ansifilter-2.23-1.el9.aarch64 ANSI terminal escape code converter EPEL 9 for aarch64
ansifilter-gui-2.23-1.el9.aarch64 GUI for ansifilter based on Qt5 EPEL 9 for aarch64
jigdo-0.8.2-9.el9.aarch64 Ease distribution of large files over the Internet EPEL 9 for aarch64
rust-tokio-macros+default-devel-2.7.2-1.el9.noarch Tokio's proc macros EPEL 9 for aarch64
rust-tokio-macros-devel-2.7.2-1.el9.noarch Tokio's proc macros EPEL 9 for aarch64
rust-toml_parser+alloc-devel-1.1.3-1.el9.noarch Yet another format-preserving TOML parser EPEL 9 for aarch64
rust-toml_parser+debug-devel-1.1.3-1.el9.noarch Yet another format-preserving TOML parser EPEL 9 for aarch64
rust-toml_parser+default-devel-1.1.3-1.el9.noarch Yet another format-preserving TOML parser EPEL 9 for aarch64
rust-toml_parser+simd-devel-1.1.3-1.el9.noarch Yet another format-preserving TOML parser EPEL 9 for aarch64
rust-toml_parser+std-devel-1.1.3-1.el9.noarch Yet another format-preserving TOML parser EPEL 9 for aarch64
rust-toml_parser+unsafe-devel-1.1.3-1.el9.noarch Yet another format-preserving TOML parser EPEL 9 for aarch64
rust-toml_parser-devel-1.1.3-1.el9.noarch Yet another format-preserving TOML parser EPEL 9 for aarch64
rust-xcursor+default-devel-0.3.11-1.el9.noarch Library for loading XCursor themes EPEL 9 for aarch64
rust-xcursor-devel-0.3.11-1.el9.noarch Library for loading XCursor themes EPEL 9 for aarch64
rust-xml-rs+default-devel-0.8.29-1.el9.noarch XML library in pure Rust EPEL 9 for aarch64
rust-xml-rs-devel-0.8.29-1.el9.noarch XML library in pure Rust EPEL 9 for aarch64
rust-yaml-rust2+debug_prints-devel-0.10.4-1.el9.noarch Fully YAML 1.2 compliant YAML parser EPEL 9 for aarch64
rust-yaml-rust2+default-devel-0.10.4-1.el9.noarch Fully YAML 1.2 compliant YAML parser EPEL 9 for aarch64
rust-yaml-rust2+encoding-devel-0.10.4-1.el9.noarch Fully YAML 1.2 compliant YAML parser EPEL 9 for aarch64
rust-yaml-rust2-devel-0.10.4-1.el9.noarch Fully YAML 1.2 compliant YAML parser EPEL 9 for aarch64
c-icap-0.6.5-1.el9.aarch64 An implementation of an ICAP server EPEL 9 for aarch64
c-icap-devel-0.6.5-1.el9.aarch64 Development tools for c-icap EPEL 9 for aarch64
c-icap-libs-0.6.5-1.el9.aarch64 Libraries used by c-icap EPEL 9 for aarch64
log4cxx-1.8.0-1.el9.aarch64 A port to C++ of the Log4j project EPEL 9 for aarch64
log4cxx-devel-1.8.0-1.el9.aarch64 Header files for Log4xcc - a port to C++ of the Log4j project EPEL 9 for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Wed Sep 30 02:41:22 2026