Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-ecdsa+serde-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa+sha2-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa+spki-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa+std-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+alloc-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+default-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+der-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+dev-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+digest-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+hazmat-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+pem-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+serde-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+serdect-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+sha2-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+signing-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+spki-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+std-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16+verifying-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-ecdsa0.16-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for aarch64
rust-elliptic-curve+alloc-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+arithmetic-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+default-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+dev-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+digest-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+ecdh-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+ff-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+getrandom-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+group-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+pem-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+pkcs8-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+sec1-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+serde-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve+std-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+bits-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+default-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+dev-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+digest-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+ff-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+group-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+pem-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+serde-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+std-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-elliptic-curve0.13-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for aarch64
rust-ghash+default-devel-0.6.0-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for aarch64
rust-ghash+zeroize-devel-0.6.0-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for aarch64
rust-ghash-devel-0.6.0-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for aarch64
rust-ghash0.5+default-devel-0.5.1-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for aarch64
rust-ghash0.5+std-devel-0.5.1-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for aarch64
rust-ghash0.5+zeroize-devel-0.5.1-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for aarch64
rust-ghash0.5-devel-0.5.1-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for aarch64
rust-keccak+default-devel-0.2.2-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for aarch64
rust-keccak+parallel-devel-0.2.2-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for aarch64
rust-keccak-devel-0.2.2-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for aarch64
rust-keccak0.1+asm-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for aarch64
rust-keccak0.1+default-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for aarch64
rust-keccak0.1+no_unroll-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for aarch64
rust-keccak0.1+simd-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for aarch64
rust-keccak0.1-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for aarch64
rust-pkcs5+3des-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5+alloc-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5+default-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5+des-insecure-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5+getrandom-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5+pbes2-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5+rand_core-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5+sha1-insecure-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5_0.7+3des-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5_0.7+alloc-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5_0.7+default-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs5_0.7-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for aarch64
rust-pkcs8+3des-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+alloc-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+ctutils-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+default-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+des-insecure-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+encryption-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+getrandom-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+pem-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+pkcs5-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+sha1-insecure-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8+std-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for aarch64
rust-primeorder+alloc-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+basepoint-table-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+critical-section-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+default-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+dev-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+hash2curve-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+once_cell-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+serde-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+serdect-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder+std-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-primeorder0.13-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for aarch64
rust-rfc6979+default-devel-0.6.0-1.el10_4.noarch Deterministic Usage of DSA and ECDSA (RFC6979) EPEL 10.4 for aarch64
rust-rfc6979-devel-0.6.0-1.el10_4.noarch Deterministic Usage of DSA and ECDSA (RFC6979) EPEL 10.4 for aarch64
rust-rfc6979_0.4+default-devel-0.4.0-1.el10_4.noarch Deterministic Usage of DSA and ECDSA (RFC6979) EPEL 10.4 for aarch64
rust-rfc6979_0.4-devel-0.4.0-1.el10_4.noarch Deterministic Usage of DSA and ECDSA (RFC6979) EPEL 10.4 for aarch64
rust-sec1+alloc-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+ctutils-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+default-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+der-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+pem-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+point-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+serde-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+std-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+subtle-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1+zeroize-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+alloc-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+default-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+der-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+pem-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+point-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+serde-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+std-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+subtle-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7+zeroize-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sec1_0.7-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for aarch64
rust-sha3+alloc-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3+default-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3+oid-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3+zeroize-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3_0.10+asm-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3_0.10+default-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3_0.10+oid-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3_0.10+reset-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3_0.10+std-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3_0.10+zeroize-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-sha3_0.10-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for aarch64
rust-shake+alloc-devel-0.1.0-1.el10_4.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) EPEL 10.4 for aarch64
rust-shake+default-devel-0.1.0-1.el10_4.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) EPEL 10.4 for aarch64
rust-shake+zeroize-devel-0.1.0-1.el10_4.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) EPEL 10.4 for aarch64
rust-shake-devel-0.1.0-1.el10_4.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) EPEL 10.4 for aarch64
rust-signature+alloc-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature+default-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature+digest-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature+rand_core-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature2+alloc-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature2+default-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature2+derive-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature2+digest-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature2+rand_core-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature2+std-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-signature2-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for aarch64
rust-sponge-cursor+default-devel-0.1.0-1.el10_4.noarch Cursor for sponge-based absorption and squeezing EPEL 10.4 for aarch64
rust-sponge-cursor+zeroize-devel-0.1.0-1.el10_4.noarch Cursor for sponge-based absorption and squeezing EPEL 10.4 for aarch64
rust-sponge-cursor-devel-0.1.0-1.el10_4.noarch Cursor for sponge-based absorption and squeezing EPEL 10.4 for aarch64
pyjson5-0.15.0-1.el10_4.noarch Tool for working with the JSON5 data format EPEL 10.4 for aarch64
python3-json5-0.15.0-1.el10_4.noarch Python implementation of the JSON5 data format EPEL 10.4 for aarch64
qrtr-1.2-3.el10_4.aarch64 Service listing daemon for Qualcomm IPC Router EPEL 10.4 for aarch64
qrtr-debuginfo-1.2-3.el10_4.aarch64 Debug information for package qrtr EPEL 10.4 for aarch64
qrtr-debugsource-1.2-3.el10_4.aarch64 Debug sources for package qrtr EPEL 10.4 for aarch64
qrtr-devel-1.2-3.el10_4.aarch64 Development headers and libraries for qrtr EPEL 10.4 for aarch64
qrtr-libs-1.2-3.el10_4.aarch64 Shared libraries for qrtr EPEL 10.4 for aarch64
qrtr-libs-debuginfo-1.2-3.el10_4.aarch64 Debug information for package qrtr-libs EPEL 10.4 for aarch64
rust-blocking+default-devel-1.7.0-1.el10_4.noarch Thread pool for isolating blocking I/O in async programs EPEL 10.4 for aarch64
rust-blocking+tracing-devel-1.7.0-1.el10_4.noarch Thread pool for isolating blocking I/O in async programs EPEL 10.4 for aarch64
rust-blocking-devel-1.7.0-1.el10_4.noarch Thread pool for isolating blocking I/O in async programs EPEL 10.4 for aarch64
rust-chacha20+cipher-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for aarch64
rust-chacha20+default-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for aarch64
rust-chacha20+legacy-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for aarch64
rust-chacha20+rng-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for aarch64
rust-chacha20+xchacha-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for aarch64
rust-chacha20+zeroize-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for aarch64
rust-chacha20-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for aarch64
rust-hidapi+default-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for aarch64
rust-hidapi+linux-native-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for aarch64
rust-hidapi+linux-shared-hidraw-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for aarch64
rust-hidapi+linux-shared-libusb-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for aarch64
rust-hidapi-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for aarch64
rust-icu_calendar+alloc-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+compiled_data-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+datagen-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+default-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+ixdtf-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+logging-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+serde-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+unstable-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+unstable_chrono_0_4-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+unstable_jiff_0_2-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar+unstable_time_0_3-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for aarch64
rust-icu_calendar_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_calendar crate EPEL 10.4 for aarch64
rust-icu_calendar_data-devel-2.3.0-1.el10_4.noarch Data for the icu_calendar crate EPEL 10.4 for aarch64
rust-icu_collator+compiled_data-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for aarch64
rust-icu_collator+datagen-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for aarch64
rust-icu_collator+default-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for aarch64
rust-icu_collator+latin1-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for aarch64
rust-icu_collator+serde-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for aarch64
rust-icu_collator-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for aarch64
rust-icu_collator_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_collator crate EPEL 10.4 for aarch64
rust-icu_collator_data-devel-2.3.0-1.el10_4.noarch Data for the icu_collator crate EPEL 10.4 for aarch64
rust-icu_collections+alloc-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for aarch64
rust-icu_collections+databake-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for aarch64
rust-icu_collections+default-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for aarch64
rust-icu_collections+serde-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for aarch64
rust-icu_collections-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for aarch64
rust-icu_datetime+compiled_data-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+datagen-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+default-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+ixdtf-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+logging-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+serde-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+unstable-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+unstable_chrono_0_4-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+unstable_jiff_0_2-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime+unstable_time_0_3-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for aarch64
rust-icu_datetime_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_datetime crate EPEL 10.4 for aarch64
rust-icu_datetime_data-devel-2.3.0-1.el10_4.noarch Data for the icu_datetime crate EPEL 10.4 for aarch64
rust-icu_decimal+alloc-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for aarch64
rust-icu_decimal+compiled_data-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for aarch64
rust-icu_decimal+datagen-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for aarch64
rust-icu_decimal+default-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for aarch64
rust-icu_decimal+ryu-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for aarch64
rust-icu_decimal+serde-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for aarch64
rust-icu_decimal+unstable-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for aarch64
rust-icu_decimal-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for aarch64
rust-icu_decimal_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_decimal crate EPEL 10.4 for aarch64
rust-icu_decimal_data-devel-2.3.0-1.el10_4.noarch Data for the icu_decimal crate EPEL 10.4 for aarch64
rust-icu_locale_core+alloc-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for aarch64
rust-icu_locale_core+databake-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for aarch64
rust-icu_locale_core+default-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for aarch64
rust-icu_locale_core+serde-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for aarch64
rust-icu_locale_core+zerovec-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for aarch64
rust-icu_locale_core-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for aarch64
rust-icu_locale_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_locale crate EPEL 10.4 for aarch64
rust-icu_locale_data-devel-2.3.0-1.el10_4.noarch Data for the icu_locale crate EPEL 10.4 for aarch64
rust-icu_locale_fallback+compiled_data-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for aarch64
rust-icu_locale_fallback+datagen-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for aarch64
rust-icu_locale_fallback+default-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for aarch64
rust-icu_locale_fallback+serde-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for aarch64
rust-icu_locale_fallback+std-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for aarch64
rust-icu_locale_fallback-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for aarch64
rust-icu_locale_fallback_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_locale_fallback crate EPEL 10.4 for aarch64
rust-icu_locale_fallback_data-devel-2.3.0-1.el10_4.noarch Data for the icu_locale_fallback crate EPEL 10.4 for aarch64
rust-icu_normalizer+compiled_data-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer+datagen-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer+default-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer+harfbuzz_traits-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer+icu_properties-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer+serde-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer+utf16_iter-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer+utf8_iter-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer+write16-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for aarch64
rust-icu_normalizer_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_normalizer crate EPEL 10.4 for aarch64
rust-icu_normalizer_data-devel-2.3.0-1.el10_4.noarch Data for the icu_normalizer crate EPEL 10.4 for aarch64
rust-icu_pattern+alloc-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_pattern+databake-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_pattern+default-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_pattern+litemap-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_pattern+serde-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_pattern+unstable-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_pattern+yoke-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_pattern+zerovec-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_pattern-devel-0.5.0-1.el10_4.noarch ICU pattern utilities EPEL 10.4 for aarch64
rust-icu_plurals+compiled_data-devel-2.3.0-1.el10_4.noarch Unicode Plural Rules categorizer for numeric input EPEL 10.4 for aarch64
rust-icu_plurals+datagen-devel-2.3.0-1.el10_4.noarch Unicode Plural Rules categorizer for numeric input EPEL 10.4 for aarch64
rust-icu_plurals+default-devel-2.3.0-1.el10_4.noarch Unicode Plural Rules categorizer for numeric input EPEL 10.4 for aarch64
rust-icu_plurals+icu_normalizer_data-devel-2.3.0-1.el10_4.noarch Unicode Plural Rules categorizer for numeric input EPEL 10.4 for aarch64
rust-icu_plurals+serde-devel-2.3.0-1.el10_4.noarch Unicode Plural Rules categorizer for numeric input EPEL 10.4 for aarch64
rust-icu_plurals+unstable-devel-2.3.0-1.el10_4.noarch Unicode Plural Rules categorizer for numeric input EPEL 10.4 for aarch64
rust-icu_plurals-devel-2.3.0-1.el10_4.noarch Unicode Plural Rules categorizer for numeric input EPEL 10.4 for aarch64
rust-icu_plurals_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_plurals crate EPEL 10.4 for aarch64
rust-icu_plurals_data-devel-2.3.0-1.el10_4.noarch Data for the icu_plurals crate EPEL 10.4 for aarch64
rust-icu_properties+alloc-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties+compiled_data-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties+datagen-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties+default-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties+harfbuzz_traits-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties+log-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties+serde-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties+unicode_bidi-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties-devel-2.3.0-1.el10_4.noarch Definitions for Unicode properties EPEL 10.4 for aarch64
rust-icu_properties_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_properties crate EPEL 10.4 for aarch64
rust-icu_properties_data-devel-2.3.0-1.el10_4.noarch Data for the icu_properties crate EPEL 10.4 for aarch64
rust-icu_segmenter+auto-devel-2.3.0-1.el10_4.noarch Unicode line breaking and text segmentation algorithms EPEL 10.4 for aarch64
rust-icu_segmenter+compiled_data-devel-2.3.0-1.el10_4.noarch Unicode line breaking and text segmentation algorithms EPEL 10.4 for aarch64
rust-icu_segmenter+datagen-devel-2.3.0-1.el10_4.noarch Unicode line breaking and text segmentation algorithms EPEL 10.4 for aarch64
rust-icu_segmenter+default-devel-2.3.0-1.el10_4.noarch Unicode line breaking and text segmentation algorithms EPEL 10.4 for aarch64
rust-icu_segmenter+lstm-devel-2.3.0-1.el10_4.noarch Unicode line breaking and text segmentation algorithms EPEL 10.4 for aarch64
rust-icu_segmenter+serde-devel-2.3.0-1.el10_4.noarch Unicode line breaking and text segmentation algorithms EPEL 10.4 for aarch64
rust-icu_segmenter+unstable-devel-2.3.0-1.el10_4.noarch Unicode line breaking and text segmentation algorithms EPEL 10.4 for aarch64
rust-icu_segmenter-devel-2.3.0-1.el10_4.noarch Unicode line breaking and text segmentation algorithms EPEL 10.4 for aarch64
rust-icu_segmenter_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_segmenter crate EPEL 10.4 for aarch64
rust-icu_segmenter_data-devel-2.3.0-1.el10_4.noarch Data for the icu_segmenter crate EPEL 10.4 for aarch64
rust-icu_time+alloc-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+compiled_data-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+datagen-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+default-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+ixdtf-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+serde-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+unstable-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+unstable_chrono_0_4-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+unstable_jiff_0_2-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time+unstable_time_0_3-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-icu_time-devel-2.3.0-1.el10_4.noarch Processing of dates, times, and time zones with a focus on i18n and interop EPEL 10.4 for aarch64
rust-is-macro+default-devel-0.3.8-1.el10_4.noarch Derive methods for using custom enums like Option / Result EPEL 10.4 for aarch64
rust-is-macro+small-panic-devel-0.3.8-1.el10_4.noarch Derive methods for using custom enums like Option / Result EPEL 10.4 for aarch64
rust-is-macro-devel-0.3.8-1.el10_4.noarch Derive methods for using custom enums like Option / Result EPEL 10.4 for aarch64
rust-ixdtf+default-devel-0.6.6-1.el10_4.noarch Parser for Internet eXtended DateTime Format EPEL 10.4 for aarch64
rust-ixdtf+duration-devel-0.6.6-1.el10_4.noarch Parser for Internet eXtended DateTime Format EPEL 10.4 for aarch64
rust-ixdtf-devel-0.6.6-1.el10_4.noarch Parser for Internet eXtended DateTime Format EPEL 10.4 for aarch64
rust-libgit2-sys+default-devel-0.18.8-1.el10_4.noarch Native bindings to the libgit2 library EPEL 10.4 for aarch64
rust-libgit2-sys+https-devel-0.18.8-1.el10_4.noarch Native bindings to the libgit2 library EPEL 10.4 for aarch64
rust-libgit2-sys+libssh2-sys-devel-0.18.8-1.el10_4.noarch Native bindings to the libgit2 library EPEL 10.4 for aarch64
rust-libgit2-sys+openssl-sys-devel-0.18.8-1.el10_4.noarch Native bindings to the libgit2 library EPEL 10.4 for aarch64
rust-libgit2-sys+ssh-devel-0.18.8-1.el10_4.noarch Native bindings to the libgit2 library EPEL 10.4 for aarch64
rust-libgit2-sys-devel-0.18.8-1.el10_4.noarch Native bindings to the libgit2 library EPEL 10.4 for aarch64
rust-litemap+alloc-devel-0.8.3-1.el10_4.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 10.4 for aarch64
rust-litemap+databake-devel-0.8.3-1.el10_4.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 10.4 for aarch64
rust-litemap+default-devel-0.8.3-1.el10_4.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 10.4 for aarch64
rust-litemap+serde-devel-0.8.3-1.el10_4.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 10.4 for aarch64
rust-litemap+testing-devel-0.8.3-1.el10_4.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 10.4 for aarch64
rust-litemap+yoke-devel-0.8.3-1.el10_4.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 10.4 for aarch64
rust-litemap-devel-0.8.3-1.el10_4.noarch Key-value Map implementation based on a flat, sorted Vec EPEL 10.4 for aarch64
rust-owo-colors+alloc-devel-4.4.0-1.el10_4.noarch Zero-allocation terminal colors that'll make people go owo EPEL 10.4 for aarch64
rust-owo-colors+default-devel-4.4.0-1.el10_4.noarch Zero-allocation terminal colors that'll make people go owo EPEL 10.4 for aarch64
rust-owo-colors+supports-color-devel-4.4.0-1.el10_4.noarch Zero-allocation terminal colors that'll make people go owo EPEL 10.4 for aarch64
rust-owo-colors+supports-colors-devel-4.4.0-1.el10_4.noarch Zero-allocation terminal colors that'll make people go owo EPEL 10.4 for aarch64
rust-owo-colors-devel-4.4.0-1.el10_4.noarch Zero-allocation terminal colors that'll make people go owo EPEL 10.4 for aarch64
rust-potential_utf+alloc-devel-0.1.6-1.el10_4.noarch Unvalidated string and character types EPEL 10.4 for aarch64
rust-potential_utf+databake-devel-0.1.6-1.el10_4.noarch Unvalidated string and character types EPEL 10.4 for aarch64
rust-potential_utf+default-devel-0.1.6-1.el10_4.noarch Unvalidated string and character types EPEL 10.4 for aarch64
rust-potential_utf+serde-devel-0.1.6-1.el10_4.noarch Unvalidated string and character types EPEL 10.4 for aarch64
rust-potential_utf+writeable-devel-0.1.6-1.el10_4.noarch Unvalidated string and character types EPEL 10.4 for aarch64
rust-potential_utf+zerovec-devel-0.1.6-1.el10_4.noarch Unvalidated string and character types EPEL 10.4 for aarch64
rust-potential_utf-devel-0.1.6-1.el10_4.noarch Unvalidated string and character types EPEL 10.4 for aarch64
rust-tinystr+alloc-devel-0.8.4-1.el10_4.noarch Small ASCII-only bounded length string representation EPEL 10.4 for aarch64
rust-tinystr+databake-devel-0.8.4-1.el10_4.noarch Small ASCII-only bounded length string representation EPEL 10.4 for aarch64
rust-tinystr+default-devel-0.8.4-1.el10_4.noarch Small ASCII-only bounded length string representation EPEL 10.4 for aarch64
rust-tinystr+serde-devel-0.8.4-1.el10_4.noarch Small ASCII-only bounded length string representation EPEL 10.4 for aarch64
rust-tinystr+std-devel-0.8.4-1.el10_4.noarch Small ASCII-only bounded length string representation EPEL 10.4 for aarch64
rust-tinystr+zerovec-devel-0.8.4-1.el10_4.noarch Small ASCII-only bounded length string representation EPEL 10.4 for aarch64
rust-tinystr-devel-0.8.4-1.el10_4.noarch Small ASCII-only bounded length string representation EPEL 10.4 for aarch64
rust-writeable+alloc-devel-0.6.4-1.el10_4.noarch More efficient alternative to fmt::Display EPEL 10.4 for aarch64
rust-writeable+default-devel-0.6.4-1.el10_4.noarch More efficient alternative to fmt::Display EPEL 10.4 for aarch64
rust-writeable+either-devel-0.6.4-1.el10_4.noarch More efficient alternative to fmt::Display EPEL 10.4 for aarch64
rust-writeable-devel-0.6.4-1.el10_4.noarch More efficient alternative to fmt::Display EPEL 10.4 for aarch64
rust-zerotrie+alloc-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie+databake-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie+default-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie+dense-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie+litemap-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie+serde-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie+yoke-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie+zerofrom-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie+zerovec-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerotrie-devel-0.2.5-1.el10_4.noarch Data structure that efficiently maps strings to integers EPEL 10.4 for aarch64
rust-zerovec+alloc-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec+databake-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec+default-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec+derive-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec+hashmap-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec+schemars-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec+serde-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec+std-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec+yoke-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
rust-zerovec-derive+default-devel-0.11.6-1.el10_4.noarch Custom derive for the zerovec crate EPEL 10.4 for aarch64
rust-zerovec-derive-devel-0.11.6-1.el10_4.noarch Custom derive for the zerovec crate EPEL 10.4 for aarch64
rust-zerovec-devel-0.11.8-1.el10_4.noarch Zero-copy vector backed by a byte array EPEL 10.4 for aarch64
strawberry-1.2.28-1.el10_4.aarch64 Audio player and music collection organizer EPEL 10.4 for aarch64
strawberry-debuginfo-1.2.28-1.el10_4.aarch64 Debug information for package strawberry EPEL 10.4 for aarch64
strawberry-debugsource-1.2.28-1.el10_4.aarch64 Debug sources for package strawberry EPEL 10.4 for aarch64
squidclamav-7.5-1.el10_4.aarch64 HTTP Antivirus for Squid based on ClamAv and the ICAP protocol EPEL 10.4 for aarch64
squidclamav-debuginfo-7.5-1.el10_4.aarch64 Debug information for package squidclamav EPEL 10.4 for aarch64
squidclamav-debugsource-7.5-1.el10_4.aarch64 Debug sources for package squidclamav EPEL 10.4 for aarch64
tqftpserv-1.2-1.el10_4.aarch64 Trivial File Transfer Protocol server over AF_QIPCRTR EPEL 10.4 for aarch64
tqftpserv-debuginfo-1.2-1.el10_4.aarch64 Debug information for package tqftpserv EPEL 10.4 for aarch64
tqftpserv-debugsource-1.2-1.el10_4.aarch64 Debug sources for package tqftpserv EPEL 10.4 for aarch64
composer-2.10.3-1.el10_4.noarch Dependency Manager for PHP EPEL 10.4 for aarch64
fedora-license-data-1.76-1.el10_4.noarch Fedora Linux license data EPEL 10.4 for aarch64
libxchange-1.3.0-1.el10_4.aarch64 Structured data representation and JSON support for C/C++ EPEL 10.4 for aarch64
libxchange-debuginfo-1.3.0-1.el10_4.aarch64 Debug information for package libxchange EPEL 10.4 for aarch64
libxchange-debugsource-1.3.0-1.el10_4.aarch64 Debug sources for package libxchange EPEL 10.4 for aarch64
libxchange-devel-1.3.0-1.el10_4.aarch64 C development files for the xchange C/C++ library EPEL 10.4 for aarch64
libxchange-doc-1.3.0-1.el10_4.noarch Documentation for the xchange C/C++ library EPEL 10.4 for aarch64
petsc-3.24.6-5.el10_4.aarch64 Portable Extensible Toolkit for Scientific Computation EPEL 10.4 for aarch64
petsc-debuginfo-3.24.6-5.el10_4.aarch64 Debug information for package petsc EPEL 10.4 for aarch64
petsc-debugsource-3.24.6-5.el10_4.aarch64 Debug sources for package petsc EPEL 10.4 for aarch64
petsc-devel-3.24.6-5.el10_4.aarch64 Portable Extensible Toolkit for Scientific Computation (developer files) EPEL 10.4 for aarch64
petsc-doc-3.24.6-5.el10_4.noarch Portable Extensible Toolkit for Scientific Computation (documentation files) EPEL 10.4 for aarch64
petsc-mpich-3.24.6-5.el10_4.aarch64 Portable Extensible Toolkit for Scientific Computation (MPICH) EPEL 10.4 for aarch64
petsc-mpich-debuginfo-3.24.6-5.el10_4.aarch64 Debug information for package petsc-mpich EPEL 10.4 for aarch64
petsc-mpich-devel-3.24.6-5.el10_4.aarch64 Portable Extensible Toolkit for Scientific Computation (MPICH) EPEL 10.4 for aarch64
petsc-openmpi-3.24.6-5.el10_4.aarch64 Portable Extensible Toolkit for Scientific Computation (OpenMPI) EPEL 10.4 for aarch64
petsc-openmpi-debuginfo-3.24.6-5.el10_4.aarch64 Debug information for package petsc-openmpi EPEL 10.4 for aarch64
petsc-openmpi-devel-3.24.6-5.el10_4.aarch64 Portable Extensible Toolkit for Scientific Computation (OpenMPI) EPEL 10.4 for aarch64
petsc64-3.24.6-5.el10_4.aarch64 Portable Extensible Toolkit for Scientific Computation (64bit INTEGER) EPEL 10.4 for aarch64
petsc64-debuginfo-3.24.6-5.el10_4.aarch64 Debug information for package petsc64 EPEL 10.4 for aarch64
petsc64-devel-3.24.6-5.el10_4.aarch64 Portable Extensible Toolkit for Scientific Computation (64bit INTEGER) EPEL 10.4 for aarch64
python3-petsc-mpich-3.24.6-5.el10_4.aarch64 Python3 bindings for MPICH PETSc EPEL 10.4 for aarch64
python3-petsc-mpich-debuginfo-3.24.6-5.el10_4.aarch64 Debug information for package python3-petsc-mpich EPEL 10.4 for aarch64
python3-petsc-openmpi-3.24.6-5.el10_4.aarch64 Python3 bindings for OpenMPI PETSc EPEL 10.4 for aarch64
python3-petsc-openmpi-debuginfo-3.24.6-5.el10_4.aarch64 Debug information for package python3-petsc-openmpi EPEL 10.4 for aarch64
qmi-framework-0.1.4-2.el10_4.aarch64 Qualcomm messaging interface EPEL 10.4 for aarch64
qmi-framework-debuginfo-0.1.4-2.el10_4.aarch64 Debug information for package qmi-framework EPEL 10.4 for aarch64
qmi-framework-debugsource-0.1.4-2.el10_4.aarch64 Debug sources for package qmi-framework EPEL 10.4 for aarch64
qmi-framework-devel-0.1.4-2.el10_4.aarch64 Development files for qmi-framework EPEL 10.4 for aarch64
qmi-framework-utils-0.1.4-2.el10_4.aarch64 qmi-framework test utilities EPEL 10.4 for aarch64
qmi-framework-utils-debuginfo-0.1.4-2.el10_4.aarch64 Debug information for package qmi-framework-utils EPEL 10.4 for aarch64
rpmlint-fedora-license-data-1.76-1.el10_4.noarch Rpmlint configuration with valid SPDX license identifiers EPEL 10.4 for aarch64
rpmlint-fedora-license-data-legacy-1.76-1.el10_4.noarch Rpmlint configuration with legacy (callaway) license identifiers EPEL 10.4 for aarch64
rust-cfg-expr+default-devel-0.20.9-1.el10_4.noarch Parser and evaluator for Rust cfg() expressions EPEL 10.4 for aarch64
rust-cfg-expr+target-lexicon-devel-0.20.9-1.el10_4.noarch Parser and evaluator for Rust cfg() expressions EPEL 10.4 for aarch64
rust-cfg-expr+targets-devel-0.20.9-1.el10_4.noarch Parser and evaluator for Rust cfg() expressions EPEL 10.4 for aarch64
rust-cfg-expr-devel-0.20.9-1.el10_4.noarch Parser and evaluator for Rust cfg() expressions EPEL 10.4 for aarch64
rust-ecb+alloc-devel-0.2.1-1.el10_4.noarch Generic implementation of the ECB block cipher mode of operation EPEL 10.4 for aarch64
rust-ecb+block-padding-devel-0.2.1-1.el10_4.noarch Generic implementation of the ECB block cipher mode of operation EPEL 10.4 for aarch64
rust-ecb+default-devel-0.2.1-1.el10_4.noarch Generic implementation of the ECB block cipher mode of operation EPEL 10.4 for aarch64
rust-ecb+zeroize-devel-0.2.1-1.el10_4.noarch Generic implementation of the ECB block cipher mode of operation EPEL 10.4 for aarch64
rust-ecb-devel-0.2.1-1.el10_4.noarch Generic implementation of the ECB block cipher mode of operation EPEL 10.4 for aarch64
rust-imgref+default-devel-1.12.3-2.el10_4.noarch Two-dimensional slice for safe and convenient handling of pixel buffers EPEL 10.4 for aarch64
rust-imgref+deprecated-devel-1.12.3-2.el10_4.noarch Two-dimensional slice for safe and convenient handling of pixel buffers EPEL 10.4 for aarch64
rust-imgref-devel-1.12.3-2.el10_4.noarch Two-dimensional slice for safe and convenient handling of pixel buffers EPEL 10.4 for aarch64
inews-2.7.4-5.el10_4.aarch64 Sends Usenet articles to a local news server for distribution EPEL 10.4 for aarch64
inews-debuginfo-2.7.4-5.el10_4.aarch64 Debug information for package inews EPEL 10.4 for aarch64
inn-2.7.4-5.el10_4.aarch64 The InterNetNews system, an Usenet news server EPEL 10.4 for aarch64
inn-debuginfo-2.7.4-5.el10_4.aarch64 Debug information for package inn EPEL 10.4 for aarch64
inn-debugsource-2.7.4-5.el10_4.aarch64 Debug sources for package inn EPEL 10.4 for aarch64
inn-devel-2.7.4-5.el10_4.aarch64 The INN (InterNetNews) library EPEL 10.4 for aarch64
inn-libs-2.7.4-5.el10_4.aarch64 Libraries provided by INN EPEL 10.4 for aarch64
inn-libs-debuginfo-2.7.4-5.el10_4.aarch64 Debug information for package inn-libs EPEL 10.4 for aarch64
neon-0.37.1-4.el10_4.aarch64 An HTTP and WebDAV client library EPEL 10.4 for aarch64
neon-debuginfo-0.37.1-4.el10_4.aarch64 Debug information for package neon EPEL 10.4 for aarch64
neon-debugsource-0.37.1-4.el10_4.aarch64 Debug sources for package neon EPEL 10.4 for aarch64
neon-devel-0.37.1-4.el10_4.aarch64 Development libraries and C header files for the neon library EPEL 10.4 for aarch64
perl-Crypt-SysRandom-0.007-3.el10_4.noarch Perl interface to system randomness EPEL 10.4 for aarch64
perl-Crypt-SysRandom-XS-0.011-3.el10_4.aarch64 Perl interface to system randomness, XS version EPEL 10.4 for aarch64
perl-Crypt-SysRandom-XS-debuginfo-0.011-3.el10_4.aarch64 Debug information for package perl-Crypt-SysRandom-XS EPEL 10.4 for aarch64
perl-Crypt-SysRandom-XS-debugsource-0.011-3.el10_4.aarch64 Debug sources for package perl-Crypt-SysRandom-XS EPEL 10.4 for aarch64
perl-Crypt-SysRandom-XS-tests-0.011-3.el10_4.noarch Tests for perl-Crypt-SysRandom-XS EPEL 10.4 for aarch64
perl-Crypt-SysRandom-tests-0.007-3.el10_4.noarch Tests for perl-Crypt-SysRandom EPEL 10.4 for aarch64
rust-archive-trait+default-devel-0.0.14-1.el10_4.noarch Format-neutral, asynchronous archive construction and extraction EPEL 10.4 for aarch64
rust-archive-trait-devel-0.0.14-1.el10_4.noarch Format-neutral, asynchronous archive construction and extraction EPEL 10.4 for aarch64
rust-deadpool+default-devel-0.13.1-1.el10_4.noarch Dead simple async pool EPEL 10.4 for aarch64
rust-deadpool+managed-devel-0.13.1-1.el10_4.noarch Dead simple async pool EPEL 10.4 for aarch64
rust-deadpool+rt_smol_2-devel-0.13.1-1.el10_4.noarch Dead simple async pool EPEL 10.4 for aarch64
rust-deadpool+rt_tokio_1-devel-0.13.1-1.el10_4.noarch Dead simple async pool EPEL 10.4 for aarch64
rust-deadpool+serde-devel-0.13.1-1.el10_4.noarch Dead simple async pool EPEL 10.4 for aarch64
rust-deadpool+unmanaged-devel-0.13.1-1.el10_4.noarch Dead simple async pool EPEL 10.4 for aarch64
rust-deadpool-devel-0.13.1-1.el10_4.noarch Dead simple async pool EPEL 10.4 for aarch64
rust-evmap+default-devel-11.0.0-3.el10_4.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 10.4 for aarch64
rust-evmap+eviction-devel-11.0.0-3.el10_4.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 10.4 for aarch64
rust-evmap+indexed-devel-11.0.0-3.el10_4.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 10.4 for aarch64
rust-evmap+indexmap-devel-11.0.0-3.el10_4.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 10.4 for aarch64
rust-evmap+rand-devel-11.0.0-3.el10_4.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 10.4 for aarch64
rust-evmap-devel-11.0.0-3.el10_4.noarch Lock-free, eventually consistent, concurrent multi-value map EPEL 10.4 for aarch64
rust-griddle+ahash-compile-time-rng-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle+ahash-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle+ahash_-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle+default-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle+inline-more-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle+rayon-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle+rayon_-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle+serde-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle+serde_-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-griddle-devel-0.6.0-2.el10_4.noarch HashMap variant that spreads resize load across inserts EPEL 10.4 for aarch64
rust-hashbag+amortize-devel-0.1.13-1.el10_4.noarch Unordered multiset implementation using a hash bag EPEL 10.4 for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Oct 9 02:58:47 2026