Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

pyside6-tools-debuginfo-6.10.1-4.el10_3.aarch64 Debug information for package pyside6-tools EPEL 10.3 for aarch64
python-pyside6-debugsource-6.10.1-4.el10_3.aarch64 Debug sources for package python-pyside6 EPEL 10.3 for aarch64
ruqola-2.6.0-4.el10_3.aarch64 Qt-based client for Rocket Chat EPEL 10.3 for aarch64
ruqola-debuginfo-2.6.0-4.el10_3.aarch64 Debug information for package ruqola EPEL 10.3 for aarch64
ruqola-debugsource-2.6.0-4.el10_3.aarch64 Debug sources for package ruqola EPEL 10.3 for aarch64
ruqola-doc-2.6.0-4.el10_3.noarch HTML documentation for ruqola EPEL 10.3 for aarch64
rust-crypto-bigint+alloc-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+default-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+der-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+extra-sizes-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+getrandom-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+hybrid-array-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+rand_core-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+serde-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+subtle-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint+zeroize-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+alloc-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+default-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+der-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+extra-sizes-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+generic-array-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+rand-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+rand_core-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+serde-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5+zeroize-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-crypto-bigint0.5-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.3 for aarch64
rust-aho-corasick+default-devel-1.1.5-1.el10_3.noarch Fast multiple substring searching EPEL 10.3 for aarch64
rust-aho-corasick+logging-devel-1.1.5-1.el10_3.noarch Fast multiple substring searching EPEL 10.3 for aarch64
rust-aho-corasick+perf-literal-devel-1.1.5-1.el10_3.noarch Fast multiple substring searching EPEL 10.3 for aarch64
rust-aho-corasick+std-devel-1.1.5-1.el10_3.noarch Fast multiple substring searching EPEL 10.3 for aarch64
rust-aho-corasick-devel-1.1.5-1.el10_3.noarch Fast multiple substring searching EPEL 10.3 for aarch64
rust-base16ct+alloc-devel-1.0.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.3 for aarch64
rust-base16ct+default-devel-1.0.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.3 for aarch64
rust-base16ct-devel-1.0.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.3 for aarch64
rust-base16ct0.2+alloc-devel-0.2.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.3 for aarch64
rust-base16ct0.2+default-devel-0.2.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.3 for aarch64
rust-base16ct0.2+std-devel-0.2.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.3 for aarch64
rust-base16ct0.2-devel-0.2.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.3 for aarch64
rust-base64+alloc-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-base64+default-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-base64+simd-unsafe-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-base64+std-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-base64-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-base64_0.22+alloc-devel-0.22.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-base64_0.22+default-devel-0.22.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-base64_0.22+std-devel-0.22.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-base64_0.22-devel-0.22.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.3 for aarch64
rust-ciborium+default-devel-0.2.2-6.el10_3.noarch Serde implementation of CBOR using ciborium-basic EPEL 10.3 for aarch64
rust-ciborium+std-devel-0.2.2-6.el10_3.noarch Serde implementation of CBOR using ciborium-basic EPEL 10.3 for aarch64
rust-ciborium-devel-0.2.2-6.el10_3.noarch Serde implementation of CBOR using ciborium-basic EPEL 10.3 for aarch64
rust-ciborium-io+alloc-devel-0.2.2-6.el10_3.noarch Simplified Read/Write traits for no_std usage EPEL 10.3 for aarch64
rust-ciborium-io+default-devel-0.2.2-6.el10_3.noarch Simplified Read/Write traits for no_std usage EPEL 10.3 for aarch64
rust-ciborium-io+std-devel-0.2.2-6.el10_3.noarch Simplified Read/Write traits for no_std usage EPEL 10.3 for aarch64
rust-ciborium-io-devel-0.2.2-6.el10_3.noarch Simplified Read/Write traits for no_std usage EPEL 10.3 for aarch64
rust-ciborium-ll+alloc-devel-0.2.2-6.el10_3.noarch Low-level CBOR codec primitives EPEL 10.3 for aarch64
rust-ciborium-ll+default-devel-0.2.2-6.el10_3.noarch Low-level CBOR codec primitives EPEL 10.3 for aarch64
rust-ciborium-ll+std-devel-0.2.2-6.el10_3.noarch Low-level CBOR codec primitives EPEL 10.3 for aarch64
rust-ciborium-ll-devel-0.2.2-6.el10_3.noarch Low-level CBOR codec primitives EPEL 10.3 for aarch64
rust-ff+alloc-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff+bits-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff+bitvec-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff+byteorder-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff+default-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff+std-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff0.13+alloc-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff0.13+bits-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff0.13+bitvec-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff0.13+byteorder-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff0.13+default-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff0.13+std-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-ff0.13-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.3 for aarch64
rust-group+alloc-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group+default-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group+rand-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group+rand_xorshift-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group+tests-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group0.13+alloc-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group0.13+default-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group0.13+rand-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group0.13+rand_xorshift-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group0.13+tests-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-group0.13-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.3 for aarch64
rust-serdect+alloc-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-serdect+default-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-serdect+derive-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-serdect+zeroize-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-serdect-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-serdect0.2+alloc-devel-0.2.0-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-serdect0.2+default-devel-0.2.0-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-serdect0.2+zeroize-devel-0.2.0-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-serdect0.2-devel-0.2.0-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.3 for aarch64
rust-slog+anyhow-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+default-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+dynamic-keys-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+max_level_debug-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+max_level_error-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+max_level_info-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+max_level_off-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+max_level_trace-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+max_level_warn-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+nested-values-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+nothreads-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+parking_lot_0_12-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+release_max_level_debug-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+release_max_level_error-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+release_max_level_info-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+release_max_level_off-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+release_max_level_trace-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+release_max_level_warn-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog+std-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-slog-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.3 for aarch64
rust-globset+arbitrary-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.3 for aarch64
rust-globset+default-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.3 for aarch64
rust-globset+log-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.3 for aarch64
rust-globset+serde-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.3 for aarch64
rust-globset+serde1-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.3 for aarch64
rust-globset+simd-accel-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.3 for aarch64
rust-globset-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.3 for aarch64
rust-ignore+default-devel-0.4.33-1.el10_3.noarch Fast library for efficiently matching ignore files EPEL 10.3 for aarch64
rust-ignore+simd-accel-devel-0.4.33-1.el10_3.noarch Fast library for efficiently matching ignore files EPEL 10.3 for aarch64
rust-ignore-devel-0.4.33-1.el10_3.noarch Fast library for efficiently matching ignore files EPEL 10.3 for aarch64
rust-macrotest+default-devel-1.2.1-1.el10_3.noarch Test harness for macro expansion EPEL 10.3 for aarch64
rust-macrotest-devel-1.2.1-1.el10_3.noarch Test harness for macro expansion EPEL 10.3 for aarch64
rust-spki+alloc-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki+arbitrary-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki+base64-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki+default-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki+digest-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki+fingerprint-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki+pem-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki+sha2-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki+std-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7+alloc-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7+arbitrary-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7+base64-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7+default-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7+fingerprint-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7+pem-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7+sha2-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7+std-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
rust-spki0.7-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.3 for aarch64
shiboken6-6.10.1-4.el10_3.aarch64 Python / C++ bindings generator for PySide6 EPEL 10.3 for aarch64
rust-rand0.9+alloc-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+default-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+log-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+os_rng-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+serde-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+small_rng-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+std-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+std_rng-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+thread_rng-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9+unbiased-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-rand0.9-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.3 for aarch64
rust-regex-automata+alloc-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+default-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+dfa-build-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+dfa-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+dfa-onepass-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+dfa-search-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+hybrid-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+internal-instrument-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+internal-instrument-pikevm-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+logging-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+meta-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+nfa-backtrack-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+nfa-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+nfa-pikevm-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+nfa-thompson-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+perf-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+perf-inline-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+perf-literal-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+perf-literal-multisubstring-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+perf-literal-substring-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+std-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+syntax-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-age-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-bool-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-case-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-gencat-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-perl-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-script-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-segment-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata+unicode-word-boundary-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
rust-regex-automata-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.3 for aarch64
supernovas-1.7.2-2.el10_3.aarch64 The Naval Observatory's NOVAS C astronomy library, made better EPEL 10.3 for aarch64
supernovas-c++-1.7.2-2.el10_3.aarch64 C++ API extension runtime library EPEL 10.3 for aarch64
supernovas-c++-debuginfo-1.7.2-2.el10_3.aarch64 Debug information for package supernovas-c++ EPEL 10.3 for aarch64
supernovas-debuginfo-1.7.2-2.el10_3.aarch64 Debug information for package supernovas EPEL 10.3 for aarch64
supernovas-debugsource-1.7.2-2.el10_3.aarch64 Debug sources for package supernovas EPEL 10.3 for aarch64
supernovas-devel-1.7.2-2.el10_3.aarch64 C development files for the SuperNOVAS C/C++ astronomy library EPEL 10.3 for aarch64
supernovas-doc-1.7.2-2.el10_3.noarch Documentation for the SuperNOVAS C/C++ astronomy library EPEL 10.3 for aarch64
supernovas-solsys-calceph-1.7.2-2.el10_3.aarch64 Solar-system plugin based on the CALCEPH C library EPEL 10.3 for aarch64
supernovas-solsys-calceph-debuginfo-1.7.2-2.el10_3.aarch64 Debug information for package supernovas-solsys-calceph EPEL 10.3 for aarch64
haruna-1.8.1-2.el10_3.aarch64 Open source video player built with Qt/QML and libmpv EPEL 10.3 for aarch64
haruna-debuginfo-1.8.1-2.el10_3.aarch64 Debug information for package haruna EPEL 10.3 for aarch64
haruna-debugsource-1.8.1-2.el10_3.aarch64 Debug sources for package haruna EPEL 10.3 for aarch64
libxs-1.0.0-2.el10_3.aarch64 Portable C library for numerics, memory operations, and utilities EPEL 10.3 for aarch64
libxs-debuginfo-1.0.0-2.el10_3.aarch64 Debug information for package libxs EPEL 10.3 for aarch64
libxs-debugsource-1.0.0-2.el10_3.aarch64 Debug sources for package libxs EPEL 10.3 for aarch64
libxs-devel-1.0.0-2.el10_3.aarch64 Development files for libxs EPEL 10.3 for aarch64
libxs-doc-1.0.0-2.el10_3.noarch Documentation for libxs EPEL 10.3 for aarch64
qmplay2-26.06.27-1.el10_3.aarch64 A Qt based media player, streamer and downloader EPEL 10.3 for aarch64
qmplay2-debuginfo-26.06.27-1.el10_3.aarch64 Debug information for package qmplay2 EPEL 10.3 for aarch64
qmplay2-debugsource-26.06.27-1.el10_3.aarch64 Debug sources for package qmplay2 EPEL 10.3 for aarch64
qmplay2-devel-26.06.27-1.el10_3.aarch64 QMPlay2 development files EPEL 10.3 for aarch64
chezmoi-2.72.0-1.el10_3.aarch64 Manage your dotfiles across multiple diverse machines EPEL 10.3 for aarch64
chezmoi-debuginfo-2.72.0-1.el10_3.aarch64 Debug information for package chezmoi EPEL 10.3 for aarch64
chezmoi-debugsource-2.72.0-1.el10_3.aarch64 Debug sources for package chezmoi EPEL 10.3 for aarch64
libidn-1.44-1.el10_3.aarch64 Internationalized Domain Name support library EPEL 10.3 for aarch64
libidn-debuginfo-1.44-1.el10_3.aarch64 Debug information for package libidn EPEL 10.3 for aarch64
libidn-debugsource-1.44-1.el10_3.aarch64 Debug sources for package libidn EPEL 10.3 for aarch64
libidn-devel-1.44-1.el10_3.aarch64 Development files for the libidn library EPEL 10.3 for aarch64
libidn-java-1.44-1.el10_3.noarch Java port of the GNU Libidn library EPEL 10.3 for aarch64
libidn-javadoc-1.44-1.el10_3.noarch Javadoc for libidn-java EPEL 10.3 for aarch64
perl-Class-C3-Componentised-1.001002-25.el10_3.noarch Load mix-ins or components to your C3-based class EPEL 10.3 for aarch64
perl-Object-Remote-0.005001-2.el10_3.noarch Call methods on objects in other processes or on other hosts EPEL 10.3 for aarch64
perl-Object-Remote-tests-0.005001-2.el10_3.noarch Tests for perl-Object-Remote EPEL 10.3 for aarch64
rust-compact_str+arbitrary-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+bytes-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+default-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+proptest-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+quickcheck-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+rkyv-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+schemars-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+serde-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+smallvec-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+std-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str+zeroize-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+arbitrary-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+bytes-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+default-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+proptest-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+quickcheck-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+rkyv-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+serde-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+smallvec-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+std-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9+zeroize-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-compact_str0.9-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.3 for aarch64
rust-get-size-derive2+default-devel-0.10.3-1.el10_3.noarch Derives the GetSize trait EPEL 10.3 for aarch64
rust-get-size-derive2-devel-0.10.3-1.el10_3.noarch Derives the GetSize trait EPEL 10.3 for aarch64
rust-get-size2+bytes-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+chrono-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+chrono-tz-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+compact-str-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+dashmap-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+default-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+derive-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+get-size-derive2-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+half-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+hashbrown-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+indexmap-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+ordermap-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+parking_lot-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+portable-atomic-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+smallvec-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+thin-vec-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2+url-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
rust-get-size2-devel-0.10.3-1.el10_3.noarch Determine the size in bytes an object occupies inside RAM EPEL 10.3 for aarch64
s3cmd-2.4.0-14.el10_3.noarch Tool for accessing Amazon Simple Storage Service EPEL 10.3 for aarch64
vaultwarden-1.37.1-1.el10_3.aarch64 Unofficial Bitwarden compatible server EPEL 10.3 for aarch64
vaultwarden-debuginfo-1.37.1-1.el10_3.aarch64 Debug information for package vaultwarden EPEL 10.3 for aarch64
vaultwarden-debugsource-1.37.1-1.el10_3.aarch64 Debug sources for package vaultwarden EPEL 10.3 for aarch64
vaultwarden-web-2026.6.4-1.el10_3.noarch Web vault for vaultwarden EPEL 10.3 for aarch64
libindi-2.2.4.1-1.el10_3.aarch64 Instrument Neutral Distributed Interface EPEL 10.3 for aarch64
libindi-debuginfo-2.2.4.1-1.el10_3.aarch64 Debug information for package libindi EPEL 10.3 for aarch64
libindi-debugsource-2.2.4.1-1.el10_3.aarch64 Debug sources for package libindi EPEL 10.3 for aarch64
libindi-devel-2.2.4.1-1.el10_3.aarch64 Libraries, includes, etc. used to develop an application with libindi EPEL 10.3 for aarch64
libindi-libs-2.2.4.1-1.el10_3.aarch64 INDI shared libraries EPEL 10.3 for aarch64
libindi-libs-debuginfo-2.2.4.1-1.el10_3.aarch64 Debug information for package libindi-libs EPEL 10.3 for aarch64
libindi-qt-2.2.4.1-1.el10_3.aarch64 INDI QT client libraries EPEL 10.3 for aarch64
libindi-qt-debuginfo-2.2.4.1-1.el10_3.aarch64 Debug information for package libindi-qt EPEL 10.3 for aarch64
libindi-static-2.2.4.1-1.el10_3.aarch64 Static libraries, includes, etc. used to develop an application with libindi EPEL 10.3 for aarch64
openxr-1.1.62-1.el10_3.aarch64 Cross-platform VR/AR runtime and API EPEL 10.3 for aarch64
openxr-debuginfo-1.1.62-1.el10_3.aarch64 Debug information for package openxr EPEL 10.3 for aarch64
openxr-debugsource-1.1.62-1.el10_3.aarch64 Debug sources for package openxr EPEL 10.3 for aarch64
openxr-devel-1.1.62-1.el10_3.aarch64 Headers and development files of the OpenXR library EPEL 10.3 for aarch64
openxr-devel-debuginfo-1.1.62-1.el10_3.aarch64 Debug information for package openxr-devel EPEL 10.3 for aarch64
openxr-libs-1.1.62-1.el10_3.aarch64 OpenXR runtime loader library EPEL 10.3 for aarch64
openxr-libs-debuginfo-1.1.62-1.el10_3.aarch64 Debug information for package openxr-libs EPEL 10.3 for aarch64
python-nh3-debugsource-0.2.21-1.el10_3.aarch64 Debug sources for package python-nh3 EPEL 10.3 for aarch64
python3-nh3-0.2.21-1.el10_3.aarch64 Python binding to Ammonia HTML sanitizer Rust crate EPEL 10.3 for aarch64
python3-nh3-debuginfo-0.2.21-1.el10_3.aarch64 Debug information for package python3-nh3 EPEL 10.3 for aarch64
zchunk-1.5.4-1.el10_3.aarch64 Compressed file format that allows easy deltas EPEL 10.3 for aarch64
zchunk-debuginfo-1.5.4-1.el10_3.aarch64 Debug information for package zchunk EPEL 10.3 for aarch64
zchunk-debugsource-1.5.4-1.el10_3.aarch64 Debug sources for package zchunk EPEL 10.3 for aarch64
zchunk-devel-1.5.4-1.el10_3.aarch64 Headers for building against zchunk EPEL 10.3 for aarch64
zchunk-libs-1.5.4-1.el10_3.aarch64 Zchunk library EPEL 10.3 for aarch64
zchunk-libs-debuginfo-1.5.4-1.el10_3.aarch64 Debug information for package zchunk-libs EPEL 10.3 for aarch64
python3-pyftdi-0.57.2-3.el10_3.noarch Python support for FTDI devices EPEL 10.3 for aarch64
python3-webob-1.8.11-1.el10_3.noarch WSGI request and response object EPEL 10.3 for aarch64
rust-event-listener+critical-section-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.3 for aarch64
rust-event-listener+default-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.3 for aarch64
rust-event-listener+parking-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.3 for aarch64
rust-event-listener+portable-atomic-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.3 for aarch64
rust-event-listener+portable-atomic-util-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.3 for aarch64
rust-event-listener+portable_atomic_crate-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.3 for aarch64
rust-event-listener+std-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.3 for aarch64
rust-event-listener-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.3 for aarch64
yascreen-2.14-1.el10_3.aarch64 Yet Another Screen Library (lib(n)curses alternative) EPEL 10.3 for aarch64
yascreen-debuginfo-2.14-1.el10_3.aarch64 Debug information for package yascreen EPEL 10.3 for aarch64
yascreen-debugsource-2.14-1.el10_3.aarch64 Debug sources for package yascreen EPEL 10.3 for aarch64
yascreen-devel-2.14-1.el10_3.aarch64 Development files for yascreen EPEL 10.3 for aarch64
R-Rcpp-1.1.2-1.el10_3.aarch64 Seamless R and C++ Integration EPEL 10.3 for aarch64
R-Rcpp-debuginfo-1.1.2-1.el10_3.aarch64 Debug information for package R-Rcpp EPEL 10.3 for aarch64
R-Rcpp-debugsource-1.1.2-1.el10_3.aarch64 Debug sources for package R-Rcpp EPEL 10.3 for aarch64
R-Rcpp-examples-1.1.2-1.el10_3.aarch64 Rcpp Examples EPEL 10.3 for aarch64
containerd-2.2.5-1.el10_3.aarch64 An open and reliable container runtime EPEL 10.3 for aarch64
containerd-debuginfo-2.2.5-1.el10_3.aarch64 Debug information for package containerd EPEL 10.3 for aarch64
containerd-debugsource-2.2.5-1.el10_3.aarch64 Debug sources for package containerd EPEL 10.3 for aarch64
python3-makefun-1.16.0-1.el10_3.noarch Dynamically create python functions with a proper signature EPEL 10.3 for aarch64
python3-pypandoc-1.15-3.el10_3.noarch Thin wrapper for pandoc EPEL 10.3 for aarch64
python3-wsgidav-4.3.5-1.el10_3.noarch Generic and extendable WebDAV server based on WSGI EPEL 10.3 for aarch64
python3-wsgidav+pam-4.3.5-1.el10_3.noarch Metapackage for python3-wsgidav: pam extras EPEL 10.3 for aarch64
digikam-9.1.0-1.el10_3.aarch64 A digital camera accessing & photo management application EPEL 10.3 for aarch64
digikam-debuginfo-9.1.0-1.el10_3.aarch64 Debug information for package digikam EPEL 10.3 for aarch64
digikam-debugsource-9.1.0-1.el10_3.aarch64 Debug sources for package digikam EPEL 10.3 for aarch64
digikam-devel-9.1.0-1.el10_3.aarch64 Development files for digikam EPEL 10.3 for aarch64
digikam-libs-9.1.0-1.el10_3.aarch64 Runtime libraries for digikam EPEL 10.3 for aarch64
digikam-libs-debuginfo-9.1.0-1.el10_3.aarch64 Debug information for package digikam-libs EPEL 10.3 for aarch64
fedpkg-1.48-1.el10_3.noarch Fedora utility for working with dist-git EPEL 10.3 for aarch64
fedpkg-completion-1.48-1.el10_3.noarch The command-line completion support for fedpkg based on python-argcomplete EPEL 10.3 for aarch64
fedpkg-stage-1.48-1.el10_3.noarch Fedora utility for working with dist-git EPEL 10.3 for aarch64
gh-2.97.0-2.el10_3.aarch64 GitHub's official command line tool EPEL 10.3 for aarch64
gh-debuginfo-2.97.0-2.el10_3.aarch64 Debug information for package gh EPEL 10.3 for aarch64
gh-debugsource-2.97.0-2.el10_3.aarch64 Debug sources for package gh EPEL 10.3 for aarch64
goss-0.4.10-1.el10_3.aarch64 Quick and Easy server testing/validation EPEL 10.3 for aarch64
goss-debuginfo-0.4.10-1.el10_3.aarch64 Debug information for package goss EPEL 10.3 for aarch64
goss-debugsource-0.4.10-1.el10_3.aarch64 Debug sources for package goss EPEL 10.3 for aarch64
hash-slinger-3.6-2.el10_3.noarch Generate and verify various DNS records such as SSHFP, TLSA and OPENPGPKEY EPEL 10.3 for aarch64
pdsh-2.36-3.el10_3.aarch64 Parallel remote shell program EPEL 10.3 for aarch64
pdsh-debuginfo-2.36-3.el10_3.aarch64 Debug information for package pdsh EPEL 10.3 for aarch64
pdsh-debugsource-2.36-3.el10_3.aarch64 Debug sources for package pdsh EPEL 10.3 for aarch64
pdsh-mod-dshgroup-2.36-3.el10_3.aarch64 Provides dsh-style group file support for pdsh EPEL 10.3 for aarch64
pdsh-mod-dshgroup-debuginfo-2.36-3.el10_3.aarch64 Debug information for package pdsh-mod-dshgroup EPEL 10.3 for aarch64
pdsh-mod-genders-2.36-3.el10_3.aarch64 Provides libgenders support for pdsh EPEL 10.3 for aarch64
pdsh-mod-genders-debuginfo-2.36-3.el10_3.aarch64 Debug information for package pdsh-mod-genders EPEL 10.3 for aarch64
pdsh-mod-netgroup-2.36-3.el10_3.aarch64 Provides netgroup support for pdsh EPEL 10.3 for aarch64
pdsh-mod-netgroup-debuginfo-2.36-3.el10_3.aarch64 Debug information for package pdsh-mod-netgroup EPEL 10.3 for aarch64
pdsh-mod-slurm-2.36-3.el10_3.aarch64 Provides support for running pdsh under SLURM allocations EPEL 10.3 for aarch64
pdsh-mod-slurm-debuginfo-2.36-3.el10_3.aarch64 Debug information for package pdsh-mod-slurm EPEL 10.3 for aarch64
pdsh-rcmd-rsh-2.36-3.el10_3.aarch64 Provides bsd rcmd capability to pdsh EPEL 10.3 for aarch64
pdsh-rcmd-rsh-debuginfo-2.36-3.el10_3.aarch64 Debug information for package pdsh-rcmd-rsh EPEL 10.3 for aarch64
pdsh-rcmd-ssh-2.36-3.el10_3.aarch64 Provides ssh rcmd capability to pdsh EPEL 10.3 for aarch64
pdsh-rcmd-ssh-debuginfo-2.36-3.el10_3.aarch64 Debug information for package pdsh-rcmd-ssh EPEL 10.3 for aarch64
icecream-1.4-29.el10_3.aarch64 Distributed compiler EPEL 10.3 for aarch64
icecream-debuginfo-1.4-29.el10_3.aarch64 Debug information for package icecream EPEL 10.3 for aarch64
icecream-debugsource-1.4-29.el10_3.aarch64 Debug sources for package icecream EPEL 10.3 for aarch64
icecream-devel-1.4-29.el10_3.aarch64 Development files for icecream EPEL 10.3 for aarch64
kbrickbuster-26.04.0-1.el10_3.aarch64 Destroy bricks with a ball EPEL 10.3 for aarch64
kbrickbuster-debuginfo-26.04.0-1.el10_3.aarch64 Debug information for package kbrickbuster EPEL 10.3 for aarch64
kbrickbuster-debugsource-26.04.0-1.el10_3.aarch64 Debug sources for package kbrickbuster EPEL 10.3 for aarch64
kdenlive-26.04.3-1.el10_3.aarch64 Non-linear video editor EPEL 10.3 for aarch64
kdenlive-debuginfo-26.04.3-1.el10_3.aarch64 Debug information for package kdenlive EPEL 10.3 for aarch64
kdenlive-debugsource-26.04.3-1.el10_3.aarch64 Debug sources for package kdenlive EPEL 10.3 for aarch64
kdiff3-1.12.4-1.el10_3.aarch64 Compare + merge 2 or 3 files or directories EPEL 10.3 for aarch64
kdiff3-debuginfo-1.12.4-1.el10_3.aarch64 Debug information for package kdiff3 EPEL 10.3 for aarch64
kdiff3-debugsource-1.12.4-1.el10_3.aarch64 Debug sources for package kdiff3 EPEL 10.3 for aarch64
kio-fuse-5.1.1-3.el10_3.aarch64 KIO FUSE EPEL 10.3 for aarch64
kio-fuse-debuginfo-5.1.1-3.el10_3.aarch64 Debug information for package kio-fuse EPEL 10.3 for aarch64
kio-fuse-debugsource-5.1.1-3.el10_3.aarch64 Debug sources for package kio-fuse EPEL 10.3 for aarch64
kmime-26.04.3-1.el10_3.aarch64 The KMime Library EPEL 10.3 for aarch64
kmime-debuginfo-26.04.3-1.el10_3.aarch64 Debug information for package kmime EPEL 10.3 for aarch64
kmime-debugsource-26.04.3-1.el10_3.aarch64 Debug sources for package kmime EPEL 10.3 for aarch64
kmime-devel-26.04.3-1.el10_3.aarch64 Development files for kmime EPEL 10.3 for aarch64
kmime-doc-26.04.3-1.el10_3.noarch Developer Documentation files for kmime EPEL 10.3 for aarch64
minuet-26.04.3-1.el10_3.aarch64 A KDE Software for Music Education EPEL 10.3 for aarch64
minuet-data-26.04.3-1.el10_3.noarch Minuet: Data files EPEL 10.3 for aarch64
minuet-debuginfo-26.04.3-1.el10_3.aarch64 Debug information for package minuet EPEL 10.3 for aarch64
minuet-debugsource-26.04.3-1.el10_3.aarch64 Debug sources for package minuet EPEL 10.3 for aarch64
minuet-devel-26.04.3-1.el10_3.aarch64 Minuet: Build Environment EPEL 10.3 for aarch64
neochat-26.04.3-1.el10_3.aarch64 Client for matrix, the decentralized communication protocol EPEL 10.3 for aarch64
neochat-debuginfo-26.04.3-1.el10_3.aarch64 Debug information for package neochat EPEL 10.3 for aarch64
neochat-debugsource-26.04.3-1.el10_3.aarch64 Debug sources for package neochat EPEL 10.3 for aarch64
plasma-wayland-protocols-1.21.0-1.el10_3.aarch64 Plasma Specific Protocols for Wayland EPEL 10.3 for aarch64
plasma-wayland-protocols-devel-1.21.0-1.el10_3.aarch64 Development files for plasma-wayland-protocols EPEL 10.3 for aarch64
python3-rpkg-1.70-1.el10_3.noarch Python library for interacting with rpm+git EPEL 10.3 for aarch64
rpkg-common-1.70-1.el10_3.noarch Common files for rpkg EPEL 10.3 for aarch64
rust-idna_adapter+compiled_data-devel-1.2.2-1.el10_3.noarch Back end adapter for idna EPEL 10.3 for aarch64
rust-idna_adapter+default-devel-1.2.2-1.el10_3.noarch Back end adapter for idna EPEL 10.3 for aarch64
rust-idna_adapter-devel-1.2.2-1.el10_3.noarch Back end adapter for idna EPEL 10.3 for aarch64
rust-sha1_0.10+asm-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.3 for aarch64
rust-sha1_0.10+compress-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.3 for aarch64
rust-sha1_0.10+default-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.3 for aarch64
rust-sha1_0.10+force-soft-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.3 for aarch64
rust-sha1_0.10+loongarch64_asm-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.3 for aarch64
rust-sha1_0.10+oid-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.3 for aarch64
rust-sha1_0.10+std-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.3 for aarch64
rust-sha1_0.10-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.3 for aarch64
rust-syn2+clone-impls-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+default-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+derive-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+extra-traits-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+fold-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+full-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+parsing-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+printing-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+proc-macro-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+test-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+visit-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2+visit-mut-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
rust-syn2-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.3 for aarch64
tmt-1.77.0-1.el10_3.noarch Test Management Tool EPEL 10.3 for aarch64
tmt+all-1.77.0-1.el10_3.noarch Extra dependencies for the Test Management Tool EPEL 10.3 for aarch64
tmt+export-polarion-1.77.0-1.el10_3.noarch Metapackage for tmt: export-polarion extras EPEL 10.3 for aarch64
tmt+link-jira-1.77.0-1.el10_3.noarch Metapackage for tmt: link-jira extras EPEL 10.3 for aarch64
tmt+prepare-artifact-1.77.0-1.el10_3.noarch Dependencies required for tmt prepare artifact EPEL 10.3 for aarch64
tmt+provision-beaker-1.77.0-1.el10_3.noarch Dependencies required for tmt beaker provisioner EPEL 10.3 for aarch64
tmt+provision-bootc-1.77.0-1.el10_3.noarch Dependencies required for tmt bootc machine provisioner EPEL 10.3 for aarch64
tmt+provision-container-1.77.0-1.el10_3.noarch Dependencies required for tmt container provisioner EPEL 10.3 for aarch64
tmt+provision-mock-1.77.0-1.el10_3.noarch Dependencies required for tmt mock provisioner EPEL 10.3 for aarch64
tmt+provision-virtual-1.77.0-1.el10_3.noarch Dependencies required for tmt virtual machine provisioner EPEL 10.3 for aarch64
tmt+report-junit-1.77.0-1.el10_3.noarch Metapackage for tmt: report-junit extras EPEL 10.3 for aarch64
tmt+report-polarion-1.77.0-1.el10_3.noarch Metapackage for tmt: report-polarion extras EPEL 10.3 for aarch64
tmt+test-convert-1.77.0-1.el10_3.noarch Dependencies required for tmt test import and export EPEL 10.3 for aarch64
wprof-0.5-3.el10_3.aarch64 High-performance system-wide BPF-based workload tracer EPEL 10.3 for aarch64
wprof-debuginfo-0.5-3.el10_3.aarch64 Debug information for package wprof EPEL 10.3 for aarch64
wprof-debugsource-0.5-3.el10_3.aarch64 Debug sources for package wprof EPEL 10.3 for aarch64
rust-ammonia+default-devel-4.0.3-1.el10_3.noarch HTML Sanitization EPEL 10.3 for aarch64
rust-ammonia-devel-4.0.3-1.el10_3.noarch HTML Sanitization EPEL 10.3 for aarch64
python3-google-auth-2.56.2-1.el10_3.noarch Google Authentication Library EPEL 10.3 for aarch64
python3-google-auth+aiohttp-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: aiohttp extras EPEL 10.3 for aarch64
python3-google-auth+enterprise_cert-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: enterprise_cert extras EPEL 10.3 for aarch64
python3-google-auth+pyjwt-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: pyjwt extras EPEL 10.3 for aarch64
python3-google-auth+pyopenssl-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: pyopenssl extras EPEL 10.3 for aarch64
python3-google-auth+requests-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: requests extras EPEL 10.3 for aarch64
python3-google-auth+urllib3-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: urllib3 extras EPEL 10.3 for aarch64
yank-1.4.0-1.el10_3.aarch64 Tool for selecting and copying text from stdin without a mouse EPEL 10.3 for aarch64
yank-debuginfo-1.4.0-1.el10_3.aarch64 Debug information for package yank EPEL 10.3 for aarch64
yank-debugsource-1.4.0-1.el10_3.aarch64 Debug sources for package yank EPEL 10.3 for aarch64
arp-scan-1.10.0-11.el10_3.aarch64 Scanning and fingerprinting tool EPEL 10.3 for aarch64
arp-scan-debuginfo-1.10.0-11.el10_3.aarch64 Debug information for package arp-scan EPEL 10.3 for aarch64
arp-scan-debugsource-1.10.0-11.el10_3.aarch64 Debug sources for package arp-scan EPEL 10.3 for aarch64
bcftools-1.24-2.el10_3.aarch64 Tools for genomic variant calling and manipulating VCF/BCF files EPEL 10.3 for aarch64
bcftools-debuginfo-1.24-2.el10_3.aarch64 Debug information for package bcftools EPEL 10.3 for aarch64
bcftools-debugsource-1.24-2.el10_3.aarch64 Debug sources for package bcftools EPEL 10.3 for aarch64
htslib-1.24-1.el10_3.aarch64 C library for high-throughput sequencing data formats EPEL 10.3 for aarch64
htslib-debuginfo-1.24-1.el10_3.aarch64 Debug information for package htslib EPEL 10.3 for aarch64
htslib-debugsource-1.24-1.el10_3.aarch64 Debug sources for package htslib EPEL 10.3 for aarch64
htslib-devel-1.24-1.el10_3.aarch64 Development files for htslib EPEL 10.3 for aarch64
htslib-tools-1.24-1.el10_3.aarch64 Additional htslib-based tools EPEL 10.3 for aarch64
htslib-tools-debuginfo-1.24-1.el10_3.aarch64 Debug information for package htslib-tools EPEL 10.3 for aarch64
kokkos-5.1.1-1.el10_3.aarch64 Kokkos C++ Performance Portability Programming EPEL 10.3 for aarch64
kokkos-debuginfo-5.1.1-1.el10_3.aarch64 Debug information for package kokkos EPEL 10.3 for aarch64
kokkos-debugsource-5.1.1-1.el10_3.aarch64 Debug sources for package kokkos EPEL 10.3 for aarch64
kokkos-devel-5.1.1-1.el10_3.aarch64 Development package for kokkos packages EPEL 10.3 for aarch64
libdkimpp-2.4.1-1.el10_3.aarch64 Lightweight and portable DKIM (RFC4871) library EPEL 10.3 for aarch64
libdkimpp-debuginfo-2.4.1-1.el10_3.aarch64 Debug information for package libdkimpp EPEL 10.3 for aarch64
libdkimpp-debugsource-2.4.1-1.el10_3.aarch64 Debug sources for package libdkimpp EPEL 10.3 for aarch64
libdkimpp-devel-2.4.1-1.el10_3.aarch64 Development files for libdkimpp EPEL 10.3 for aarch64
perl-Future-0.52-3.el10_3.noarch Perl object system to represent an operation awaiting completion EPEL 10.3 for aarch64
perl-Log-Contextual-0.009001-6.el10_3.noarch Simple logging interface with a contextual log EPEL 10.3 for aarch64
perl-Log-Contextual-tests-0.009001-6.el10_3.noarch Tests for perl-Log-Contextual EPEL 10.3 for aarch64
qbittorrent-5.2.3-5.el10_3.aarch64 A Bittorrent Client EPEL 10.3 for aarch64
qbittorrent-debuginfo-5.2.3-5.el10_3.aarch64 Debug information for package qbittorrent EPEL 10.3 for aarch64
qbittorrent-debugsource-5.2.3-5.el10_3.aarch64 Debug sources for package qbittorrent EPEL 10.3 for aarch64
qbittorrent-nox-5.2.3-5.el10_3.aarch64 A Headless Bittorrent Client EPEL 10.3 for aarch64
qbittorrent-nox-debuginfo-5.2.3-5.el10_3.aarch64 Debug information for package qbittorrent-nox EPEL 10.3 for aarch64
samtools-1.24-2.el10_3.aarch64 Tools for nucleotide sequence alignments in the SAM format EPEL 10.3 for aarch64
samtools-debuginfo-1.24-2.el10_3.aarch64 Debug information for package samtools EPEL 10.3 for aarch64
samtools-debugsource-1.24-2.el10_3.aarch64 Debug sources for package samtools EPEL 10.3 for aarch64
smtpping-1.1.5-1.el10_3.aarch64 Small tool for measuring SMTP parameters EPEL 10.3 for aarch64
smtpping-debuginfo-1.1.5-1.el10_3.aarch64 Debug information for package smtpping EPEL 10.3 for aarch64
smtpping-debugsource-1.1.5-1.el10_3.aarch64 Debug sources for package smtpping EPEL 10.3 for aarch64
smem-1.5-20.el10_3.aarch64 Report application memory usage in a meaningful way EPEL 10.3 for aarch64
smem-debuginfo-1.5-20.el10_3.aarch64 Debug information for package smem EPEL 10.3 for aarch64
smem-debugsource-1.5-20.el10_3.aarch64 Debug sources for package smem EPEL 10.3 for aarch64
perl-Text-Password-Pronounceable-0.30-41.el10_3.noarch Generate pronounceable passwords EPEL 10.3 for aarch64
rust-cargo-options+default-devel-0.8.1-1.el10_3.noarch Reusable common Cargo command line options EPEL 10.3 for aarch64
rust-cargo-options+serde-devel-0.8.1-1.el10_3.noarch Reusable common Cargo command line options EPEL 10.3 for aarch64
rust-cargo-options-devel-0.8.1-1.el10_3.noarch Reusable common Cargo command line options EPEL 10.3 for aarch64
rust-lddtree+default-devel-0.5.1-1.el10_3.noarch Read the ELF dependency tree EPEL 10.3 for aarch64
rust-lddtree-devel-0.5.1-1.el10_3.noarch Read the ELF dependency tree EPEL 10.3 for aarch64
spacer-0.5.0-1.el10_3.aarch64 CLI utility for adding spacers when command output stops EPEL 10.3 for aarch64
spacer-debuginfo-0.5.0-1.el10_3.aarch64 Debug information for package spacer EPEL 10.3 for aarch64
spacer-debugsource-0.5.0-1.el10_3.aarch64 Debug sources for package spacer EPEL 10.3 for aarch64
borgbackup-1.4.5-1.el10_3.aarch64 A deduplicating backup program with compression and authenticated encryption EPEL 10.3 for aarch64
borgbackup-debuginfo-1.4.5-1.el10_3.aarch64 Debug information for package borgbackup EPEL 10.3 for aarch64
borgbackup-debugsource-1.4.5-1.el10_3.aarch64 Debug sources for package borgbackup EPEL 10.3 for aarch64
lcmaps-1.6.7-1.el10_3.aarch64 Grid (X.509) and VOMS credentials to local account mapping service EPEL 10.3 for aarch64
lcmaps-common-devel-1.6.7-1.el10_3.aarch64 LCMAPS plug-in API header files EPEL 10.3 for aarch64
lcmaps-debuginfo-1.6.7-1.el10_3.aarch64 Debug information for package lcmaps EPEL 10.3 for aarch64
lcmaps-debugsource-1.6.7-1.el10_3.aarch64 Debug sources for package lcmaps EPEL 10.3 for aarch64
lcmaps-devel-1.6.7-1.el10_3.aarch64 LCMAPS plug-in API header files EPEL 10.3 for aarch64
lcmaps-without-gsi-1.6.7-1.el10_3.aarch64 Grid mapping service without GSI EPEL 10.3 for aarch64
lcmaps-without-gsi-debuginfo-1.6.7-1.el10_3.aarch64 Debug information for package lcmaps-without-gsi EPEL 10.3 for aarch64
lcmaps-without-gsi-devel-1.6.7-1.el10_3.aarch64 LCMAPS development libraries EPEL 10.3 for aarch64
goaccess-1.11-1.el10_3.aarch64 Real-time web log analyzer and interactive viewer EPEL 10.3 for aarch64
goaccess-debuginfo-1.11-1.el10_3.aarch64 Debug information for package goaccess EPEL 10.3 for aarch64
goaccess-debugsource-1.11-1.el10_3.aarch64 Debug sources for package goaccess EPEL 10.3 for aarch64
just-1.57.0-1.el10_3.aarch64 Just a command runner EPEL 10.3 for aarch64
just-debuginfo-1.57.0-1.el10_3.aarch64 Debug information for package just EPEL 10.3 for aarch64
rust-just+default-devel-1.57.0-1.el10_3.noarch Just a command runner EPEL 10.3 for aarch64
rust-just-debugsource-1.57.0-1.el10_3.aarch64 Debug sources for package rust-just EPEL 10.3 for aarch64
rust-just-devel-1.57.0-1.el10_3.noarch Just a command runner EPEL 10.3 for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Wed Oct 14 06:06:43 2026