Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource perl(Version::Requirements)

Found 42 RPM for perl(Version::Requirements)

PackageSummaryDistributionDownload
perl-5.14.2-6.i586.htmlThe Perl programming languageMandriva devel cooker for i586perl-5.14.2-6.i586.rpm
perl-5.14.2-6.x86_64.htmlThe Perl programming languageMandriva devel cooker for x86_64perl-5.14.2-6.x86_64.rpm

perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 27 for s390xperl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora Rawhide for ppc64perl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora Rawhide for armhfpperl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora Rawhide for x86_64perl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora Rawhide for i386perl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora Rawhide for ppc64leperl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora Rawhide for aarch64perl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora Rawhide for s390xperl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 27 for armhfpperl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 27 for x86_64perl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 27 for i386perl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 27 for ppc64leperl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 27 for aarch64perl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-8.fc27.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 27 for ppc64perl-Version-Requirements-0.101023-8.fc27.noarch.rpm
perl-Version-Requirements-0.101023-6.fc26.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 26 for i386perl-Version-Requirements-0.101023-6.fc26.noarch.rpm
perl-Version-Requirements-0.101023-6.fc26.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 26 for ppc64perl-Version-Requirements-0.101023-6.fc26.noarch.rpm
perl-Version-Requirements-0.101023-6.fc26.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 26 for s390xperl-Version-Requirements-0.101023-6.fc26.noarch.rpm
perl-Version-Requirements-0.101023-6.fc26.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 26 for aarch64perl-Version-Requirements-0.101023-6.fc26.noarch.rpm
perl-Version-Requirements-0.101023-6.fc26.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 26 for ppc64leperl-Version-Requirements-0.101023-6.fc26.noarch.rpm
perl-Version-Requirements-0.101023-6.fc26.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 26 for x86_64perl-Version-Requirements-0.101023-6.fc26.noarch.rpm
perl-Version-Requirements-0.101023-6.fc26.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 26 for armhfpperl-Version-Requirements-0.101023-6.fc26.noarch.rpm
perl-Version-Requirements-0.101023-5.fc25.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 25 for aarch64perl-Version-Requirements-0.101023-5.fc25.noarch.rpm
perl-Version-Requirements-0.101023-5.fc25.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 25 for s390xperl-Version-Requirements-0.101023-5.fc25.noarch.rpm
perl-Version-Requirements-0.101023-5.fc25.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 25 for ppc64perl-Version-Requirements-0.101023-5.fc25.noarch.rpm
perl-Version-Requirements-0.101023-5.fc25.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 25 for ppc64leperl-Version-Requirements-0.101023-5.fc25.noarch.rpm
perl-Version-Requirements-0.101023-5.fc25.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 25 for armhfpperl-Version-Requirements-0.101023-5.fc25.noarch.rpm
perl-Version-Requirements-0.101023-5.fc25.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 25 for i386perl-Version-Requirements-0.101023-5.fc25.noarch.rpm
perl-Version-Requirements-0.101023-5.fc25.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)Fedora 25 for x86_64perl-Version-Requirements-0.101023-5.fc25.noarch.rpm
perl-Version-Requirements-0.101022-244.el7.noarch.htmlSet of version requirements for a CPAN dist (DEPRECATED)CentOS 7.4.1708 for x86_64perl-Version-Requirements-0.101022-244.el7.noarch.rpm
perl-Version-Requirements-0.101020-1.el6.rf.noarch.htmla set of version requirements for a CPAN distDAG packages for Red Hat Linux el6 x86_64perl-Version-Requirements-0.101020-1.el6.rf.noarch.rpm
perl-Version-Requirements-0.101020-1.el6.rf.noarch.htmla set of version requirements for a CPAN distDAG packages for Red Hat Linux el6 i386perl-Version-Requirements-0.101020-1.el6.rf.noarch.rpm
perl-Version-Requirements-0.101.20-2.noarch.htmlA set of version requirements for a CPAN distMandriva devel cooker for sparcv9perl-Version-Requirements-0.101.20-2.noarch.rpm
perl-Version-Requirements-0.101.20-2.noarch.htmlA set of version requirements for a CPAN distMandriva 2011 for i586perl-Version-Requirements-0.101.20-2.noarch.rpm
perl-Version-Requirements-0.101.20-2.noarch.htmlA set of version requirements for a CPAN distMandriva devel cooker for x86_64perl-Version-Requirements-0.101.20-2.noarch.rpm
perl-Version-Requirements-0.101.20-2.noarch.htmlA set of version requirements for a CPAN distMandriva devel cooker for ppcperl-Version-Requirements-0.101.20-2.noarch.rpm
perl-Version-Requirements-0.101.20-2.noarch.htmlA set of version requirements for a CPAN distMandriva devel cooker for sparcperl-Version-Requirements-0.101.20-2.noarch.rpm
perl-Version-Requirements-0.101.20-2.noarch.htmlA set of version requirements for a CPAN distMandriva devel cooker for i586perl-Version-Requirements-0.101.20-2.noarch.rpm
perl-Version-Requirements-0.101.20-2.noarch.htmlA set of version requirements for a CPAN distMandriva 2011 for x86_64perl-Version-Requirements-0.101.20-2.noarch.rpm
perl-Version-Requirements-0.101.20-1mdv2010.1.noarch.htmlA set of version requirements for a CPAN distMandriva 2010.1 for x86_64perl-Version-Requirements-0.101.20-1mdv2010.1.noarch.rpm
perl-Version-Requirements-0.101.20-1mdv2010.1.noarch.htmlA set of version requirements for a CPAN distMandriva 2010.1 for i586perl-Version-Requirements-0.101.20-1mdv2010.1.noarch.rpm

Generated by rpm2html 1.6

Fabrice Bellet