Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource perl(Pod::Plainer)

Found 119 RPM for perl(Pod::Plainer)

PackageSummaryDistributionDownload
perl-5.12.3-8.2.i586.htmlThe Perl programming languageMandriva 2011 for i586perl-5.12.3-8.2.i586.rpm
perl-5.12.3-8.2.x86_64.htmlThe Perl programming languageMandriva 2011 for x86_64perl-5.12.3-8.2.x86_64.rpm
perl-5.12.3-8.i586.htmlThe Perl programming languageMandriva 2011 for i586perl-5.12.3-8.i586.rpm
perl-5.12.3-8.x86_64.htmlThe Perl programming languageMandriva 2011 for x86_64perl-5.12.3-8.x86_64.rpm
perl-5.12.3-4.2.mga1.i586.htmlThe Perl programming languageMageia 1 for i586perl-5.12.3-4.2.mga1.i586.rpm
perl-5.12.3-4.2.mga1.x86_64.htmlThe Perl programming languageMageia 1 for x86_64perl-5.12.3-4.2.mga1.x86_64.rpm
perl-5.12.3-4.mga1.i586.htmlThe Perl programming languageMageia 1 for i586perl-5.12.3-4.mga1.i586.rpm
perl-5.12.3-4.mga1.x86_64.htmlThe Perl programming languageMageia 1 for x86_64perl-5.12.3-4.mga1.x86_64.rpm
perl-5.10.1-144.el6.i686.htmlPractical Extraction and Report LanguageCentOS 6.9 for i386perl-5.10.1-144.el6.i686.rpm
perl-5.10.1-144.el6.x86_64.htmlPractical Extraction and Report LanguageCentOS 6.9 for x86_64perl-5.10.1-144.el6.x86_64.rpm
perl-5.10.1-10.2mdv2010.2.i586.htmlThe Perl programming languageMandriva 2010.1 for i586perl-5.10.1-10.2mdv2010.2.i586.rpm
perl-5.10.1-10.2mdv2010.2.x86_64.htmlThe Perl programming languageMandriva 2010.1 for x86_64perl-5.10.1-10.2mdv2010.2.x86_64.rpm
perl-5.10.1-10mdv2010.1.i586.htmlThe Perl programming languageMandriva 2010.1 for i586perl-5.10.1-10mdv2010.1.i586.rpm
perl-5.10.1-10mdv2010.1.x86_64.htmlThe Perl programming languageMandriva 2010.1 for x86_64perl-5.10.1-10mdv2010.1.x86_64.rpm
perl-5.10.1-3.1mdv2010.0.i586.htmlThe Perl programming languageMandriva 2010.0 updates for i586perl-5.10.1-3.1mdv2010.0.i586.rpm
perl-5.10.1-3.1mdv2010.0.i586.htmlThe Perl programming languageMandriva 2010.0 for i586perl-5.10.1-3.1mdv2010.0.i586.rpm
perl-5.10.1-3.1mdv2010.0.x86_64.htmlThe Perl programming languageMandriva 2010.0 for x86_64perl-5.10.1-3.1mdv2010.0.x86_64.rpm
perl-5.10.1-3.1mdv2010.0.x86_64.htmlThe Perl programming languageMandriva 2010.0 updates for x86_64perl-5.10.1-3.1mdv2010.0.x86_64.rpm
perl-5.10.1-3mdv2010.0.i586.htmlThe Perl programming languageMandriva 2010.0 for i586perl-5.10.1-3mdv2010.0.i586.rpm
perl-5.10.1-3mdv2010.0.x86_64.htmlThe Perl programming languageMandriva 2010.0 for x86_64perl-5.10.1-3mdv2010.0.x86_64.rpm
perl-5.10.0-25.1mdv2009.1.i586.htmlThe Perl programming languageMandriva 2009.1 for i586perl-5.10.0-25.1mdv2009.1.i586.rpm
perl-5.10.0-25.1mdv2009.1.i586.htmlThe Perl programming languageMandriva 2009.1 updates for i586perl-5.10.0-25.1mdv2009.1.i586.rpm
perl-5.10.0-25.1mdv2009.1.x86_64.htmlThe Perl programming languageMandriva 2009.1 for x86_64perl-5.10.0-25.1mdv2009.1.x86_64.rpm
perl-5.10.0-25.1mdv2009.1.x86_64.htmlThe Perl programming languageMandriva 2009.1 updates for x86_64perl-5.10.0-25.1mdv2009.1.x86_64.rpm
perl-5.10.0-25.1mdv2009.0.i586.htmlThe Perl programming languageMandriva 2009.0 for i586perl-5.10.0-25.1mdv2009.0.i586.rpm
perl-5.10.0-25.1mdv2009.0.i586.htmlThe Perl programming languageMandriva 2009.0 updates for i586perl-5.10.0-25.1mdv2009.0.i586.rpm
perl-5.10.0-25.1mdv2009.0.x86_64.htmlThe Perl programming languageMandriva 2009.0 updates for x86_64perl-5.10.0-25.1mdv2009.0.x86_64.rpm
perl-5.10.0-25.1mdv2009.0.x86_64.htmlThe Perl programming languageMandriva 2009.0 for x86_64perl-5.10.0-25.1mdv2009.0.x86_64.rpm
perl-5.10.0-25mdv2009.1.armv5tl.htmlThe Perl programming languageMandriva devel 2009.1 for armv5tlperl-5.10.0-25mdv2009.1.armv5tl.rpm
perl-5.10.0-25mdv2009.1.i586.htmlThe Perl programming languageMandriva 2009.1 for i586perl-5.10.0-25mdv2009.1.i586.rpm
perl-5.10.0-25mdv2009.1.x86_64.htmlThe Perl programming languageMandriva 2009.1 for x86_64perl-5.10.0-25mdv2009.1.x86_64.rpm
perl-5.10.0-25mdv2009.0.i586.htmlThe Perl programming languageMandriva 2009.0 for i586perl-5.10.0-25mdv2009.0.i586.rpm
perl-5.10.0-25mdv2009.0.x86_64.htmlThe Perl programming languageMandriva 2009.0 for x86_64perl-5.10.0-25mdv2009.0.x86_64.rpm
perl-5.10.0-21mdv2009.0.i586.htmlThe Perl programming languageMandriva 2009.0 for i586perl-5.10.0-21mdv2009.0.i586.rpm
perl-5.10.0-21mdv2009.0.x86_64.htmlThe Perl programming languageMandriva 2009.0 for x86_64perl-5.10.0-21mdv2009.0.x86_64.rpm
perl-5.10.0-13.1mdv2008.1.i586.htmlThe Perl programming languageMandriva 2008.1 updates for i586perl-5.10.0-13.1mdv2008.1.i586.rpm
perl-5.10.0-13.1mdv2008.1.x86_64.htmlThe Perl programming languageMandriva 2008.1 updates for x86_64perl-5.10.0-13.1mdv2008.1.x86_64.rpm
perl-5.8.8-12.2mdv2008.0.i586.htmlThe Perl programming languageMandriva 2008.0 for i586perl-5.8.8-12.2mdv2008.0.i586.rpm
perl-5.8.8-12.2mdv2008.0.x86_64.htmlThe Perl programming languageMandriva 2008.0 for x86_64perl-5.8.8-12.2mdv2008.0.x86_64.rpm
perl-5.8.8-12mdv2008.0.i586.htmlThe Perl programming languageMandriva 2008.0 for i586perl-5.8.8-12mdv2008.0.i586.rpm
perl-5.8.8-12mdv2008.0.sparcv9.htmlThe Perl programming languageMandriva devel cooker for sparcv9perl-5.8.8-12mdv2008.0.sparcv9.rpm
perl-5.8.8-12mdv2008.0.x86_64.htmlThe Perl programming languageMandriva 2008.0 for x86_64perl-5.8.8-12mdv2008.0.x86_64.rpm
perl-5.8.8-10.2mdv2007.1.i586.htmlThe Perl programming languageMandriva 2007.1 for i586perl-5.8.8-10.2mdv2007.1.i586.rpm
perl-5.8.8-10.2mdv2007.1.x86_64.htmlThe Perl programming languageMandriva 2007.1 for x86_64perl-5.8.8-10.2mdv2007.1.x86_64.rpm
perl-5.8.8-10mdv2007.1.i586.htmlThe Perl programming languageMandriva 2007.1 for i586perl-5.8.8-10mdv2007.1.i586.rpm
perl-5.8.8-10mdv2007.1.x86_64.htmlThe Perl programming languageMandriva 2007.1 for x86_64perl-5.8.8-10mdv2007.1.x86_64.rpm
perl-5.8.8-7.1mdv2007.0.i586.htmlThe Perl programming languageMandriva 2007.0 for i586perl-5.8.8-7.1mdv2007.0.i586.rpm
perl-5.8.8-7.1mdv2007.0.x86_64.htmlThe Perl programming languageMandriva 2007.0 for x86_64perl-5.8.8-7.1mdv2007.0.x86_64.rpm
perl-5.8.8-7mdv2007.0.i586.htmlThe Perl programming languageMandriva 2007.0 for i586perl-5.8.8-7mdv2007.0.i586.rpm
perl-5.8.8-7mdv2007.0.x86_64.htmlThe Perl programming languageMandriva 2007.0 for x86_64perl-5.8.8-7mdv2007.0.x86_64.rpm
perl-5.8.8-6.sparc.1mdk.sparc.htmlThe Perl programming languageMandriva devel cooker for sparcperl-5.8.8-6.sparc.1mdk.sparc.rpm
perl-5.8.7-3.2.20060mdk.i586.htmlThe Perl programming languageMandriva devel 2006.0 for i586perl-5.8.7-3.2.20060mdk.i586.rpm
perl-5.8.7-3.2.20060mdk.x86_64.htmlThe Perl programming languageMandriva devel 2006.0 for x86_64perl-5.8.7-3.2.20060mdk.x86_64.rpm
perl-5.8.7-3mdk.i586.htmlThe Perl programming languageMandriva 2006.0 for i586perl-5.8.7-3mdk.i586.rpm
perl-5.8.7-3mdk.i586.htmlThe Perl programming languageMandriva 2006.0 for i586perl-5.8.7-3mdk.i586.rpm
perl-5.8.7-3mdk.i586.htmlThe Perl programming languageMandriva 2006.0 for i586perl-5.8.7-3mdk.i586.rpm
perl-5.8.7-3mdk.x86_64.htmlThe Perl programming languageMandriva 2006.0 for x86_64perl-5.8.7-3mdk.x86_64.rpm
perl-5.8.7-3mdk.x86_64.htmlThe Perl programming languageMandriva 2006.0 for x86_64perl-5.8.7-3mdk.x86_64.rpm
perl-5.8.7-3mdk.x86_64.htmlThe Perl programming languageMandriva 2006.0 for x86_64perl-5.8.7-3mdk.x86_64.rpm
perl-5.8.6-6mdk.i586.htmlThe Perl programming languageMandriva 10.2 for i586perl-5.8.6-6mdk.i586.rpm
perl-5.8.6-6mdk.x86_64.htmlThe Perl programming languageMandriva 10.2 for x86_64perl-5.8.6-6mdk.x86_64.rpm
perl-5.8.5-3mdk.i586.htmlThe Perl programming language.Mandriva 10.1 for i586perl-5.8.5-3mdk.i586.rpm
perl-5.8.5-3mdk.x86_64.htmlThe Perl programming language.Mandriva 10.1 for x86_64perl-5.8.5-3mdk.x86_64.rpm
perl-5.8.3-5.1.100mdk.ia64.htmlThe Perl programming language.Mandriva devel cooker for ia64perl-5.8.3-5.1.100mdk.ia64.rpm
perl-5.8.3-5mdk.i586.htmlThe Perl programming language.Mandriva 10.0 for i586perl-5.8.3-5mdk.i586.rpm
perl-5.8.1-0.RC4.3mdk.i586.htmlThe Perl programming language.Mandriva 9.2 for i586perl-5.8.1-0.RC4.3mdk.i586.rpm

perl-Pod-Plainer-1.40.0-5.mga6.noarch.htmlTo convert POD to old-style plainer PODMageia 6 for i586perl-Pod-Plainer-1.40.0-5.mga6.noarch.rpm
perl-Pod-Plainer-1.40.0-5.mga6.noarch.htmlTo convert POD to old-style plainer PODMageia 6 for armv7hlperl-Pod-Plainer-1.40.0-5.mga6.noarch.rpm
perl-Pod-Plainer-1.40.0-5.mga6.noarch.htmlTo convert POD to old-style plainer PODMageia 6 for x86_64perl-Pod-Plainer-1.40.0-5.mga6.noarch.rpm
perl-Pod-Plainer-1.40.0-5.mga6.noarch.htmlTo convert POD to old-style plainer PODMageia 6 for armv5tlperl-Pod-Plainer-1.40.0-5.mga6.noarch.rpm
perl-Pod-Plainer-1.40.0-5.mga6.noarch.htmlTo convert POD to old-style plainer PODMageia Cauldron for x86_64perl-Pod-Plainer-1.40.0-5.mga6.noarch.rpm
perl-Pod-Plainer-1.40.0-5.mga6.noarch.htmlTo convert POD to old-style plainer PODMageia Cauldron for armv7hlperl-Pod-Plainer-1.40.0-5.mga6.noarch.rpm
perl-Pod-Plainer-1.40.0-5.mga6.noarch.htmlTo convert POD to old-style plainer PODMageia Cauldron for i586perl-Pod-Plainer-1.40.0-5.mga6.noarch.rpm
perl-Pod-Plainer-1.40.0-5.mga6.noarch.htmlTo convert POD to old-style plainer PODMageia Cauldron for armv5tlperl-Pod-Plainer-1.40.0-5.mga6.noarch.rpm
perl-Pod-Plainer-1.40.0-3.mga5.noarch.htmlTo convert POD to old-style plainer PODMageia 5 for x86_64perl-Pod-Plainer-1.40.0-3.mga5.noarch.rpm
perl-Pod-Plainer-1.40.0-3.mga5.noarch.htmlTo convert POD to old-style plainer PODMageia 5 for i586perl-Pod-Plainer-1.40.0-3.mga5.noarch.rpm
perl-Pod-Plainer-1.30.0-5.mga4.noarch.htmlTo convert POD to old-style plainer PODMageia 4 for i586perl-Pod-Plainer-1.30.0-5.mga4.noarch.rpm
perl-Pod-Plainer-1.30.0-5.mga4.noarch.htmlTo convert POD to old-style plainer PODMageia 4 for x86_64perl-Pod-Plainer-1.30.0-5.mga4.noarch.rpm
perl-Pod-Plainer-1.30.0-4.mga3.noarch.htmlTo convert POD to old-style plainer PODMageia 3 for i586perl-Pod-Plainer-1.30.0-4.mga3.noarch.rpm
perl-Pod-Plainer-1.30.0-4.mga3.noarch.htmlTo convert POD to old-style plainer PODMageia 3 for x86_64perl-Pod-Plainer-1.30.0-4.mga3.noarch.rpm
perl-Pod-Plainer-1.30.0-3.noarch.htmlTo convert POD to old-style plainer PODMandriva devel cooker for sparcv9perl-Pod-Plainer-1.30.0-3.noarch.rpm
perl-Pod-Plainer-1.30.0-3.noarch.htmlTo convert POD to old-style plainer PODMandriva devel cooker for x86_64perl-Pod-Plainer-1.30.0-3.noarch.rpm
perl-Pod-Plainer-1.30.0-3.noarch.htmlTo convert POD to old-style plainer PODMandriva 2011 for i586perl-Pod-Plainer-1.30.0-3.noarch.rpm
perl-Pod-Plainer-1.30.0-3.noarch.htmlTo convert POD to old-style plainer PODMandriva devel cooker for sparcperl-Pod-Plainer-1.30.0-3.noarch.rpm
perl-Pod-Plainer-1.30.0-3.noarch.htmlTo convert POD to old-style plainer PODMandriva 2011 for x86_64perl-Pod-Plainer-1.30.0-3.noarch.rpm
perl-Pod-Plainer-1.30.0-3.noarch.htmlTo convert POD to old-style plainer PODMandriva devel cooker for i586perl-Pod-Plainer-1.30.0-3.noarch.rpm
perl-Pod-Plainer-1.30.0-3.noarch.htmlTo convert POD to old-style plainer PODMandriva devel cooker for ppcperl-Pod-Plainer-1.30.0-3.noarch.rpm
perl-Pod-Plainer-1.30.0-3.mga1.noarch.htmlTo convert POD to old-style plainer PODMageia 1 for x86_64perl-Pod-Plainer-1.30.0-3.mga1.noarch.rpm
perl-Pod-Plainer-1.30.0-3.mga1.noarch.htmlTo convert POD to old-style plainer PODMageia 2 for x86_64perl-Pod-Plainer-1.30.0-3.mga1.noarch.rpm
perl-Pod-Plainer-1.30.0-3.mga1.noarch.htmlTo convert POD to old-style plainer PODMageia 2 for i586perl-Pod-Plainer-1.30.0-3.mga1.noarch.rpm
perl-Pod-Plainer-1.30.0-3.mga1.noarch.htmlTo convert POD to old-style plainer PODMageia 1 for i586perl-Pod-Plainer-1.30.0-3.mga1.noarch.rpm
perl-Pod-Plainer-1.20.0-1mdv2010.1.noarch.htmlTo convert POD to old-style plainer PODMandriva 2010.1 for x86_64perl-Pod-Plainer-1.20.0-1mdv2010.1.noarch.rpm
perl-Pod-Plainer-1.20.0-1mdv2010.1.noarch.htmlTo convert POD to old-style plainer PODMandriva 2010.1 for i586perl-Pod-Plainer-1.20.0-1mdv2010.1.noarch.rpm
perl-Pod-Plainer-1.04-6.fc27.noarch.htmlPerl extension for converting Pod to old-style PodFedora Rawhide for s390xperl-Pod-Plainer-1.04-6.fc27.noarch.rpm
perl-Pod-Plainer-1.04-6.fc27.noarch.htmlPerl extension for converting Pod to old-style PodFedora Rawhide for ppc64perl-Pod-Plainer-1.04-6.fc27.noarch.rpm
perl-Pod-Plainer-1.04-6.fc27.noarch.htmlPerl extension for converting Pod to old-style PodFedora Rawhide for armhfpperl-Pod-Plainer-1.04-6.fc27.noarch.rpm
perl-Pod-Plainer-1.04-6.fc27.noarch.htmlPerl extension for converting Pod to old-style PodFedora Rawhide for x86_64perl-Pod-Plainer-1.04-6.fc27.noarch.rpm
perl-Pod-Plainer-1.04-6.fc27.noarch.htmlPerl extension for converting Pod to old-style PodFedora Rawhide for i386perl-Pod-Plainer-1.04-6.fc27.noarch.rpm
perl-Pod-Plainer-1.04-6.fc27.noarch.htmlPerl extension for converting Pod to old-style PodFedora Rawhide for ppc64leperl-Pod-Plainer-1.04-6.fc27.noarch.rpm
perl-Pod-Plainer-1.04-6.fc27.noarch.htmlPerl extension for converting Pod to old-style PodFedora Rawhide for aarch64perl-Pod-Plainer-1.04-6.fc27.noarch.rpm
perl-Pod-Plainer-1.04-4.fc26.noarch.htmlPerl extension for converting Pod to old-style PodFedora 26 for s390xperl-Pod-Plainer-1.04-4.fc26.noarch.rpm
perl-Pod-Plainer-1.04-4.fc26.noarch.htmlPerl extension for converting Pod to old-style PodFedora 26 for ppc64perl-Pod-Plainer-1.04-4.fc26.noarch.rpm
perl-Pod-Plainer-1.04-4.fc26.noarch.htmlPerl extension for converting Pod to old-style PodFedora 26 for armhfpperl-Pod-Plainer-1.04-4.fc26.noarch.rpm
perl-Pod-Plainer-1.04-4.fc26.noarch.htmlPerl extension for converting Pod to old-style PodFedora 26 for x86_64perl-Pod-Plainer-1.04-4.fc26.noarch.rpm
perl-Pod-Plainer-1.04-4.fc26.noarch.htmlPerl extension for converting Pod to old-style PodFedora 26 for i386perl-Pod-Plainer-1.04-4.fc26.noarch.rpm
perl-Pod-Plainer-1.04-4.fc26.noarch.htmlPerl extension for converting Pod to old-style PodFedora 26 for ppc64leperl-Pod-Plainer-1.04-4.fc26.noarch.rpm
perl-Pod-Plainer-1.04-4.fc26.noarch.htmlPerl extension for converting Pod to old-style PodFedora 26 for aarch64perl-Pod-Plainer-1.04-4.fc26.noarch.rpm
perl-Pod-Plainer-1.04-3.fc25.noarch.htmlPerl extension for converting Pod to old-style PodFedora 25 for aarch64perl-Pod-Plainer-1.04-3.fc25.noarch.rpm
perl-Pod-Plainer-1.04-3.fc25.noarch.htmlPerl extension for converting Pod to old-style PodFedora 25 for s390xperl-Pod-Plainer-1.04-3.fc25.noarch.rpm
perl-Pod-Plainer-1.04-3.fc25.noarch.htmlPerl extension for converting Pod to old-style PodFedora 25 for ppc64perl-Pod-Plainer-1.04-3.fc25.noarch.rpm
perl-Pod-Plainer-1.04-3.fc25.noarch.htmlPerl extension for converting Pod to old-style PodFedora 25 for ppc64leperl-Pod-Plainer-1.04-3.fc25.noarch.rpm
perl-Pod-Plainer-1.04-3.fc25.noarch.htmlPerl extension for converting Pod to old-style PodFedora 25 for armhfpperl-Pod-Plainer-1.04-3.fc25.noarch.rpm
perl-Pod-Plainer-1.04-3.fc25.noarch.htmlPerl extension for converting Pod to old-style PodFedora 25 for i386perl-Pod-Plainer-1.04-3.fc25.noarch.rpm
perl-Pod-Plainer-1.04-3.fc25.noarch.htmlPerl extension for converting Pod to old-style PodFedora 25 for x86_64perl-Pod-Plainer-1.04-3.fc25.noarch.rpm
perl-Pod-Plainer-1.03-4.el7.noarch.htmlPerl extension for converting Pod to old-style PodCentOS 7.3.1611 for x86_64perl-Pod-Plainer-1.03-4.el7.noarch.rpm
perl-Pod-Plainer-1.03-4.el7.noarch.htmlPerl extension for converting Pod to old-style PodCentOS 7.4.1708 for x86_64perl-Pod-Plainer-1.03-4.el7.noarch.rpm
perl-Pod-Plainer-1.03-1.el6.noarch.htmlPerl extension for converting Pod to old-style PodExtras Packages for Enterprise Linux 6 for ppc64perl-Pod-Plainer-1.03-1.el6.noarch.rpm
perl-Pod-Plainer-1.03-1.el6.noarch.htmlPerl extension for converting Pod to old-style PodExtras Packages for Enterprise Linux 6 for x86_64perl-Pod-Plainer-1.03-1.el6.noarch.rpm
perl-Pod-Plainer-1.03-1.el6.noarch.htmlPerl extension for converting Pod to old-style PodExtras Packages for Enterprise Linux 6 for i386perl-Pod-Plainer-1.03-1.el6.noarch.rpm

Generated by rpm2html 1.6

Fabrice Bellet