Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource gnome-speech-driver

Found 72 RPM for gnome-speech-driver

PackageSummaryDistributionDownload
gnome-speech-driver-espeak-0.4.25-15.mga7.aarch64.htmlBackend for gnome-speech based on espeakMageia Cauldron for aarch64gnome-speech-driver-espeak-0.4.25-15.mga7.aarch64.rpm
gnome-speech-driver-espeak-0.4.25-15.mga7.armv7hl.htmlBackend for gnome-speech based on espeakMageia Cauldron for armv7hlgnome-speech-driver-espeak-0.4.25-15.mga7.armv7hl.rpm
gnome-speech-driver-espeak-0.4.25-15.mga7.i586.htmlBackend for gnome-speech based on espeakMageia Cauldron for i586gnome-speech-driver-espeak-0.4.25-15.mga7.i586.rpm
gnome-speech-driver-espeak-0.4.25-15.mga7.x86_64.htmlBackend for gnome-speech based on espeakMageia Cauldron for x86_64gnome-speech-driver-espeak-0.4.25-15.mga7.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-13.mga6.armv5tl.htmlBackend for gnome-speech based on espeakMageia 6 for armv5tlgnome-speech-driver-espeak-0.4.25-13.mga6.armv5tl.rpm
gnome-speech-driver-espeak-0.4.25-13.mga6.armv7hl.htmlBackend for gnome-speech based on espeakMageia 6 for armv7hlgnome-speech-driver-espeak-0.4.25-13.mga6.armv7hl.rpm
gnome-speech-driver-espeak-0.4.25-13.mga6.i586.htmlBackend for gnome-speech based on espeakMageia 6 for i586gnome-speech-driver-espeak-0.4.25-13.mga6.i586.rpm
gnome-speech-driver-espeak-0.4.25-13.mga6.x86_64.htmlBackend for gnome-speech based on espeakMageia 6 for x86_64gnome-speech-driver-espeak-0.4.25-13.mga6.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-12.mga5.i586.htmlBackend for gnome-speech based on espeakMageia 5 for i586gnome-speech-driver-espeak-0.4.25-12.mga5.i586.rpm
gnome-speech-driver-espeak-0.4.25-12.mga5.x86_64.htmlBackend for gnome-speech based on espeakMageia 5 for x86_64gnome-speech-driver-espeak-0.4.25-12.mga5.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-9.mga4.i586.htmlBackend for gnome-speech based on espeakMageia 4 for i586gnome-speech-driver-espeak-0.4.25-9.mga4.i586.rpm
gnome-speech-driver-espeak-0.4.25-9.mga4.x86_64.htmlBackend for gnome-speech based on espeakMageia 4 for x86_64gnome-speech-driver-espeak-0.4.25-9.mga4.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-8.mga3.i586.htmlBackend for gnome-speech based on espeakMageia 3 for i586gnome-speech-driver-espeak-0.4.25-8.mga3.i586.rpm
gnome-speech-driver-espeak-0.4.25-8.mga3.x86_64.htmlBackend for gnome-speech based on espeakMageia 3 for x86_64gnome-speech-driver-espeak-0.4.25-8.mga3.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-7.mga2.i586.htmlBackend for gnome-speech based on espeakMageia 2 for i586gnome-speech-driver-espeak-0.4.25-7.mga2.i586.rpm
gnome-speech-driver-espeak-0.4.25-7.mga2.x86_64.htmlBackend for gnome-speech based on espeakMageia 2 for x86_64gnome-speech-driver-espeak-0.4.25-7.mga2.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-5.i586.htmlBackend for gnome-speech based on espeakMandriva devel cooker for i586gnome-speech-driver-espeak-0.4.25-5.i586.rpm
gnome-speech-driver-espeak-0.4.25-5.i586.htmlBackend for gnome-speech based on espeakMandriva 2011 for i586gnome-speech-driver-espeak-0.4.25-5.i586.rpm
gnome-speech-driver-espeak-0.4.25-5.x86_64.htmlBackend for gnome-speech based on espeakMandriva devel cooker for x86_64gnome-speech-driver-espeak-0.4.25-5.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-5.x86_64.htmlBackend for gnome-speech based on espeakMandriva 2011 for x86_64gnome-speech-driver-espeak-0.4.25-5.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-5.mga1.i586.htmlBackend for gnome-speech based on espeakMageia 1 for i586gnome-speech-driver-espeak-0.4.25-5.mga1.i586.rpm
gnome-speech-driver-espeak-0.4.25-5.mga1.x86_64.htmlBackend for gnome-speech based on espeakMageia 1 for x86_64gnome-speech-driver-espeak-0.4.25-5.mga1.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-3mdv2010.1.i586.htmlBackend for gnome-speech based on espeakMandriva 2010.1 for i586gnome-speech-driver-espeak-0.4.25-3mdv2010.1.i586.rpm
gnome-speech-driver-espeak-0.4.25-3mdv2010.1.x86_64.htmlBackend for gnome-speech based on espeakMandriva 2010.1 for x86_64gnome-speech-driver-espeak-0.4.25-3mdv2010.1.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-2mdv2010.0.i586.htmlBackend for gnome-speech based on espeakMandriva 2010.0 for i586gnome-speech-driver-espeak-0.4.25-2mdv2010.0.i586.rpm
gnome-speech-driver-espeak-0.4.25-2mdv2010.0.x86_64.htmlBackend for gnome-speech based on espeakMandriva 2010.0 for x86_64gnome-speech-driver-espeak-0.4.25-2mdv2010.0.x86_64.rpm
gnome-speech-driver-espeak-0.4.25-1mdv2009.1.armv5tl.htmlBackend for gnome-speech based on espeakMandriva devel 2009.1 for armv5tlgnome-speech-driver-espeak-0.4.25-1mdv2009.1.armv5tl.rpm
gnome-speech-driver-espeak-0.4.25-1mdv2009.1.i586.htmlBackend for gnome-speech based on espeakMandriva 2009.1 for i586gnome-speech-driver-espeak-0.4.25-1mdv2009.1.i586.rpm
gnome-speech-driver-espeak-0.4.25-1mdv2009.1.x86_64.htmlBackend for gnome-speech based on espeakMandriva 2009.1 for x86_64gnome-speech-driver-espeak-0.4.25-1mdv2009.1.x86_64.rpm
gnome-speech-driver-espeak-0.4.21-1mdv2009.0.i586.htmlBackend for gnome-speech based on espeakMandriva 2009.0 for i586gnome-speech-driver-espeak-0.4.21-1mdv2009.0.i586.rpm
gnome-speech-driver-espeak-0.4.21-1mdv2009.0.x86_64.htmlBackend for gnome-speech based on espeakMandriva 2009.0 for x86_64gnome-speech-driver-espeak-0.4.21-1mdv2009.0.x86_64.rpm
gnome-speech-driver-espeak-0.4.16-1mdv2008.0.i586.htmlBackend for gnome-speech based on espeakMandriva 2008.0 for i586gnome-speech-driver-espeak-0.4.16-1mdv2008.0.i586.rpm
gnome-speech-driver-espeak-0.4.16-1mdv2008.0.ppc.htmlBackend for gnome-speech based on espeakMandriva devel cooker for ppcgnome-speech-driver-espeak-0.4.16-1mdv2008.0.ppc.rpm
gnome-speech-driver-espeak-0.4.16-1mdv2008.0.x86_64.htmlBackend for gnome-speech based on espeakMandriva 2008.0 for x86_64gnome-speech-driver-espeak-0.4.16-1mdv2008.0.x86_64.rpm
gnome-speech-driver-espeak-0.4.10-1mdv2007.1.i586.htmlBackend for gnome-speech based on espeakMandriva 2007.1 for i586gnome-speech-driver-espeak-0.4.10-1mdv2007.1.i586.rpm
gnome-speech-driver-espeak-0.4.10-1mdv2007.1.x86_64.htmlBackend for gnome-speech based on espeakMandriva 2007.1 for x86_64gnome-speech-driver-espeak-0.4.10-1mdv2007.1.x86_64.rpm

gnome-speech-driver-festival-0.4.25-15.mga7.aarch64.htmlBackend for gnome-speech based on festivalMageia Cauldron for aarch64gnome-speech-driver-festival-0.4.25-15.mga7.aarch64.rpm
gnome-speech-driver-festival-0.4.25-15.mga7.armv7hl.htmlBackend for gnome-speech based on festivalMageia Cauldron for armv7hlgnome-speech-driver-festival-0.4.25-15.mga7.armv7hl.rpm
gnome-speech-driver-festival-0.4.25-15.mga7.i586.htmlBackend for gnome-speech based on festivalMageia Cauldron for i586gnome-speech-driver-festival-0.4.25-15.mga7.i586.rpm
gnome-speech-driver-festival-0.4.25-15.mga7.x86_64.htmlBackend for gnome-speech based on festivalMageia Cauldron for x86_64gnome-speech-driver-festival-0.4.25-15.mga7.x86_64.rpm
gnome-speech-driver-festival-0.4.25-13.mga6.armv5tl.htmlBackend for gnome-speech based on festivalMageia 6 for armv5tlgnome-speech-driver-festival-0.4.25-13.mga6.armv5tl.rpm
gnome-speech-driver-festival-0.4.25-13.mga6.armv7hl.htmlBackend for gnome-speech based on festivalMageia 6 for armv7hlgnome-speech-driver-festival-0.4.25-13.mga6.armv7hl.rpm
gnome-speech-driver-festival-0.4.25-13.mga6.i586.htmlBackend for gnome-speech based on festivalMageia 6 for i586gnome-speech-driver-festival-0.4.25-13.mga6.i586.rpm
gnome-speech-driver-festival-0.4.25-13.mga6.x86_64.htmlBackend for gnome-speech based on festivalMageia 6 for x86_64gnome-speech-driver-festival-0.4.25-13.mga6.x86_64.rpm
gnome-speech-driver-festival-0.4.25-12.mga5.i586.htmlBackend for gnome-speech based on festivalMageia 5 for i586gnome-speech-driver-festival-0.4.25-12.mga5.i586.rpm
gnome-speech-driver-festival-0.4.25-12.mga5.x86_64.htmlBackend for gnome-speech based on festivalMageia 5 for x86_64gnome-speech-driver-festival-0.4.25-12.mga5.x86_64.rpm
gnome-speech-driver-festival-0.4.25-9.mga4.i586.htmlBackend for gnome-speech based on festivalMageia 4 for i586gnome-speech-driver-festival-0.4.25-9.mga4.i586.rpm
gnome-speech-driver-festival-0.4.25-9.mga4.x86_64.htmlBackend for gnome-speech based on festivalMageia 4 for x86_64gnome-speech-driver-festival-0.4.25-9.mga4.x86_64.rpm
gnome-speech-driver-festival-0.4.25-8.mga3.i586.htmlBackend for gnome-speech based on festivalMageia 3 for i586gnome-speech-driver-festival-0.4.25-8.mga3.i586.rpm
gnome-speech-driver-festival-0.4.25-8.mga3.x86_64.htmlBackend for gnome-speech based on festivalMageia 3 for x86_64gnome-speech-driver-festival-0.4.25-8.mga3.x86_64.rpm
gnome-speech-driver-festival-0.4.25-7.mga2.i586.htmlBackend for gnome-speech based on festivalMageia 2 for i586gnome-speech-driver-festival-0.4.25-7.mga2.i586.rpm
gnome-speech-driver-festival-0.4.25-7.mga2.x86_64.htmlBackend for gnome-speech based on festivalMageia 2 for x86_64gnome-speech-driver-festival-0.4.25-7.mga2.x86_64.rpm
gnome-speech-driver-festival-0.4.25-5.i586.htmlBackend for gnome-speech based on festivalMandriva 2011 for i586gnome-speech-driver-festival-0.4.25-5.i586.rpm
gnome-speech-driver-festival-0.4.25-5.i586.htmlBackend for gnome-speech based on festivalMandriva devel cooker for i586gnome-speech-driver-festival-0.4.25-5.i586.rpm
gnome-speech-driver-festival-0.4.25-5.x86_64.htmlBackend for gnome-speech based on festivalMandriva 2011 for x86_64gnome-speech-driver-festival-0.4.25-5.x86_64.rpm
gnome-speech-driver-festival-0.4.25-5.x86_64.htmlBackend for gnome-speech based on festivalMandriva devel cooker for x86_64gnome-speech-driver-festival-0.4.25-5.x86_64.rpm
gnome-speech-driver-festival-0.4.25-5.mga1.i586.htmlBackend for gnome-speech based on festivalMageia 1 for i586gnome-speech-driver-festival-0.4.25-5.mga1.i586.rpm
gnome-speech-driver-festival-0.4.25-5.mga1.x86_64.htmlBackend for gnome-speech based on festivalMageia 1 for x86_64gnome-speech-driver-festival-0.4.25-5.mga1.x86_64.rpm
gnome-speech-driver-festival-0.4.25-3mdv2010.1.i586.htmlBackend for gnome-speech based on festivalMandriva 2010.1 for i586gnome-speech-driver-festival-0.4.25-3mdv2010.1.i586.rpm
gnome-speech-driver-festival-0.4.25-3mdv2010.1.x86_64.htmlBackend for gnome-speech based on festivalMandriva 2010.1 for x86_64gnome-speech-driver-festival-0.4.25-3mdv2010.1.x86_64.rpm
gnome-speech-driver-festival-0.4.25-2mdv2010.0.i586.htmlBackend for gnome-speech based on festivalMandriva 2010.0 for i586gnome-speech-driver-festival-0.4.25-2mdv2010.0.i586.rpm
gnome-speech-driver-festival-0.4.25-2mdv2010.0.x86_64.htmlBackend for gnome-speech based on festivalMandriva 2010.0 for x86_64gnome-speech-driver-festival-0.4.25-2mdv2010.0.x86_64.rpm
gnome-speech-driver-festival-0.4.25-1mdv2009.1.armv5tl.htmlBackend for gnome-speech based on festivalMandriva devel 2009.1 for armv5tlgnome-speech-driver-festival-0.4.25-1mdv2009.1.armv5tl.rpm
gnome-speech-driver-festival-0.4.25-1mdv2009.1.i586.htmlBackend for gnome-speech based on festivalMandriva 2009.1 for i586gnome-speech-driver-festival-0.4.25-1mdv2009.1.i586.rpm
gnome-speech-driver-festival-0.4.25-1mdv2009.1.x86_64.htmlBackend for gnome-speech based on festivalMandriva 2009.1 for x86_64gnome-speech-driver-festival-0.4.25-1mdv2009.1.x86_64.rpm
gnome-speech-driver-festival-0.4.21-1mdv2009.0.i586.htmlBackend for gnome-speech based on festivalMandriva 2009.0 for i586gnome-speech-driver-festival-0.4.21-1mdv2009.0.i586.rpm
gnome-speech-driver-festival-0.4.21-1mdv2009.0.x86_64.htmlBackend for gnome-speech based on festivalMandriva 2009.0 for x86_64gnome-speech-driver-festival-0.4.21-1mdv2009.0.x86_64.rpm
gnome-speech-driver-festival-0.4.16-1mdv2008.0.i586.htmlBackend for gnome-speech based on festivalMandriva 2008.0 for i586gnome-speech-driver-festival-0.4.16-1mdv2008.0.i586.rpm
gnome-speech-driver-festival-0.4.16-1mdv2008.0.ppc.htmlBackend for gnome-speech based on festivalMandriva devel cooker for ppcgnome-speech-driver-festival-0.4.16-1mdv2008.0.ppc.rpm
gnome-speech-driver-festival-0.4.16-1mdv2008.0.x86_64.htmlBackend for gnome-speech based on festivalMandriva 2008.0 for x86_64gnome-speech-driver-festival-0.4.16-1mdv2008.0.x86_64.rpm
gnome-speech-driver-festival-0.4.10-1mdv2007.1.i586.htmlBackend for gnome-speech based on festivalMandriva 2007.1 for i586gnome-speech-driver-festival-0.4.10-1mdv2007.1.i586.rpm
gnome-speech-driver-festival-0.4.10-1mdv2007.1.x86_64.htmlBackend for gnome-speech based on festivalMandriva 2007.1 for x86_64gnome-speech-driver-festival-0.4.10-1mdv2007.1.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet