Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

ladspa-sooperlooper-0.93-lp150.1.3 RPM for ppc64le

From OpenSuSE Ports Leap 15.0 for ppc64le

Name: ladspa-sooperlooper Distribution: openSUSE Leap 15.0
Version: 0.93 Vendor: openSUSE
Release: lp150.1.3 Build date: Wed May 9 09:50:49 2018
Group: Productivity/Multimedia/Sound/Utilities Build host: obs-power8-01
Size: 101707 Source RPM: ladspa-sooperlooper-0.93-lp150.1.3.src.rpm
Packager: https://bugs.opensuse.org
Url: http://essej.net/sooperlooper/
Summary: LADSPA sooperlooper plugin
This package provides a LADSPA (Linux Audio Developer's Simple Plug-in API)
vocoder plugin.

Provides

Requires

License

GPL-2.0+

Changelog

* Mon Mar 03 2014 tiwai@suse.de
  - Run spec-cleaner
  - Remove obsoleted autoreq/autoprov tags
* Wed Feb 26 2014 tiwai@suse.de
  - correct the license to GPL-2.0+
* Mon Dec 16 2013 tiwai@suse.de
  - Initial version 0.93: split from ladspa package
  - Patches carried from the original ladspa package:
    sooperlooper-0.9.dif
    sooperlooper-0.93-gcc4-fix.diff

Files

/usr/lib64/ladspa
/usr/lib64/ladspa/SooperLooper.so
/usr/share/doc/packages/ladspa-sooperlooper
/usr/share/doc/packages/ladspa-sooperlooper/COPYING
/usr/share/doc/packages/ladspa-sooperlooper/Changes
/usr/share/doc/packages/ladspa-sooperlooper/PARAMETERS
/usr/share/doc/packages/ladspa-sooperlooper/README
/usr/share/doc/packages/ladspa-sooperlooper/TODO


Generated by rpm2html 1.8.1

Fabrice Bellet, Tue Sep 10 15:14:38 2019