Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/Libraries/GNOME

at-spi-1.32.0-31.1 Assistive Technology Service Provider Interface linux/ppc64linux/ppc
at-spi-1.32.0-29.8 Assistive Technology Service Provider Interface linux/ppc64le
at-spi-1.32.0-31.1 Assistive Technology Service Provider Interface linux/ppc
at-spi-32bit-1.32.0-31.1 Assistive Technology Service Provider Interface linux/ppc64
at-spi-64bit-1.32.0-31.1 Assistive Technology Service Provider Interface linux/ppc
at-spi-devel-1.32.0-31.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppc
at-spi-devel-1.32.0-29.8 Include Files and Libraries mandatory for Development linux/ppc64le
at-spi-devel-1.32.0-31.1 Include Files and Libraries mandatory for Development linux/ppc
at-spi-doc-1.32.0-31.1 Additional Package Documentation linux/ppc64linux/ppc
at-spi-doc-1.32.0-29.8 Additional Package Documentation linux/ppc64le
at-spi-doc-1.32.0-31.1 Additional Package Documentation linux/ppc
at-spi2-core-devel-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppclinux/ppc64le
at-spi2-core-devel-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppc64le
at-spi2-core-devel-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppclinux/ppc64le
at-spi2-core-devel-32bit-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppc64
at-spi2-core-devel-64bit-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppc
atk-devel-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppclinux/ppc64le
atk-devel-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppc64le
atk-devel-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppclinux/ppc64le
atk-devel-32bit-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppc64
atk-devel-64bit-2.14.0-1.1 Include Files and Libraries mandatory for Development linux/ppc
brasero-devel-3.11.4-2.1 CD/DVD burning application for GNOME linux/ppc64linux/ppclinux/ppc64le
brasero-devel-3.11.4-2.1 CD/DVD burning application for GNOME linux/ppc64le
brasero-devel-3.11.4-2.1 CD/DVD burning application for GNOME linux/ppclinux/ppc64le
cairomm-devel-1.11.2-1.2 C++ interface for Cairo linux/ppc64linux/ppclinux/ppc64le
cairomm-devel-1.11.2-1.2 C++ interface for Cairo linux/ppc64le
cairomm-devel-1.11.2-1.2 C++ interface for Cairo linux/ppclinux/ppc64le
cairomm-devel-32bit-1.11.2-1.2 C++ interface for Cairo linux/ppc64
cairomm-devel-64bit-1.11.2-1.2 C++ interface for Cairo linux/ppc
caribou-devel-0.4.15-1.1 On-screen Keyboard for GNOME -- Development Files linux/ppc64linux/ppclinux/ppc64le
caribou-devel-0.4.15-1.1 On-screen Keyboard for GNOME -- Development Files linux/ppc64le
caribou-devel-0.4.15-1.1 On-screen Keyboard for GNOME -- Development Files linux/ppclinux/ppc64le
cheese-devel-3.14.1-1.1 Webcam Booth for GNOME - Development Files linux/ppc64linux/ppclinux/ppc64le
cheese-devel-3.14.1-1.1 Webcam Booth for GNOME - Development Files linux/ppc64le
cheese-devel-3.14.1-1.1 Webcam Booth for GNOME - Development Files linux/ppclinux/ppc64le
clutter-devel-1.20.0-1.1 The clutter library (Development) linux/ppc64linux/ppclinux/ppc64le
clutter-devel-1.20.0-1.1 The clutter library (Development) linux/ppc64le
clutter-devel-1.20.0-1.1 The clutter library (Development) linux/ppclinux/ppc64le
clutter-gtk-devel-1.6.0-1.1 GTK+ integration for Clutter - Development Files linux/ppc64linux/ppclinux/ppc64le
clutter-gtk-devel-1.6.0-1.1 GTK+ integration for Clutter - Development Files linux/ppc64le
clutter-gtk-devel-1.6.0-1.1 GTK+ integration for Clutter - Development Files linux/ppclinux/ppc64le
cogl-devel-1.18.2-1.1 An object oriented GL/GLES Abstraction/Utility Layer -- Development Files linux/ppc64linux/ppclinux/ppc64le
cogl-devel-1.18.2-1.1 An object oriented GL/GLES Abstraction/Utility Layer -- Development Files linux/ppc64le
cogl-devel-1.18.2-1.1 An object oriented GL/GLES Abstraction/Utility Layer -- Development Files linux/ppclinux/ppc64le
dconf-devel-0.22.0-2.1 Simple key-based configuration system -- Development Files linux/ppc64linux/ppclinux/ppc64le
dconf-devel-0.22.0-2.1 Simple key-based configuration system -- Development Files linux/ppc64le
dconf-devel-0.22.0-2.1 Simple key-based configuration system -- Development Files linux/ppclinux/ppc64le
emerillon-devel-0.1.90-10.1 Map viewer for GNOME -- Development Files linux/ppc64linux/ppc
emerillon-devel-0.1.90-8.22 Map viewer for GNOME -- Development Files linux/ppc64le
emerillon-devel-0.1.90-10.1 Map viewer for GNOME -- Development Files linux/ppc
eog-devel-3.14.1-1.1 Image Viewer for GNOME linux/ppc64linux/ppclinux/ppc64le
eog-devel-3.14.1-1.1 Image Viewer for GNOME linux/ppc64le
eog-devel-3.14.1-1.1 Image Viewer for GNOME linux/ppclinux/ppc64le
evolution-data-server-3.12.7.1-1.1 Evolution Data Server linux/ppc64linux/ppclinux/ppc64le
evolution-data-server-3.12.7.1-1.1 Evolution Data Server linux/ppc64le
evolution-data-server-3.12.7.1-1.1 Evolution Data Server linux/ppclinux/ppc64le
evolution-data-server-devel-3.12.7.1-1.1 Evolution Data Server - Development Files linux/ppc64linux/ppclinux/ppc64le
evolution-data-server-devel-3.12.7.1-1.1 Evolution Data Server - Development Files linux/ppc64le
evolution-data-server-devel-3.12.7.1-1.1 Evolution Data Server - Development Files linux/ppclinux/ppc64le
evolution-data-server-doc-3.12.7.1-1.1 Evolution Data Server - Developer Documentation linux/ppc64linux/ppclinux/ppc64le
evolution-data-server-doc-3.12.7.1-1.1 Evolution Data Server - Developer Documentation linux/ppc64le
evolution-data-server-doc-3.12.7.1-1.1 Evolution Data Server - Developer Documentation linux/ppclinux/ppc64le
folks-devel-0.10.0-1.1 Library to create metacontacts from multiple sources -- Development Files linux/ppc64linux/ppclinux/ppc64le
folks-devel-0.10.0-1.1 Library to create metacontacts from multiple sources -- Development Files linux/ppc64le
folks-devel-0.10.0-1.1 Library to create metacontacts from multiple sources -- Development Files linux/ppclinux/ppc64le
folks-tools-0.10.0-1.1 Library to create metacontacts from multiple sources -- Tools linux/ppc64linux/ppclinux/ppc64le
folks-tools-0.10.0-1.1 Library to create metacontacts from multiple sources -- Tools linux/ppc64le
folks-tools-0.10.0-1.1 Library to create metacontacts from multiple sources -- Tools linux/ppclinux/ppc64le
gconf2-devel-3.2.6-5.1 Include files and libraries mandatory for development linux/ppc64linux/ppclinux/ppc64le
gconf2-devel-3.2.6-5.1 Include files and libraries mandatory for development linux/ppc64le
gconf2-devel-3.2.6-5.1 Include files and libraries mandatory for development linux/ppclinux/ppc64le
gdl-devel-3.14.0-1.1 Gnome Devtool Libraries -- Development Files linux/ppc64linux/ppclinux/ppc64le
gdl-devel-3.14.0-1.1 Gnome Devtool Libraries -- Development Files linux/ppc64le
gdl-devel-3.14.0-1.1 Gnome Devtool Libraries -- Development Files linux/ppclinux/ppc64le
gdm-devel-3.14.1-1.1 Libraries for GDM -- Development Files linux/ppc64linux/ppclinux/ppc64le
gdm-devel-3.14.1-1.1 Libraries for GDM -- Development Files linux/ppc64le
gdm-devel-3.14.1-1.1 Libraries for GDM -- Development Files linux/ppclinux/ppc64le
ghex-devel-3.10.1-1.2 GNOME Binary Editor -- Development Files linux/ppc64linux/ppclinux/ppc64le
ghex-devel-3.10.1-1.2 GNOME Binary Editor -- Development Files linux/ppc64le
ghex-devel-3.10.1-1.2 GNOME Binary Editor -- Development Files linux/ppclinux/ppc64le
gjs-1.42.0-1.1 JavaScript bindings based on gobject-introspection and Mozilla linux/ppc64linux/ppclinux/ppc64le
gjs-1.42.0-1.1 JavaScript bindings based on gobject-introspection and Mozilla linux/ppc64le
gjs-1.42.0-1.1 JavaScript bindings based on gobject-introspection and Mozilla linux/ppclinux/ppc64le
glabels-devel-3.2.0-4.1 Label Editing and Printing Tool - Development Files linux/ppc64linux/ppc
glabels-devel-3.2.0-2.4 Label Editing and Printing Tool - Development Files linux/ppc64le
glabels-devel-3.2.0-4.1 Label Editing and Printing Tool - Development Files linux/ppc
gnome-bluetooth-devel-3.14.0-1.1 GNOME Bluetooth graphical utilities -- Development Files linux/ppc64linux/ppclinux/ppc64le
gnome-bluetooth-devel-3.14.0-1.1 GNOME Bluetooth graphical utilities -- Development Files linux/ppc64le
gnome-bluetooth-devel-3.14.0-1.1 GNOME Bluetooth graphical utilities -- Development Files linux/ppclinux/ppc64le
gnome-control-center-devel-3.14.1-2.1 Header files for the GNOME Control Center linux/ppc64linux/ppclinux/ppc64le
gnome-control-center-devel-3.14.1-2.1 Header files for the GNOME Control Center linux/ppc64le
gnome-control-center-devel-3.14.1-2.1 Header files for the GNOME Control Center linux/ppclinux/ppc64le
gnome-js-common-0.1.2-16.1 JavaScript bindings based on gobject-introspection and WebKit linux/ppc64linux/ppc
gnome-js-common-0.1.2-14.5 JavaScript bindings based on gobject-introspection and WebKit linux/ppc64le
gnome-js-common-0.1.2-16.1 JavaScript bindings based on gobject-introspection and WebKit linux/ppc
gnome-online-accounts-devel-3.14.1-1.1 GNOME service to access online accounts -- Development Files linux/ppc64linux/ppclinux/ppc64le
gnome-online-accounts-devel-3.14.1-1.1 GNOME service to access online accounts -- Development Files linux/ppc64le
gnome-online-accounts-devel-3.14.1-1.1 GNOME service to access online accounts -- Development Files linux/ppclinux/ppc64le
gnome-shell-devel-3.14.1-1.1 GNOME Shell -- Development Files linux/ppc64linux/ppclinux/ppc64le
gnome-shell-devel-3.14.1-1.1 GNOME Shell -- Development Files linux/ppc64le
gnome-shell-devel-3.14.1-1.1 GNOME Shell -- Development Files linux/ppclinux/ppc64le
gnome-vfs2-2.24.4-26.1 The GNOME 2.x Desktop Virtual File System Libraries linux/ppc64linux/ppc
gnome-vfs2-2.24.4-24.4 The GNOME 2.x Desktop Virtual File System Libraries linux/ppc64le
gnome-vfs2-2.24.4-26.1 The GNOME 2.x Desktop Virtual File System Libraries linux/ppc
gnome-vfs2-32bit-2.24.4-26.1 The GNOME 2.x Desktop Virtual File System Libraries linux/ppc64
gnome-vfs2-64bit-2.24.4-26.1 The GNOME 2.x Desktop Virtual File System Libraries linux/ppc
gnome-vfs2-devel-2.24.4-26.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppc
gnome-vfs2-devel-2.24.4-24.4 Include Files and Libraries mandatory for Development linux/ppc64le
gnome-vfs2-devel-2.24.4-26.1 Include Files and Libraries mandatory for Development linux/ppc
gnome-vfs2-doc-2.24.4-24.4 Additional Package Documentation for gnome-vfs2 linux/noarch
gobject-introspection-1.42.0-1.1 GObject Introspection Tools linux/ppc64linux/ppclinux/ppc64le
gobject-introspection-1.42.0-1.1 GObject Introspection Tools linux/ppc64le
gobject-introspection-1.42.0-1.1 GObject Introspection Tools linux/ppclinux/ppc64le
gobject-introspection-devel-1.42.0-1.1 GObject Introspection Development Files linux/ppc64linux/ppclinux/ppc64le
gobject-introspection-devel-1.42.0-1.1 GObject Introspection Development Files linux/ppc64le
gobject-introspection-devel-1.42.0-1.1 GObject Introspection Development Files linux/ppclinux/ppc64le
goffice-0_8-devel-0.8.17-12.1 Development files for goffice linux/ppc64linux/ppc
goffice-0_8-devel-0.8.17-10.4 Development files for goffice linux/ppc64le
goffice-0_8-devel-0.8.17-12.1 Development files for goffice linux/ppc
goffice-devel-0.10.18-1.1 Development files for goffice linux/ppc64linux/ppclinux/ppc64le
goffice-devel-0.10.18-1.1 Development files for goffice linux/ppc64le
goffice-devel-0.10.18-1.1 Development files for goffice linux/ppclinux/ppc64le
gom-devel-0.2.1-1.1 GObject Data Mapper -- Development Files linux/ppc64linux/ppclinux/ppc64le
gom-devel-0.2.1-1.1 GObject Data Mapper -- Development Files linux/ppc64le
gom-devel-0.2.1-1.1 GObject Data Mapper -- Development Files linux/ppclinux/ppc64le
goocanvas-devel-2.0.2-3.1 A cairo-based canvas widget for GTK+ linux/ppc64linux/ppc
goocanvas-devel-2.0.2-1.7 A cairo-based canvas widget for GTK+ linux/ppc64le
goocanvas-devel-2.0.2-3.1 A cairo-based canvas widget for GTK+ linux/ppc
gpaste-devel-3.12-1.2 Library for managing clipboard history -- Development Files linux/ppc64linux/ppclinux/ppc64le
gpaste-devel-3.12-1.2 Library for managing clipboard history -- Development Files linux/ppc64le
gpaste-devel-3.12-1.2 Library for managing clipboard history -- Development Files linux/ppclinux/ppc64le
grilo-devel-0.2.11-1.1 Framework for browsing and searching media content -- Development Files linux/ppc64linux/ppclinux/ppc64le
grilo-devel-0.2.11-1.1 Framework for browsing and searching media content -- Development Files linux/ppc64le
grilo-devel-0.2.11-1.1 Framework for browsing and searching media content -- Development Files linux/ppclinux/ppc64le
gsf-sharp-0.8.1-276.3 Mono Bindings for libgsf linux/ppc64linux/ppc
gsf-sharp-0.8.1-276.3 Mono Bindings for libgsf linux/ppc
gtk2-engines-devel-2.20.2-19.2 Development files for gtk2-engines linux/ppc64linux/ppclinux/ppc64le
gtk2-engines-devel-2.20.2-19.2 Development files for gtk2-engines linux/ppc64le
gtk2-engines-devel-2.20.2-19.2 Development files for gtk2-engines linux/ppclinux/ppc64le
gtkhtml-devel-4.8.5-1.1 Lightweight HTML rendering/printing/editing engine -- Development Files linux/ppc64linux/ppclinux/ppc64le
gtkhtml-devel-4.8.5-1.1 Lightweight HTML rendering/printing/editing engine -- Development Files linux/ppc64le
gtkhtml-devel-4.8.5-1.1 Lightweight HTML rendering/printing/editing engine -- Development Files linux/ppclinux/ppc64le
gtkimageview-devel-1.6.4-20.1 Library providing an advanced widget for GdkPixbuf - Development Files linux/ppc64linux/ppc
gtkimageview-devel-1.6.4-18.7 Library providing an advanced widget for GdkPixbuf - Development Files linux/ppc64le
gtkimageview-devel-1.6.4-20.1 Library providing an advanced widget for GdkPixbuf - Development Files linux/ppc
gucharmap-devel-3.14.1-1.1 A Featureful Unicode Character Map -- Development Files linux/ppc64linux/ppclinux/ppc64le
gucharmap-devel-3.14.1-1.1 A Featureful Unicode Character Map -- Development Files linux/ppc64le
gucharmap-devel-3.14.1-1.1 A Featureful Unicode Character Map -- Development Files linux/ppclinux/ppc64le
hyena-0.5-14.1 Library for .NET applications linux/ppc64linux/ppc
hyena-0.5-14.1 Library for .NET applications linux/ppc
infinoted-0.6.3-1.1 Server for Collaborative Document Edition linux/ppc64linux/ppclinux/ppc64le
infinoted-0.6.3-1.1 Server for Collaborative Document Edition linux/ppc64le
infinoted-0.6.3-1.1 Server for Collaborative Document Edition linux/ppclinux/ppc64le
libabiword-3_0-devel-3.0.0-1.1 A Multiplatform Word Processor - Development files linux/ppc64linux/ppclinux/ppc64le
libabiword-3_0-devel-3.0.0-1.1 A Multiplatform Word Processor - Development files linux/ppc64le
libabiword-3_0-devel-3.0.0-1.1 A Multiplatform Word Processor - Development files linux/ppclinux/ppc64le
libbonobo-2.32.1-16.1 The Bonobo Component System for the GNOME 2.x Desktop Platform linux/ppc64linux/ppc
libbonobo-2.32.1-14.7 The Bonobo Component System for the GNOME 2.x Desktop Platform linux/ppc64le
libbonobo-2.32.1-16.1 The Bonobo Component System for the GNOME 2.x Desktop Platform linux/ppc
libbonobo-32bit-2.32.1-16.1 The Bonobo Component System for the GNOME 2.x Desktop Platform linux/ppc64
libbonobo-64bit-2.32.1-16.1 The Bonobo Component System for the GNOME 2.x Desktop Platform linux/ppc
libbonobo-devel-2.32.1-16.1 Include Files and Libraries mandatory for Development. linux/ppc64linux/ppc
libbonobo-devel-2.32.1-14.7 Include Files and Libraries mandatory for Development. linux/ppc64le
libbonobo-devel-2.32.1-16.1 Include Files and Libraries mandatory for Development. linux/ppc
libbonobo-doc-2.32.1-16.1 Additional Package Documentation. linux/ppc64linux/ppc
libbonobo-doc-2.32.1-14.7 Additional Package Documentation. linux/ppc64le
libbonobo-doc-2.32.1-16.1 Additional Package Documentation. linux/ppc
libbonoboui-2.24.5-14.1 The Bonobo Part of the GNOME User Interface Libraries linux/ppc64linux/ppc
libbonoboui-2.24.5-12.8 The Bonobo Part of the GNOME User Interface Libraries linux/ppc64le
libbonoboui-2.24.5-14.1 The Bonobo Part of the GNOME User Interface Libraries linux/ppc
libbonoboui-32bit-2.24.5-14.1 The Bonobo Part of the GNOME User Interface Libraries linux/ppc64
libbonoboui-64bit-2.24.5-14.1 The Bonobo Part of the GNOME User Interface Libraries linux/ppc
libbonoboui-devel-2.24.5-14.1 Include files and libraries mandatory for development with libbonoboui linux/ppc64linux/ppc
libbonoboui-devel-2.24.5-12.8 Include files and libraries mandatory for development with libbonoboui linux/ppc64le
libbonoboui-devel-2.24.5-14.1 Include files and libraries mandatory for development with libbonoboui linux/ppc
libbonoboui-doc-2.24.5-14.1 Documentation for libbonoboui linux/ppc64linux/ppc
libbonoboui-doc-2.24.5-12.8 Documentation for libbonoboui linux/ppc64le
libbonoboui-doc-2.24.5-14.1 Documentation for libbonoboui linux/ppc
libbonoboui-tools-2.24.5-14.1 The Bonobo Part of the GNOME User Interface Libraries -- Tools linux/ppc64linux/ppc
libbonoboui-tools-2.24.5-12.8 The Bonobo Part of the GNOME User Interface Libraries -- Tools linux/ppc64le
libbonoboui-tools-2.24.5-14.1 The Bonobo Part of the GNOME User Interface Libraries -- Tools linux/ppc
libchamplain-0_12-0-0.12.9-1.1 Library to display maps linux/ppc64linux/ppclinux/ppc64le
libchamplain-0_12-0-0.12.9-1.1 Library to display maps linux/ppc64le
libchamplain-0_12-0-0.12.9-1.1 Library to display maps linux/ppclinux/ppc64le
libchamplain-devel-0.12.9-1.1 Library to dusplay maps - Development Files linux/ppc64linux/ppclinux/ppc64le
libchamplain-devel-0.12.9-1.1 Library to dusplay maps - Development Files linux/ppc64le
libchamplain-devel-0.12.9-1.1 Library to dusplay maps - Development Files linux/ppclinux/ppc64le
libcryptui-devel-3.12.2-1.2 Library for prompting for PGP keys -- Development Files linux/ppc64linux/ppclinux/ppc64le
libcryptui-devel-3.12.2-1.2 Library for prompting for PGP keys -- Development Files linux/ppc64le
libcryptui-devel-3.12.2-1.2 Library for prompting for PGP keys -- Development Files linux/ppclinux/ppc64le
libdconf-dbus-devel-0.22.0-2.1 Simple key-based configuration system -- Development Files linux/ppc64linux/ppclinux/ppc64le
libdconf-dbus-devel-0.22.0-2.1 Simple key-based configuration system -- Development Files linux/ppc64le
libdconf-dbus-devel-0.22.0-2.1 Simple key-based configuration system -- Development Files linux/ppclinux/ppc64le
libepc-devel-0.4.4-9.1 Easy Publish and Consume Library linux/ppc64linux/ppc
libepc-devel-0.4.4-7.9 Easy Publish and Consume Library linux/ppc64le
libepc-devel-0.4.4-9.1 Easy Publish and Consume Library linux/ppc
libgck-devel-3.14.0-1.1 GObject library to access for PKCS#11 modules - Development Files linux/ppc64linux/ppclinux/ppc64le
libgck-devel-3.14.0-1.1 GObject library to access for PKCS#11 modules - Development Files linux/ppc64le
libgck-devel-3.14.0-1.1 GObject library to access for PKCS#11 modules - Development Files linux/ppclinux/ppc64le
libgck-devel-32bit-3.14.0-1.1 GObject library to access for PKCS#11 modules - Development Files linux/ppc64
libgck-devel-64bit-3.14.0-1.1 GObject library to access for PKCS#11 modules - Development Files linux/ppc
libgcr-devel-3.14.0-1.1 Library for Crypto UI related task - Development Files linux/ppc64linux/ppclinux/ppc64le
libgcr-devel-3.14.0-1.1 Library for Crypto UI related task - Development Files linux/ppc64le
libgcr-devel-3.14.0-1.1 Library for Crypto UI related task - Development Files linux/ppclinux/ppc64le
libgcr-devel-32bit-3.14.0-1.1 Library for Crypto UI related task - Development Files linux/ppc64
libgcr-devel-64bit-3.14.0-1.1 Library for Crypto UI related task - Development Files linux/ppc
libgdamm-devel-4.99.8-1.2 C++ wrappers for libgda linux/ppc64linux/ppclinux/ppc64le
libgdamm-devel-4.99.8-1.2 C++ wrappers for libgda linux/ppc64le
libgdamm-devel-4.99.8-1.2 C++ wrappers for libgda linux/ppclinux/ppc64le
libgdata-devel-0.16.0-1.1 GLib-based library for accessing online service APIs using the GData protocol linux/ppc64linux/ppclinux/ppc64le
libgdata-devel-0.16.0-1.1 GLib-based library for accessing online service APIs using the GData protocol linux/ppc64le
libgdata-devel-0.16.0-1.1 GLib-based library for accessing online service APIs using the GData protocol linux/ppclinux/ppc64le
libgee-devel-0.16.1-1.1 GObject-based library providing useful data structures - Development Files linux/ppc64linux/ppclinux/ppc64le
libgee-devel-0.16.1-1.1 GObject-based library providing useful data structures - Development Files linux/ppc64le
libgee-devel-0.16.1-1.1 GObject-based library providing useful data structures - Development Files linux/ppclinux/ppc64le
libgee06-devel-0.6.6-5.1 GObject-based library providing useful data structures - Development Files linux/ppc64linux/ppc
libgee06-devel-0.6.6-3.8 GObject-based library providing useful data structures - Development Files linux/ppc64le
libgee06-devel-0.6.6-5.1 GObject-based library providing useful data structures - Development Files linux/ppc
libgitg-devel-3.14.0-1.1 Git repository viewer -- Development Files linux/ppc64linux/ppc64le
libgitg-devel-3.14.0-1.1 Git repository viewer -- Development Files linux/ppc64le
libgitg-devel-0.3.3-1.1 Git repository viewer -- Development Files linux/ppc
libgjs-devel-1.42.0-1.1 JavaScript bindings based on gobject-introspection and Mozilla linux/ppc64linux/ppclinux/ppc64le
libgjs-devel-1.42.0-1.1 JavaScript bindings based on gobject-introspection and Mozilla linux/ppc64le
libgjs-devel-1.42.0-1.1 JavaScript bindings based on gobject-introspection and Mozilla linux/ppclinux/ppc64le
libglade-2_0-0-2.6.4-24.1 Glade Library Compatible with the GNOME 2.x Desktop Platform linux/ppc64linux/ppc
libglade-2_0-0-2.6.4-22.8 Glade Library Compatible with the GNOME 2.x Desktop Platform linux/ppc64le
libglade-2_0-0-2.6.4-24.1 Glade Library Compatible with the GNOME 2.x Desktop Platform linux/ppc
libglade-2_0-0-32bit-2.6.4-24.1 Glade Library Compatible with the GNOME 2.x Desktop Platform linux/ppc64
libglade-2_0-0-64bit-2.6.4-24.1 Glade Library Compatible with the GNOME 2.x Desktop Platform linux/ppc
libglade2-devel-2.6.4-24.1 Include files and libraries mandatory for development linux/ppc64linux/ppc
libglade2-devel-2.6.4-22.8 Include files and libraries mandatory for development linux/ppc64le
libglade2-devel-2.6.4-24.1 Include files and libraries mandatory for development linux/ppc
libglade2-doc-2.6.4-22.8 Documentation for the Glade library linux/noarch
libgnome-2.32.1-16.1 The GNOME 2.x Desktop Base Libraries linux/ppc64linux/ppc
libgnome-2.32.1-14.9 The GNOME 2.x Desktop Base Libraries linux/ppc64le
libgnome-2.32.1-16.1 The GNOME 2.x Desktop Base Libraries linux/ppc
libgnome-32bit-2.32.1-16.1 The GNOME 2.x Desktop Base Libraries linux/ppc64
libgnome-64bit-2.32.1-16.1 The GNOME 2.x Desktop Base Libraries linux/ppc
libgnome-desktop-2-devel-2.32.1-25.1 The GNOME Desktop API Library -- Development Files linux/ppc64linux/ppc
libgnome-desktop-2-devel-2.32.1-23.9 The GNOME Desktop API Library -- Development Files linux/ppc64le
libgnome-desktop-2-devel-2.32.1-25.1 The GNOME Desktop API Library -- Development Files linux/ppc
libgnome-desktop-3-devel-3.14.1-1.1 The GNOME Desktop API Library -- Development Files linux/ppc64linux/ppclinux/ppc64le
libgnome-desktop-3-devel-3.14.1-1.1 The GNOME Desktop API Library -- Development Files linux/ppc64le
libgnome-desktop-3-devel-3.14.1-1.1 The GNOME Desktop API Library -- Development Files linux/ppclinux/ppc64le
libgnome-devel-2.32.1-16.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppc
libgnome-devel-2.32.1-14.9 Include Files and Libraries mandatory for Development linux/ppc64le
libgnome-devel-2.32.1-16.1 Include Files and Libraries mandatory for Development linux/ppc
libgnome-keyring-devel-3.12.0-1.2 Library to integrate with the GNOME Keyring - Development Files linux/ppc64linux/ppclinux/ppc64le
libgnome-keyring-devel-3.12.0-1.2 Library to integrate with the GNOME Keyring - Development Files linux/ppc64le
libgnome-keyring-devel-3.12.0-1.2 Library to integrate with the GNOME Keyring - Development Files linux/ppclinux/ppc64le
libgnomecanvas-devel-2.30.3-16.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppclinux/ppc64le
libgnomecanvas-devel-2.30.3-16.1 Include Files and Libraries mandatory for Development linux/ppc64le
libgnomecanvas-devel-2.30.3-16.1 Include Files and Libraries mandatory for Development linux/ppclinux/ppc64le
libgnomemm-devel-2.30.0-20.1 C++ Interface for GNOME libs (a GUI library for X) linux/ppc64linux/ppc
libgnomemm-devel-2.30.0-18.7 C++ Interface for GNOME libs (a GUI library for X) linux/ppc64le
libgnomemm-devel-2.30.0-20.1 C++ Interface for GNOME libs (a GUI library for X) linux/ppc
libgnomeprint-2.18.8-21.1 The GNOME 2.x Printing Library linux/ppc64linux/ppc
libgnomeprint-2.18.8-19.7 The GNOME 2.x Printing Library linux/ppc64le
libgnomeprint-2.18.8-21.1 The GNOME 2.x Printing Library linux/ppc
libgnomeprint-32bit-2.18.8-21.1 The GNOME 2.x Printing Library linux/ppc64
libgnomeprint-64bit-2.18.8-21.1 The GNOME 2.x Printing Library linux/ppc
libgnomeprint-devel-2.18.8-21.1 Include files and libraries mandatory for development with libgnomeprint linux/ppc64linux/ppc
libgnomeprint-devel-2.18.8-19.7 Include files and libraries mandatory for development with libgnomeprint linux/ppc64le
libgnomeprint-devel-2.18.8-21.1 Include files and libraries mandatory for development with libgnomeprint linux/ppc
libgnomeprint-doc-2.18.8-21.1 Documentation for libgnomeprint linux/noarch
libgnomeprintui-2.18.6-17.1 User Interface Part of the GNOME Printing Library linux/ppc64linux/ppclinux/ppc64le
libgnomeprintui-2.18.6-17.1 User Interface Part of the GNOME Printing Library linux/ppc64le
libgnomeprintui-2.18.6-17.1 User Interface Part of the GNOME Printing Library linux/ppclinux/ppc64le
libgnomeprintui-32bit-2.18.6-17.1 User Interface Part of the GNOME Printing Library linux/ppc64
libgnomeprintui-64bit-2.18.6-17.1 User Interface Part of the GNOME Printing Library linux/ppc
libgnomeprintui-devel-2.18.6-17.1 Include files and libraries mandatory for development with libgnomeprintui linux/ppc64linux/ppclinux/ppc64le
libgnomeprintui-devel-2.18.6-17.1 Include files and libraries mandatory for development with libgnomeprintui linux/ppc64le
libgnomeprintui-devel-2.18.6-17.1 Include files and libraries mandatory for development with libgnomeprintui linux/ppclinux/ppc64le
libgnomeprintui-doc-2.18.6-17.1 Documentation for libgnomeprintui linux/noarch
libgnomesu-devel-1.0.0-354.1 Development files for libgnomesu linux/ppc64linux/ppc
libgnomesu-devel-1.0.0-352.9 Development files for libgnomesu linux/ppc64le
libgnomesu-devel-1.0.0-354.1 Development files for libgnomesu linux/ppc
libgnomeui-2.24.5-16.1 The GNOME User Interface Library linux/ppc64linux/ppclinux/ppc64le
libgnomeui-2.24.5-16.1 The GNOME User Interface Library linux/ppc64le
libgnomeui-2.24.5-16.1 The GNOME User Interface Library linux/ppclinux/ppc64le
libgnomeui-32bit-2.24.5-16.1 The GNOME User Interface Library linux/ppc64
libgnomeui-64bit-2.24.5-16.1 The GNOME User Interface Library linux/ppc
libgnomeui-devel-2.24.5-16.1 Include Files and Libraries mandatory for Development. linux/ppc64linux/ppclinux/ppc64le
libgnomeui-devel-2.24.5-16.1 Include Files and Libraries mandatory for Development. linux/ppc64le
libgnomeui-devel-2.24.5-16.1 Include Files and Libraries mandatory for Development. linux/ppclinux/ppc64le
libgnomeui-doc-2.24.5-16.1 Additional Package Documentation. linux/noarch
libgoocanvas3-devel-1.0.0-14.1 A cairo-based canvas widget for GTK+ linux/ppc64linux/ppc
libgoocanvas3-devel-1.0.0-12.7 A cairo-based canvas widget for GTK+ linux/ppc64le
libgoocanvas3-devel-1.0.0-14.1 A cairo-based canvas widget for GTK+ linux/ppc
libgoocanvasmm-devel-1.90.9-5.1 C++ interface for goocanvas linux/ppc64linux/ppc
libgoocanvasmm-devel-1.90.9-3.7 C++ interface for goocanvas linux/ppc64le
libgoocanvasmm-devel-1.90.9-5.1 C++ interface for goocanvas linux/ppc
libgrss-devel-0.5.0-10.1 Library for easy management of RSS/Atom/Pie feeds -- Development Files linux/ppc64linux/ppc
libgrss-devel-0.5.0-8.8 Library for easy management of RSS/Atom/Pie feeds -- Development Files linux/ppc64le
libgrss-devel-0.5.0-10.1 Library for easy management of RSS/Atom/Pie feeds -- Development Files linux/ppc
libgsf-devel-1.14.30-1.3 Extensible I/O abstraction library for dealing with structured file formats -- Develoment Files linux/ppc64linux/ppclinux/ppc64le
libgsf-devel-1.14.30-1.3 Extensible I/O abstraction library for dealing with structured file formats -- Develoment Files linux/ppc64le
libgsf-devel-1.14.30-1.3 Extensible I/O abstraction library for dealing with structured file formats -- Develoment Files linux/ppclinux/ppc64le
libgtkimageview0-1.6.4-20.1 Library providing an advanced widget for GdkPixbuf linux/ppc64linux/ppc
libgtkimageview0-1.6.4-18.7 Library providing an advanced widget for GdkPixbuf linux/ppc64le
libgtkimageview0-1.6.4-20.1 Library providing an advanced widget for GdkPixbuf linux/ppc
libgtop-devel-2.30.0-4.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppclinux/ppc64le
libgtop-devel-2.30.0-4.1 Include Files and Libraries mandatory for Development linux/ppc64le
libgtop-devel-2.30.0-4.1 Include Files and Libraries mandatory for Development linux/ppclinux/ppc64le
libgtop-doc-2.30.0-4.1 LibGTop Library linux/ppc64linux/ppclinux/ppc64le
libgtop-doc-2.30.0-4.1 LibGTop Library linux/ppc64le
libgtop-doc-2.30.0-4.1 LibGTop Library linux/ppclinux/ppc64le
libgupnp-ui-1_0-0-0.1.1-25.1 Collection of GTK+ widgets on top of GUPnP linux/ppc64linux/ppc
libgupnp-ui-1_0-0-0.1.1-23.8 Collection of GTK+ widgets on top of GUPnP linux/ppc64le
libgupnp-ui-1_0-0-0.1.1-25.1 Collection of GTK+ widgets on top of GUPnP linux/ppc
libgupnp-ui-devel-0.1.1-25.1 Collection of GTK+ widgets on top of GUPnP - Development Files linux/ppc64linux/ppc
libgupnp-ui-devel-0.1.1-23.8 Collection of GTK+ widgets on top of GUPnP - Development Files linux/ppc64le
libgupnp-ui-devel-0.1.1-25.1 Collection of GTK+ widgets on top of GUPnP - Development Files linux/ppc
libgweather-3-6-3.14.1-1.1 Library to get online weather information linux/ppc64linux/ppclinux/ppc64le
libgweather-3-6-3.14.1-1.1 Library to get online weather information linux/ppc64le
libgweather-3-6-3.14.1-1.1 Library to get online weather information linux/ppclinux/ppc64le
libgweather-3-6-32bit-3.14.1-1.1 Library to get online weather information linux/ppc64
libgweather-3-6-64bit-3.14.1-1.1 Library to get online weather information linux/ppc
libgweather-data-3.14.1-1.1 Library to get online weather information linux/noarch
libgweather-devel-3.14.1-1.1 Library to get online weather information linux/ppc64linux/ppclinux/ppc64le
libgweather-devel-3.14.1-1.1 Library to get online weather information linux/ppc64le
libgweather-devel-3.14.1-1.1 Library to get online weather information linux/ppclinux/ppc64le
libinfinity-1_0-0-0.6.3-1.1 Implementation of the Infinote collaborative editing protocol linux/ppc64linux/ppclinux/ppc64le
libinfinity-1_0-0-0.6.3-1.1 Implementation of the Infinote collaborative editing protocol linux/ppc64le
libinfinity-1_0-0-0.6.3-1.1 Implementation of the Infinote collaborative editing protocol linux/ppclinux/ppc64le
libinfinity-devel-0.6.3-1.1 Implementation of the Infinote collaborative editing protocol linux/ppc64linux/ppclinux/ppc64le
libinfinity-devel-0.6.3-1.1 Implementation of the Infinote collaborative editing protocol linux/ppc64le
libinfinity-devel-0.6.3-1.1 Implementation of the Infinote collaborative editing protocol linux/ppclinux/ppc64le
libnm-gtk-devel-0.9.10.0-4.1 NetworkManager Gtk+ dialogs -- Development Files linux/ppc64linux/ppclinux/ppc64le
libnm-gtk-devel-0.9.10.0-4.1 NetworkManager Gtk+ dialogs -- Development Files linux/ppc64le
libnm-gtk-devel-0.9.10.0-4.1 NetworkManager Gtk+ dialogs -- Development Files linux/ppclinux/ppc64le
libpackagekit-glib2-devel-1.0.1-1.1 Simple software installation management software linux/ppc64linux/ppclinux/ppc64le
libpackagekit-glib2-devel-1.0.1-1.1 Simple software installation management software linux/ppc64le
libpackagekit-glib2-devel-1.0.1-1.1 Simple software installation management software linux/ppclinux/ppc64le
libpackagekit-glib2-devel-32bit-1.0.1-1.1 Simple software installation management software linux/ppc64
libpackagekit-glib2-devel-64bit-1.0.1-1.1 Simple software installation management software linux/ppc
librest-devel-0.7.92-1.1 Library to access RESTful web services - Development Files linux/ppc64linux/ppclinux/ppc64le
librest-devel-0.7.92-1.1 Library to access RESTful web services - Development Files linux/ppc64le
librest-devel-0.7.92-1.1 Library to access RESTful web services - Development Files linux/ppclinux/ppc64le
libsecret-devel-0.18-1.3 Library for accessing the Secret Service API -- Development Files linux/ppc64linux/ppclinux/ppc64le
libsecret-devel-0.18-1.3 Library for accessing the Secret Service API -- Development Files linux/ppc64le
libsecret-devel-0.18-1.3 Library for accessing the Secret Service API -- Development Files linux/ppclinux/ppc64le
libseed-gtk3-devel-3.8.1-5.1 JavaScript bindings based on gobject-introspection and WebKit linux/ppc64
libseed-gtk3-devel-3.8.1-3.4 JavaScript bindings based on gobject-introspection and WebKit linux/ppc64le
libseed-gtk3-devel-3.2.0-9.2 JavaScript bindings based on gobject-introspection and WebKit linux/ppc
libsexy-0.1.11-192.1 Extended Widgets for GTK+ linux/ppc64linux/ppc
libsexy-0.1.11-190.8 Extended Widgets for GTK+ linux/ppc64le
libsexy-0.1.11-192.1 Extended Widgets for GTK+ linux/ppc
libsexy-devel-0.1.11-192.1 Extended Widgets for GTK+ linux/ppc64linux/ppc
libsexy-devel-0.1.11-190.8 Extended Widgets for GTK+ linux/ppc64le
libsexy-devel-0.1.11-192.1 Extended Widgets for GTK+ linux/ppc
libsexy-doc-0.1.11-192.1 Extended Widgets for GTK+ linux/ppc64linux/ppc
libsexy-doc-0.1.11-190.8 Extended Widgets for GTK+ linux/ppc64le
libsexy-doc-0.1.11-192.1 Extended Widgets for GTK+ linux/ppc
libsocialweb-client2-0.25.21-8.1 A personal social data server -- Client Library linux/ppc64linux/ppc
libsocialweb-client2-0.25.21-6.8 A personal social data server -- Client Library linux/ppc64le
libsocialweb-client2-0.25.21-8.1 A personal social data server -- Client Library linux/ppc
libsocialweb-devel-0.25.21-8.1 A personal social data server -- Development Files linux/ppc64linux/ppc
libsocialweb-devel-0.25.21-6.8 A personal social data server -- Development Files linux/ppc64le
libsocialweb-devel-0.25.21-8.1 A personal social data server -- Development Files linux/ppc
libsocialweb0-0.25.21-8.1 A personal social data server -- Library for Services linux/ppc64linux/ppc
libsocialweb0-0.25.21-6.8 A personal social data server -- Library for Services linux/ppc64le
libsocialweb0-0.25.21-8.1 A personal social data server -- Library for Services linux/ppc
libsoup-2_4-1-2.48.0-1.1 HTTP client/server library for GNOME linux/ppc64linux/ppclinux/ppc64le
libsoup-2_4-1-2.48.0-1.1 HTTP client/server library for GNOME linux/ppc64le
libsoup-2_4-1-2.48.0-1.1 HTTP client/server library for GNOME linux/ppclinux/ppc64le
libsoup-2_4-1-32bit-2.48.0-1.1 HTTP client/server library for GNOME linux/ppc64
libsoup-2_4-1-64bit-2.48.0-1.1 HTTP client/server library for GNOME linux/ppc
libsoup-devel-2.48.0-1.1 HTTP client/server library for GNOME - Development Files linux/ppc64linux/ppclinux/ppc64le
libsoup-devel-2.48.0-1.1 HTTP client/server library for GNOME - Development Files linux/ppc64le
libsoup-devel-2.48.0-1.1 HTTP client/server library for GNOME - Development Files linux/ppclinux/ppc64le
libsoup-devel-32bit-2.48.0-1.1 HTTP client/server library for GNOME - Development Files linux/ppc64
libsoup-devel-64bit-2.48.0-1.1 HTTP client/server library for GNOME - Development Files linux/ppc
libunique-devel-3.0.2-14.1 A library for writing single instance application - development files linux/ppc64linux/ppc
libunique-devel-3.0.2-12.37 A library for writing single instance application - development files linux/ppc64le
libunique-devel-3.0.2-14.1 A library for writing single instance application - development files linux/ppc
libunique1-devel-1.1.6-26.1 A library for writing single instance application - development files linux/ppc64linux/ppc
libunique1-devel-1.1.6-24.36 A library for writing single instance application - development files linux/ppc64le
libunique1-devel-1.1.6-26.1 A library for writing single instance application - development files linux/ppc
libwnck-1-22-2.31.0-9.1 Window Navigator Construction Kit (Library Package) linux/ppc64linux/ppc
libwnck-1-22-2.31.0-7.9 Window Navigator Construction Kit (Library Package) linux/ppc64le
libwnck-1-22-2.31.0-9.1 Window Navigator Construction Kit (Library Package) linux/ppc
libwnck-1-22-32bit-2.31.0-9.1 Window Navigator Construction Kit (Library Package) linux/ppc64
libwnck-1-22-64bit-2.31.0-9.1 Window Navigator Construction Kit (Library Package) linux/ppc
libwnck-3-0-3.4.9-1.1 Window Navigator Construction Kit (Library Package) linux/ppc64linux/ppclinux/ppc64le
libwnck-3-0-3.4.9-1.1 Window Navigator Construction Kit (Library Package) linux/ppc64le
libwnck-3-0-3.4.9-1.1 Window Navigator Construction Kit (Library Package) linux/ppclinux/ppc64le
libwnck-3-0-32bit-3.4.9-1.1 Window Navigator Construction Kit (Library Package) linux/ppc64
libwnck-3-0-64bit-3.4.9-1.1 Window Navigator Construction Kit (Library Package) linux/ppc
libwnck-devel-3.4.9-1.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppclinux/ppc64le
libwnck-devel-3.4.9-1.1 Include Files and Libraries mandatory for Development linux/ppc64le
libwnck-devel-3.4.9-1.1 Include Files and Libraries mandatory for Development linux/ppclinux/ppc64le
libwnck-tools-3.4.9-1.1 Window Navigator Construction Kit -- Tools linux/ppc64linux/ppclinux/ppc64le
libwnck-tools-3.4.9-1.1 Window Navigator Construction Kit -- Tools linux/ppc64le
libwnck-tools-3.4.9-1.1 Window Navigator Construction Kit -- Tools linux/ppclinux/ppc64le
libwnck2-devel-2.31.0-9.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppc
libwnck2-devel-2.31.0-7.9 Include Files and Libraries mandatory for Development linux/ppc64le
libwnck2-devel-2.31.0-9.1 Include Files and Libraries mandatory for Development linux/ppc
libzapojit-devel-0.0.3-5.1 Library for the SkyDrive and Hotmail REST APIs -- Development Files linux/ppc64linux/ppc
libzapojit-devel-0.0.3-3.7 Library for the SkyDrive and Hotmail REST APIs -- Development Files linux/ppc64le
libzapojit-devel-0.0.3-5.1 Library for the SkyDrive and Hotmail REST APIs -- Development Files linux/ppc
libzeitgeist-devel-0.3.18-8.2 Client library for interacting with the Zeitgeist daemon -- Development Files linux/ppc64linux/ppclinux/ppc64le
libzeitgeist-devel-0.3.18-8.2 Client library for interacting with the Zeitgeist daemon -- Development Files linux/ppc64le
libzeitgeist-devel-0.3.18-8.2 Client library for interacting with the Zeitgeist daemon -- Development Files linux/ppclinux/ppc64le
metacity-devel-3.14.1-1.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppclinux/ppc64le
metacity-devel-3.14.1-1.1 Include Files and Libraries mandatory for Development linux/ppc64le
metacity-devel-3.14.1-1.1 Include Files and Libraries mandatory for Development linux/ppclinux/ppc64le
mutter-devel-3.14.1-1.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppclinux/ppc64le
mutter-devel-3.14.1-1.1 Include Files and Libraries mandatory for Development linux/ppc64le
mutter-devel-3.14.1-1.1 Include Files and Libraries mandatory for Development linux/ppclinux/ppc64le
mutter-devel-doc-3.14.1-1.1 API Documentation of mutter linux/ppc64linux/ppclinux/ppc64le
mutter-devel-doc-3.14.1-1.1 API Documentation of mutter linux/ppc64le
mutter-devel-doc-3.14.1-1.1 API Documentation of mutter linux/ppclinux/ppc64le
nautilus-devel-3.14.0-1.1 File Manager for the GNOME Desktop -- Development Files linux/ppc64linux/ppclinux/ppc64le
nautilus-devel-3.14.0-1.1 File Manager for the GNOME Desktop -- Development Files linux/ppc64le
nautilus-devel-3.14.0-1.1 File Manager for the GNOME Desktop -- Development Files linux/ppclinux/ppc64le
net6-1.3.14-11.1 Network access framework for IPv4/IPv6 linux/ppc64linux/ppc
net6-1.3.14-9.9 Network access framework for IPv4/IPv6 linux/ppc64le
net6-1.3.14-11.1 Network access framework for IPv4/IPv6 linux/ppc
net6-devel-1.3.14-11.1 Network access framework for IPv4/IPv6 linux/ppc64linux/ppc
net6-devel-1.3.14-9.9 Network access framework for IPv4/IPv6 linux/ppc64le
net6-devel-1.3.14-11.1 Network access framework for IPv4/IPv6 linux/ppc
pango-devel-1.36.8-1.1 Library for Layout and Rendering of Text -- Development Files linux/ppc64linux/ppclinux/ppc64le
pango-devel-1.36.8-1.1 Library for Layout and Rendering of Text -- Development Files linux/ppc64le
pango-devel-1.36.8-1.1 Library for Layout and Rendering of Text -- Development Files linux/ppclinux/ppc64le
pango-devel-32bit-1.36.8-1.1 Library for Layout and Rendering of Text -- Development Files linux/ppc64
pango-devel-64bit-1.36.8-1.1 Library for Layout and Rendering of Text -- Development Files linux/ppc
pangox-compat-0.0.2-7.1 PangoX compatibility library - deprecated linux/ppc64linux/ppc
pangox-compat-0.0.2-5.8 PangoX compatibility library - deprecated linux/ppc64le
pangox-compat-0.0.2-7.1 PangoX compatibility library - deprecated linux/ppc
pangox-devel-0.0.2-7.1 PangoX compatibility library - deprecated -- development files linux/ppc64linux/ppc
pangox-devel-0.0.2-5.8 PangoX compatibility library - deprecated -- development files linux/ppc64le
pangox-devel-0.0.2-7.1 PangoX compatibility library - deprecated -- development files linux/ppc
python-goocanvas-0.14.1-27.1 Python bindings for goocanvas linux/ppc64linux/ppc
python-goocanvas-0.14.1-25.7 Python bindings for goocanvas linux/ppc64le
python-goocanvas-0.14.1-27.1 Python bindings for goocanvas linux/ppc
python-goocanvas-devel-0.14.1-27.1 Python bindings for goocanvas - Development pack linux/ppc64linux/ppc
python-goocanvas-devel-0.14.1-25.7 Python bindings for goocanvas - Development pack linux/ppc64le
python-goocanvas-devel-0.14.1-27.1 Python bindings for goocanvas - Development pack linux/ppc
python-wxWidgets-devel-2.8.12.1-9.1 Everything needed for development with wxGTK linux/ppc64linux/ppclinux/ppc64le
python-wxWidgets-devel-2.8.12.1-9.1 Everything needed for development with wxGTK linux/ppc64le
python-wxWidgets-devel-2.8.12.1-9.1 Everything needed for development with wxGTK linux/ppclinux/ppc64le
python3-GitgExt-3.14.0-1.1 Git repository viewer -- Python bindings linux/ppc64linux/ppc64le
python3-GitgExt-3.14.0-1.1 Git repository viewer -- Python bindings linux/ppc64le
python3-GitgExt-0.3.3-1.1 Git repository viewer -- Python bindings linux/ppc
rep-gtk-0.90.8.2-1.1 GTK+ binding for librep Lisp environment linux/ppc64linux/ppclinux/ppc64le
rep-gtk-0.90.8.2-1.1 GTK+ binding for librep Lisp environment linux/ppc64le
rep-gtk-0.90.8.2-1.1 GTK+ binding for librep Lisp environment linux/ppclinux/ppc64le
rep-gtk-devel-0.90.8.2-1.1 GTK+ binding for librep Lisp environment - Development Files linux/ppc64linux/ppclinux/ppc64le
rep-gtk-devel-0.90.8.2-1.1 GTK+ binding for librep Lisp environment - Development Files linux/ppc64le
rep-gtk-devel-0.90.8.2-1.1 GTK+ binding for librep Lisp environment - Development Files linux/ppclinux/ppc64le
seed-3.8.1-5.1 JavaScript bindings based on gobject-introspection and WebKit linux/ppc64
seed-3.8.1-3.4 JavaScript bindings based on gobject-introspection and WebKit linux/ppc64le
seed-3.2.0-9.2 JavaScript bindings based on gobject-introspection and WebKit linux/ppc
seed-doc-3.8.1-5.1 JavaScript bindings based on gobject-introspection and WebKit linux/ppc64
seed-doc-3.8.1-3.4 JavaScript bindings based on gobject-introspection and WebKit linux/ppc64le
seed-doc-3.2.0-9.2 JavaScript bindings based on gobject-introspection and WebKit linux/ppc
startup-notification-devel-0.12-14.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppc
startup-notification-devel-0.12-12.10 Include Files and Libraries mandatory for Development linux/ppc64le
startup-notification-devel-0.12-14.1 Include Files and Libraries mandatory for Development linux/ppc
tomoe-gtk-devel-0.6.0-43.1 Include Files and Libraries mandatory for Development linux/ppc64linux/ppc
tomoe-gtk-devel-0.6.0-41.28 Include Files and Libraries mandatory for Development linux/ppc64le
tomoe-gtk-devel-0.6.0-43.1 Include Files and Libraries mandatory for Development linux/ppc
totem-devel-3.14.0-1.1 Developer Documentation for Totem Movie Player linux/ppc64linux/ppclinux/ppc64le
totem-devel-3.14.0-1.1 Developer Documentation for Totem Movie Player linux/ppc64le
totem-devel-3.14.0-1.1 Developer Documentation for Totem Movie Player linux/ppclinux/ppc64le
totem-pl-parser-devel-3.10.3-1.1 A simple GObject-based library to parse playlist formats linux/ppc64linux/ppclinux/ppc64le
totem-pl-parser-devel-3.10.3-1.1 A simple GObject-based library to parse playlist formats linux/ppc64le
totem-pl-parser-devel-3.10.3-1.1 A simple GObject-based library to parse playlist formats linux/ppclinux/ppc64le
tracker-devel-1.2.2-3.1 Tracker -- Development files linux/ppc64linux/ppclinux/ppc64le
tracker-devel-1.2.2-3.1 Tracker -- Development files linux/ppc64le
tracker-devel-1.2.2-3.1 Tracker -- Development files linux/ppclinux/ppc64le
vte-devel-0.38.1-1.1 Terminal Emulator Library -- Development Files linux/ppc64linux/ppclinux/ppc64le
vte-devel-0.38.1-1.1 Terminal Emulator Library -- Development Files linux/ppc64le
vte-devel-0.38.1-1.1 Terminal Emulator Library -- Development Files linux/ppclinux/ppc64le
vte2-devel-0.28.2-19.1 Terminal Emulator Library -- Development Files linux/ppc64linux/ppc
vte2-devel-0.28.2-17.9 Terminal Emulator Library -- Development Files linux/ppc64le
vte2-devel-0.28.2-19.1 Terminal Emulator Library -- Development Files linux/ppc
wxWidgets-ansi-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppc64linux/ppclinux/ppc64le
wxWidgets-ansi-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppc64le
wxWidgets-ansi-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppclinux/ppc64le
wxWidgets-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppc64linux/ppclinux/ppc64le
wxWidgets-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppc64le
wxWidgets-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppclinux/ppc64le
wxWidgets-wxcontainer-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppc64linux/ppclinux/ppc64le
wxWidgets-wxcontainer-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppc64le
wxWidgets-wxcontainer-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppclinux/ppc64le
wxWidgets-wxcontainer24c-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppc64linux/ppclinux/ppc64le
wxWidgets-wxcontainer24c-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppc64le
wxWidgets-wxcontainer24c-devel-2.8.12-25.1 Everything needed for development with wxWidgets linux/ppclinux/ppc64le
yelp-devel-3.14.1-1.1 Help Browser for the GNOME Desktop -- Development Files linux/ppc64linux/ppclinux/ppc64le
yelp-devel-3.14.1-1.1 Help Browser for the GNOME Desktop -- Development Files linux/ppc64le
yelp-devel-3.14.1-1.1 Help Browser for the GNOME Desktop -- Development Files linux/ppclinux/ppc64le
zathura-devel-0.3.1-1.1 Development files for zathura linux/ppc64linux/ppclinux/ppc64le
zathura-devel-0.3.1-1.1 Development files for zathura linux/ppc64le
zathura-devel-0.3.1-1.1 Development files for zathura linux/ppclinux/ppc64le
zeitgeist-devel-0.9.14-4.2 Client library for interacting with the Zeitgeist daemon linux/ppc64linux/ppclinux/ppc64le
zeitgeist-devel-0.9.14-4.2 Client library for interacting with the Zeitgeist daemon linux/ppc64le
zeitgeist-devel-0.9.14-4.2 Client library for interacting with the Zeitgeist daemon linux/ppclinux/ppc64le

Generated by rpm2html 1.8.1

Fabrice Bellet, Wed Dec 10 14:47:56 2014