Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

compat-libcogl-pango12-1.14.0-3.el7 RPM for x86_64

From CentOS 7.6.1810 for x86_64 / Packages

Name: compat-libcogl-pango12 Distribution: Unknown
Version: 1.14.0 Vendor: CentOS
Release: 3.el7 Build date: Fri Nov 20 14:36:02 2015
Group: Development/Libraries Build host: worker1.bsys.centos.org
Size: 64050 Source RPM: compat-cogl114-1.14.0-3.el7.src.rpm
Packager: CentOS BuildSystem <http://bugs.centos.org>
Url: http://www.clutter-project.org/
Summary: Compat package with cogl 1.14 libraries
Compatibility package with cogl 1.14 librarires.

Provides

Requires

License

LGPLv2+

Changelog

* Fri May 22 2015 Florian Müllner <fmuellner@redhat.com> - 1.14.0-3
  - Add explicit requirement to subpackage
    Related: #1184209
* Fri Nov 07 2014 Kalev Lember <kalevlember@gmail.com> - 1.14.0-2
  - Add missing ldconfig calls
* Thu Nov 06 2014 Kalev Lember <kalevlember@gmail.com> - 1.14.0-1
  - Cogl 1.14 compat package for el7-gnome-3-14 copr

Files

/usr/lib64/libcogl-pango.so.12
/usr/lib64/libcogl-pango.so.12.1.1
/usr/share/doc/compat-libcogl-pango12-1.14.0
/usr/share/doc/compat-libcogl-pango12-1.14.0/COPYING


Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Jun 10 06:30:07 2019